<!DOCTYPE html><html><head><meta charset="utf-8"><title>Премия Крапивина: как хорошо  уметь писать</title><link media="print" title="Премия Крапивина: как хорошо  уметь писать" rel="alternate" href="http://www.oblgazeta.ru/culture/30552/print/"><meta property="og:title" content="Премия Крапивина: как хорошо  уметь писать"><meta property="og:description" content="Вчера в Свердловской областной библиотеке для детей и юношества состоялось вручение Международной детской литературной премии имени Владислава Крапивина. "><meta name="description" content="Вчера в Свердловской областной библиотеке для детей и юношества состоялось вручение Международной детской литературной премии имени Владислава Крапивина. "><meta property="og:image" content="http://www.oblgazeta.ru/media/cache/b3/2c/b32c8dfa4f9d7240dbd11185abc95975.jpg"/><link rel="image_src" href="http://www.oblgazeta.ru/media/cache/b3/2c/b32c8dfa4f9d7240dbd11185abc95975.jpg"><meta name="author" content="Пётр Кабанов"><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><link rel="shortcut icon" href="/media/1/img/favicon.ico"><!-- css: --><link rel="stylesheet" href="/media/1/css/style2.css?v160226"><link rel="stylesheet" href="/media/1/css/content-editable.css?v140620"><link rel="stylesheet" href="/media/1/css/new-head2.css?v140620"><link rel="stylesheet" href="http://www.oblgazeta.ru/media/1/css/avgrund.css"><link rel='stylesheet' href='http://fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic'><style type="text/css">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</style><script>
        function printf(){
          window.print() ;
        }
    </script><link rel="stylesheet" href="http://www.oblgazeta.ru/media/1/css/print.css"><!-- javascript: --><script type="text/javascript" src="/media/1/3rd/jquery-1.7.2.min.js"></script><script type="text/javascript" src="/media/1/js/script.js"></script><script type="text/javascript">
        $(document).ready(function() {
            $('#showHeadSearch a').on('click', function() {
                $('#showHeadSearch').hide();
                $('#searchform2').css('visibility', 'visible');
                $('#searchform2 input[class="txt"]').focus();
                return false
            });
        });
    </script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=bRVtC48LkWyRIs3I"></script></head><body><!-- CALENDAR ---------><div id="default-popup" class="avgrund-popup"><div type="text" id="datepicker" ><button class="btn" id="all_publications" style="margin: 0px 50px 10px 80px;">Показать все материалы сюжета</button><span class="glyphicon glyphicon-remove close_avgrund"></span></div></div><!-- CALENDAR ---------><div class="wrapper clearfixed avgrund-contents"><div class="avgrund-cover"></div><div class="leftCol"><div class="leftColWrapper" id="leftColWrapper"><div id="head"><ul class="left"><li class="active"><a href="/">Электронное издание</a></li><li><a href="/newspaper/">Печатное издание</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/newspaper/subscribe/">Подписка</a></li></ul><ul class="right"><li><a href="/authors/">Авторы</a></li><li><a href="/informatory/">Информаторий</a></li><li><a href="/pressreleases/">Пресс-релизы</a></li></ul></div><!-- /#head --><div id="main"><div id="mhead" class="v3"><div id="logo" style="margin-top: 10px;margin-left: 90px;"><a href="/"><img src="/media/1/img/logo.png" alt="Областная газета"></a><span id="showHeadSearch"><a href="#">Поиск по сайту</a></span><form method="get" id="searchform2" action="/search/"><fieldset><input type="search" results="10" autosave="oblgazeta" name="q" class="txt" placeholder="Поиск по сайту"><input type="submit" value="Найти" class="btn"></fieldset></form></div><!--/#logo--><div id="enterToLawArhive"><a href="http://www.pravo.gov66.ru"><h2><img src="/media/1/img/sverdo-flag.png">Официальный интернет-портал правовой информации Свердловской области</h2><p>www.pravo.gov66.ru</p></a></div><!--/#enterToLawArhive--><div class="clear"></div></div><!-- /#mhead --><div id="menu"><div><ul><li class="lp"></li><li><a href="/news/" class="">Новости</a></li><li class="rp"></li><li class="lp"></li><li><a href="/politics/" class="">Политика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/economics/" class="">Экономика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/society/" class="">Общество</a></li><li class="rp"></li><li class="lp"></li><li><a href="/zemstva/" class="">Земства</a></li><li class="rp"></li><li class="lp active"><b class="cat-vol-culture"></b></li><li class="active"><strong class="cat-vol-culture"><i class="cat-flat-culture"></i><a href="/culture/">Культура</a></strong></li><li class="rp active"><b class="cat-vol-culture"></b></li><li class="lp"></li><li><a href="/sport/" class="">Спорт</a></li><li class="rp"></li><li class="lp"></li><li><a href="/special/" class="">Спецпроекты</a></li><li class="rp"></li></ul></div></div><div id="posts"><div class="post" itemscope itemtype="http://schema.org/Article"><h3><span>Автор</span></h3><div class="box_author"><p class="author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="/authors/94/" rel="author" itemprop="url"><img src="/media/cache/bb/94/bb94dfe930c49188e78b7e7f0587cc45.jpg" alt="Пётр Кабанов"><br/><!-- Пётр Кабанов --><author itemprop="name">Пётр<br/>Кабанов</author></a><br><!-- <span>Обозреватель</span> --></p></div><h1 itemprop="headline">Премия Крапивина: как хорошо  уметь писать</h1><h5 itemprop="datePublished" datetime="2016-10-14T18:48:02 " class="date_create">14 октября 2016, 18:48</h5><img itemprop="image" src="/media/cache/b3/2c/b32c8dfa4f9d7240dbd11185abc95975.jpg" alt="Лауреат этого года Ася Кравченко (в центре) получает приз от члена литсовета премии, детского писателя Ольги Колпаковой (слева). А памятную медаль ей уже вручила Лариса Крапивина. Фото: Алексей Кунилов" class="m-shade article-width-100"><p class="desc">Лауреат этого года Ася Кравченко (в центре) получает приз от члена литсовета премии, детского писателя Ольги Колпаковой (слева). А памятную медаль ей уже вручила Лариса Крапивина. Фото: Алексей Кунилов</p><div class="content-editable" itemprop="articleBody"><ul class="brief"><li><em>Опубликовано в №193 от 15.10.2016</em></li></ul><p><strong>Вчера в Свердловской областной библиотеке для детей и юношества состоялось вручение Международной детской литературной премии имени Владислава Крапивина.</strong></p><p>В литературной премии важны традиции. Вот и в &laquo;Крапивинке&raquo;, как ласково называют её организаторы, есть несколько важных традиций. Она вручается в день рождения писателя &ndash; 14 октября, а также лауреаты получают не просто грамоту, а памятую медаль, которую прицепляют на лацкан. Премия была учреждена десять лет назад, и за это время &laquo;Крапивинка&raquo; стала престижным призом, и если в год основания заявок было 40, то в этом году их поступило уже 247 из десяти стран, в том числе из Великобритании, Латвии, Кипра, Киргизии, с Украины.</p><p>Жюри, в которое вошли Владислав Крапивин, Светлана Лаврова, Тамара Михеева, Татьяна Корниенко, Михаил Логинов, прочитало все произведения и отобрало в финал тринадцать из них, а уже на награждении были объявлены четыре победителя. Лауреатами стали: Ася Кравченко &laquo;Вселенная, какие планы?&raquo; (Москва), Анна Никольская &laquo;Я колбасника убил&raquo; (Великобритания), Кристина Стрельникова &laquo;Тётя Шляпа. Охота на Тамаранду&raquo; (Уфа) и Влада Харебова &laquo;Страница один&raquo; (Латвия). Также был вручён &laquo;Выбор Командора&raquo; &ndash; это специальный приз за произведение, которое лично отмечает Владислав Крапивин. Его получил москвич Пётр Власов за произведение &laquo;Драуген. История &laquo;звёздного&raquo; мальчика&raquo;. Остальные участники награждены памятными дипломами.</p><p>&ndash; Я сидела и думала: как хорошо уметь читать, &ndash; отметила заместитель министра культуры Свердловской области Галина Головина. &ndash; Но когда я посмотрела на лауреатов, я подумала: как хорошо уметь писать. Это здорово! В течение десяти лет премия поддерживается очень сильными писателями.</p><p>Кроме того, в день рождения Владислава Петровича было объявлено и о другом подарке &ndash; с 1 января 2017 года Свердловская библиотека для детей и юношества будет пере&shy;именована в Свердловскую областную библиотеку для детей и молодёжи имени Владислава Крапивина. С днём рождения, Командор!</p></div><div class="article foot group"><div class="article-orphus">
                Нашли опечатку? Выделите её и нажмите Ctrl+Enter.
            </div><div class="left" style="display:flex;"><span class="desc">Поделиться ссылкой</span><!--                <span class="social"></span> --><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div style="margin:-4px 8px;" class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div><!--
                    <a target="_blank" href="http://vkontakte.ru/share.php?url=http://www.oblgazeta.ru/culture/30552/"><i class="icon-vk-dark"></i></a><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.oblgazeta.ru/culture/30552/&t=Премия Крапивина: как хорошо  уметь писать"><i class="icon-fb-dark"></i></a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://www.oblgazeta.ru/culture/30552/&title=Премия Крапивина: как хорошо  уметь писать"><i class="icon-ok-dark"></i></a><a target="_blank" href="http://twitter.com/share?text=Премия Крапивина: как хорошо  уметь писать&url=http://www.oblgazeta.ru/culture/30552/"><i class="icon-tw-dark"></i></a><a target="_blank" href="http://www.livejournal.com/update.bml?event=http://www.oblgazeta.ru/culture/30552/&subject=Премия Крапивина: как хорошо  уметь писать"><i class="icon-lj-dark"></i></a>
--></div><div class="right"><!--<a href="/culture/30552/print/" class="print" rel="alternate">Версия для печати</a>--><div class="btn" onclick="printf()" ><span class="glyphicon glyphicon-print"></span> Печать</div></div></div><div id="unit_86600"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/86600.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script></div><!-- /.post --><!-- relap --><div class="relap post"><script id="jXKNjU2NmXSOWUtL">if (window.relap) window.relap.ar('jXKNjU2NmXSOWUtL');</script></div><!-- /relap --><!-- yandex.direct2 --><!-- Яндекс.Директ --><div id="yandex_ad_article_bottom" class="post" style="font-size: small;"></div><script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(164692, "yandex_ad_article_bottom", {
            stat_id: 3,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><!-- /yandex.direct2 --><div class="side post"><style type="text/css">
    #commentForm #id_content {position: absolute; top:-40000px;}
</style><script type="text/javascript" xmlns="http://www.w3.org/1999/html">
    $(document).ready(function() {
        jQuery.emptyInput('commentform');
        $(document).on('keyup', 'textarea, input', function(){
            jQuery.emptyInput('commentform');
        });
    });
</script><span id="commentlistwrapper"></span><h3><span id="newcomment">
    Ваш комментарий
    
        
    
    
</span></h3><span id="commentformwrapper"><form action="/comments/post/" method="post" class="pmNull" id="commentForm"><input type='hidden' name='csrfmiddlewaretoken' value='zmrcbAGxfI3Qjj5eDsABjLIpGE5TTSwA' /><input type="hidden" name="next" value="/culture/30552/" /><input id="id_content_type" name="content_type" type="hidden" value="frontend.article" /><input id="id_object_pk" name="object_pk" type="hidden" value="30552" /><input id="id_timestamp" name="timestamp" type="hidden" value="1476457889" /><input id="id_security_hash" name="security_hash" type="hidden" value="d6015098b7060d42ad9462fd94d4813d51d178d7" /><p class="none">
        Войдите на сайт через
        <a rel="nofollow" href="/login/vk-oauth/?next=/culture/30552/#newcomment">Вконтакте</a>,
        <a rel="nofollow" href="/login/facebook/?next=/culture/30552/#newcomment">Facebook</a>,
        <a rel="nofollow" href="/login/yandex/?next=/culture/30552/#newcomment">Yandex</a> или
        <a rel="nofollow" href="/login/twitter/?next=/culture/30552/#newcomment">Twitter</a>
        и&nbsp;отправляйте комментарии от&nbsp;своего имени, или просто представьтесь в&nbsp;форме ниже.
    </p><p><label for="id_comment">Комментарий:</label><br><textarea cols="40" id="id_comment" name="comment" rows="10"></textarea><br></p><p><label for="id_name">Представьтесь:</label><br><input id="id_name" name="name" type="text" /></p><style>
        p.captcha span {
            display: block;
            vertical-align: baseline;
            position: relative;
            /*width: 97.5%;*/
            background-color: #efefe4;
            padding: .8em;
            line-height: 1px;
        }
        p.captcha span.txt {
            line-height: inherit;
            padding-bottom: 0;
        }
        p.captcha span img {
            margin: 0 1em 0 0 !important;
            left: auto !important;
            /*vertical-align: baseline;*/
            top: 0;
            padding: 0;
            position: relative;
            display: inline-block;
            width: 95px;
            height: 50px;
            background: url('/media/1/css/img/loader-on-white.gif') center no-repeat #fff;
        }
        p.captcha span input {
            position: absolute;
            /*vertical-align: baseline;*/
            top: .5em;
            width: 4em;
            text-transform: uppercase;
            font-size: 2em;
        }
    </style><p class="captcha"><label for="id_captcha_1">Защита от спама:</label><span class="txt">
            Введите код с картинки в поле ниже или войдите на сайт через
            <a rel="nofollow" href="/login/vk-oauth/?next=/culture/30552/#newcomment">Вконтакте</a>,
            <a rel="nofollow" href="/login/facebook/?next=/culture/30552/#newcomment">Facebook</a>,
            <a rel="nofollow" href="/login/yandex/?next=/culture/30552/#newcomment">Yandex</a> или
            <a rel="nofollow" href="/login/twitter/?next=/culture/30552/#newcomment">Twitter</a>,
                чтобы повторно не вводить код.
            </span><span><img src="/captcha/image/53f4050eb7b3390e79f7393b42ad551f125cd139/" alt="captcha" class="captcha" /><input id="id_captcha_0" name="captcha_0" type="hidden" value="53f4050eb7b3390e79f7393b42ad551f125cd139" /><input id="id_captcha_1" name="captcha_1" type="text" /></span></p><input id="id_content" name="content" type="text" /><p style="display: none"><input id="id_honeypot" name="honeypot" type="text" /></p><p><input name="submit" type="submit" id="commentSubmit" value="Отправить" class="btn "><span class="hint">Пожалуйста, заполните все поля. </span><span style="font-size: 14px; font-style: italic; color: inherit !important;">Все комментарии проходят премодерацию.</span></p></form></span></div></div><!-- /#posts --><div id="side" class="side"><div id="unit_86599"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/86599.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script><div class="ogBanner withImg float"><a href="http://www.atriumhotel.ru/conference" target="_blank"><img class="img" src="/media/cache/98/d3/98d3e242e7847fa2f66cf4fdb408f045.jpg" alt="ПРОВЕДЕНИЕ КОНФЕРЕНЦИЙ"><span class="title">ПРОВЕДЕНИЕ КОНФЕРЕНЦИЙ</span><span class="subs">Проведите Ваши деловые встречи на высоком уровне ...

Непревзойденные конференц-залы уже утвердили Атриум Палас Отель

как популярное место для проведения мероприятий высокого уровня.

Выберите один из наших современных конференц-залов и все бизнес-услуги для Вашей идеальной конференции.</span></a></div><div class="lab"><span class="txt">Реклама</span></div><style>
        #relap_right>.relap-default-wrapper span { font-size: 12px; }
        #relap_right .relap-default__items-container { border-bottom: 1px solid #ebebeb; }
        #relap_right .relap-default__item-inner { max-width: 140px !important; }
        #relap_right .relap-default__item { min-width: 140px !important; }
        #relap_right .relap-default__item-title-text { line-height: 14px !important; text-align: center; }
    </style><div id="relap_right"><script id="T4qKhBDRxT_F4uLi">if (window.relap) window.relap.ar('T4qKhBDRxT_F4uLi');</script></div><!--
    <div id="n4p_31779"></div><script type="text/javascript" charset="utf-8">
      (function(d,s){
        var o=d.createElement(s);
        o.async=true;
        o.type="text/javascript";
        o.charset="utf-8";
        if (location.protocol == "https:") {
          o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31779.js";
        }
        else {
          o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31779.js";
        }
        var x=d.getElementsByTagName(s)[0];
        x.parentNode.insertBefore(o,x);
      })(document,"script");
    </script>
--><h3><span>Новое в рубрике 
            <a href="/culture/">Культура</a></span></h3><h5>час назад</h5><p><strong>Премия Крапивина: как хорошо  уметь писать</strong><br> Вчера в Свердловской областной библиотеке для детей и юношества состоялось вручение Международной детской литературной премии имени Владислава Крапивина. </p><h5>час назад</h5><p><a href="/culture/30544/">И именно в эту минуту раздалось:  «...Ален Делон не пьёт одеколон»</a><br> Сегодня 55 лет исполняется одному из самых культовых музыкантов российского и свердловского рока – Вячеславу Бутусову.</p><h5>час назад</h5><p><a href="/culture/30545/">Нобелевскую премию наградили Диланом</a><br> Ради «пиара» можно и рок-звезду признать лучшим литератором</p><h5>13 октября 2016</h5><p><a href="/culture/30532/">Нобелевским лауреатом  по литературе стал Боб Дилан</a><br> Вчера в Стокгольме назвали имя 113-го обладателя Нобелевской премии по литературе. Им стал Боб Дилан.</p><h5>13 октября 2016</h5><p><a href="/culture/30527/">В Екатеринбурге, в частном собрании, хранятся реликвии Наума Коржавина</a><br> 14 октября исполняется 91 год Науму Коржавину. И вот уже ровно 60 лет поэт, живущий сейчас в Америке, дружески связан с Уралом.</p><h5>12 октября 2016</h5><p><a href="/culture/30517/">Свердловская казна выделила 5,6 млн рублей на обновление музеев и ДК</a><br> Правительство Свердловской области утвердило распределение между муниципалитетами субсидии на организацию досуга: решено разделить 5,6 млн рублей между четырьмя территориями.</p><h5>12 октября 2016</h5><p><a href="/culture/30500/">Денис Матвиенко: «Балет? Это как клятва Гиппократа»</a><br> Единственный в мире обладатель четырёх Гран-при международных конкурсов артистов балета  Денис Матвиенко заставил танцевать «великого Гэтсби».</p><h5>11 октября 2016</h5><p><a href="/culture/30489/">В новом кино смущает пустота</a><br> Автор «Ликвидации» начинал с документального проекта о Ельцине.</p><h5>11 октября 2016</h5><p><a href="/culture/30488/">Гастроли «луначарцев». Послевкусие</a><br> В Екатеринбурге на сцене ТЮЗа прошли большие гастроли Севастопольского академического русского драматического театра имени А.В. Луначарского.</p><h5>11 октября 2016</h5><p><a href="/culture/30487/">Стартует триеннале декоративно-прикладного искусства</a><br> Впервые в Екатеринбурге с 13 октября по 6 ноября состоится триеннале современного декоративно-прикладного искусства «Урал-ДИ». </p></div><!-- /#side --></div><!-- /#main --><div id="foot"><div class="sub group"><div class="row"><!--<div class="foot-section col3"><h3><strong><a href="/newspaper/archive/">Архив печатного издания</a></strong></h3><div class="foot-newspaper"><p><a class="foot-newspaper" href="/newspaper/archive/2016-10/1640/"><img src="/media/cache/5a/d3/5ad3cece62b5d861f733e54bae9d7c99.jpg" alt=""></a></p><p class="nomber"><a href="/newspaper/archive/2016-10/1640/">«Областная газета» № 192 (8001)</a><br>от 14 октября 2016</p><p>Ранние выпуски «Областной газеты» смотрите в <a href="/newspaper/archive/">нашем архиве</a>.</p><p><a href="/newspaper/subscribe/" class="btn">Подписка</a></p></div></div>--><div class="col-xs-12 col-sm-12 col-md-6"><!--<div class="foot-section col3"><h3><strong><a href="/pressreleases/">Пресс-релизы</a></strong></h3><div class="side footer-articles"><h5>4 часа назад</h5><p class="nophoto"><a href="/pressreleases/16098/">Павел Креков поздравил известного советского и российского писателя Владислава Крапивина с Днём рождения</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><h5>4 часа назад</h5><p class="nophoto"><a href="/pressreleases/16097/">Михаил Копытов: в регионе завершается уборка картофеля и овощей</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><h5>4 часа назад</h5><p class="nophoto"><a href="/pressreleases/16096/">Евгений Куйвашев обсудил с Павлом Крашенинниковым выстраивание эффективной работы по исполнению наказов уральцев</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><h5>5 часов назад</h5><p class="nophoto"><a href="/pressreleases/16095/">В Уральской консерватории 15 октября пройдёт концерт в рамках фестиваля "Музыкальное обозрение-27"</a><br>
                Уральская государственная консерватория(академия)им.М.П.Мусоргского
            </p><h5>5 часов назад</h5><p class="nophoto"><a href="/pressreleases/16094/">Эксперты областного Минздрава и ТФОМС намерили план оптимизации работы Верхотурской ЦРБ</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><p class="nophoto last"><a href="/pressreleases/add/" rel="nofollow" class="btn">Добавить свой пресс-релиз</a></p></div></div>--></div></div></div><div class="group"><ul class="foot-section col3"><li>&copy;&nbsp;1999&ndash;2016 «Областная газета»</li><li><a href="/newspaper/contacts/">Контактная информация</a></li><li><a href="http://top.mail.ru/rating?id=2598920&period=0&date=&" target="about:blank" style="border-bottom:0px solid"><img src="http://top-fwz1.mail.ru/counter?id=2598920;t=295;l=1"></a></li><div style="display:none;"><li><br><!-- old design counter counter --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter6326461 = new Ya.Metrika({id:6326461, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/6326461" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- new design counter --><!-- Yandex.Metrika counter --><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38297495 = new Ya.Metrika({
                    id:38297495,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/38297495" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></li><li><br><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57383558-1', 'auto');
  ga('send', 'pageview');
</script></li><li><br><!-- Rating@Mail.ru counter --><script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2598920",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2598920;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript></li><li><br><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3075064"></script><noscript><a href="http://top100.rambler.ru/navi/3075064/"><img src="http://counter.rambler.ru/top100.cnt?3075064" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></li><li><br><script async src="https://cdn.onthe.io/io.js/JA7Po9K6UNqs"></script></li><li><br><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></li></div></ul><!-- /.foot-section --><ul class="foot-section col2"><li><a href="/">Электронное издание</a></li><li><a href="/newspaper/">Печатное издание</a></li><li><a href="/authors/">Авторы</a></li><li><a href="/informatory/">Информаторий</a></li><li><a href="/pressreleases/">Пресс-релизы</a></li><li><a href="http://www.pravo.gov66.ru">Портал правовой информации</a></li></ul><!-- /.foot-section --><ul class="foot-section col3"><li>Больше возможностей читать «Областную газету»:</li><li><ul class="left social half"><li><a href="http://vk.com/oblgazeta96"><i class="icon icon-vk"></i>Вконтакте</a></li><li><a href="http://www.facebook.com/pages/Oblgazetaru/104523242969190"><i class="icon icon-fb"></i>Facebook</a></li><li><a href="http://oblgazetaru.livejournal.com/"><i class="icon icon-lj"></i>Живой Журнал</a></li></ul><ul class="right social half"><li><a href="https://twitter.com/oblgazetaru"><i class="icon icon-tw"></i>Twitter</a></li><li><a href="http://www.odnoklassniki.ru/group/54789687148570"><i class="icon icon-ok"></i>Одноклассники</a></li><li><a href="/feed/"><i class="icon icon-rss"></i>RSS</a></li></ul></li></ul><!-- /.foot-section --><script type="text/javascript" src="/media/1/js/orphus.js"></script><ul class="foot-section col2"><li><a href="http://orphus.ru" id="orphus" target="_blank" style="border:none"><img src="/media/1/img/orphus.gif" alt="Система Orphus"></a><br> Нашли опечатку? Выделите её&nbsp;и&nbsp;нажмите Ctrl+Enter.</li><li style="visibility: hidden">Сайт сделан в&nbsp;«<a href="http://www.smipro.com/">Smipro</a>»</li></ul><!-- /.foot-section --></div><!-- /.group --></div><!-- /#foot --></div><!--/.leftColWrapper--></div><!--/.leftCol--><div class="rightCol"><div class="rightColWrapper"><div class="newsUp">Последние новости</div><div class="newsDown active">Что было раньше</div><ul id="rightNewsList"></ul><!--/#rightNewsList--></div><!--/.rightColWrapper--></div><!--/.rightCol--></div><!--/.wrapper--></body></html>
