<!DOCTYPE html><html><head><meta charset="utf-8"><title>В Уральском юридическом институте МВД заболели десятки курсантов</title><link media="print" title="В Уральском юридическом институте МВД заболели десятки курсантов" rel="alternate" href="http://www.oblgazeta.ru/news/17912/print/"><meta property="og:title" content="В Уральском юридическом институте МВД заболели десятки курсантов"><meta property="og:description" content=""><meta name="description" content=""><meta property="og:image" content="http://www.oblgazeta.ru/media/1/img/logo-gerb.png"/><link rel="image_src" href="http://www.oblgazeta.ru/media/1/img/logo-gerb.png"><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><link rel="shortcut icon" href="/media/1/img/favicon.ico"><!-- css: --><link rel="stylesheet" href="/media/1/css/style2.css?v160226"><link rel="stylesheet" href="/media/1/css/content-editable.css?v140620"><link rel="stylesheet" href="/media/1/css/new-head2.css?v140620"><link rel="stylesheet" href="http://www.oblgazeta.ru/media/1/css/avgrund.css"><link rel='stylesheet' href='http://fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic'><style type="text/css">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</style><script>
        function printf(){
          window.print() ;
        }
    </script><link rel="stylesheet" href="http://www.oblgazeta.ru/media/1/css/print.css"><!-- javascript: --><script type="text/javascript" src="/media/1/3rd/jquery-1.7.2.min.js"></script><script type="text/javascript" src="/media/1/js/script.js"></script><script type="text/javascript">
        $(document).ready(function() {
            $('#showHeadSearch a').on('click', function() {
                $('#showHeadSearch').hide();
                $('#searchform2').css('visibility', 'visible');
                $('#searchform2 input[class="txt"]').focus();
                return false
            });
        });
    </script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=bRVtC48LkWyRIs3I"></script></head><body><!-- CALENDAR ---------><div id="default-popup" class="avgrund-popup"><div type="text" id="datepicker" ><button class="btn" id="all_publications" style="margin: 0px 50px 10px 80px;">Показать все материалы сюжета</button><span class="glyphicon glyphicon-remove close_avgrund"></span></div></div><!-- CALENDAR ---------><div class="wrapper clearfixed avgrund-contents"><div class="avgrund-cover"></div><div class="leftCol"><div class="leftColWrapper" id="leftColWrapper"><div id="head"><ul class="left"><li class="active"><a href="/">Электронное издание</a></li><li><a href="/newspaper/">Печатное издание</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/newspaper/subscribe/">Подписка</a></li></ul><ul class="right"><li><a href="/authors/">Авторы</a></li><li><a href="/informatory/">Информаторий</a></li><li><a href="/pressreleases/">Пресс-релизы</a></li></ul></div><!-- /#head --><div id="main"><div id="mhead" class="v3"><div id="logo" style="margin-top: 10px;margin-left: 90px;"><a href="/"><img src="/media/1/img/logo.png" alt="Областная газета"></a><span id="showHeadSearch"><a href="#">Поиск по сайту</a></span><form method="get" id="searchform2" action="/search/"><fieldset><input type="search" results="10" autosave="oblgazeta" name="q" class="txt" placeholder="Поиск по сайту"><input type="submit" value="Найти" class="btn"></fieldset></form></div><!--/#logo--><div id="enterToLawArhive"><a href="http://www.pravo.gov66.ru"><h2><img src="/media/1/img/sverdo-flag.png">Официальный интернет-портал правовой информации Свердловской области</h2><p>www.pravo.gov66.ru</p></a></div><!--/#enterToLawArhive--><div class="clear"></div></div><!-- /#mhead --><div id="menu"><div><ul><li class="lp active"><b class="cat-vol-news"></b></li><li class="active"><strong class="cat-vol-news"><i class="cat-flat-news"></i><a href="/news/">Новости</a></strong></li><li class="rp active"><b class="cat-vol-news"></b></li><li class="lp"></li><li><a href="/politics/" class="">Политика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/economics/" class="">Экономика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/society/" class="">Общество</a></li><li class="rp"></li><li class="lp"></li><li><a href="/zemstva/" class="">Земства</a></li><li class="rp"></li><li class="lp"></li><li><a href="/culture/" class="">Культура</a></li><li class="rp"></li><li class="lp"></li><li><a href="/sport/" class="">Спорт</a></li><li class="rp"></li><li class="lp"></li><li><a href="/rio2016/" class="">Рио-2016</a></li><li class="rp"></li><li class="lp"></li><li><a href="/special/" class="">Спецпроекты</a></li><li class="rp"></li></ul></div></div><div id="posts"><div class="post"><div class="box_author"><p class="author"><a href="/authors/96/" rel="author"><img src="/media/cache/8e/f7/8ef7be8e130c86beb1e07bf5d5f137b9.jpg" alt="Наталья Кузнецова"><br/><!--  Наталья Кузнецова-->

      Наталья<br/>Кузнецова</a><br><!-- <span>Обозреватель службы информации</span> --></p></div><h1>В Уральском юридическом институте МВД заболели десятки курсантов</h1><h5 class="date_create">17 сентября 2016, 13:38</h5><div class="content-editable"><p><strong>В Екатеринбурге отравились десятки курсантов Уральского юридического института МВД, сообщает пресс-служба прокуратуры Свердловской области.</strong></p><p>По предварительным данным, сегодня утром, 17 сентября, в правоохранительные органы поступило сообщение о возможном массовом заболевании курсантов вуза.</p><div class="incut2"><p>&mdash;По состоянию на текущий период в одно из медицинских учреждений доставлены 19 курсантов с подозрением на острую кишечную инфекцию неясной этимологии. У курсантов проявились аналогичные симптомы: жалобы на боль в животе, рвота, недомогание. Еще 35 курсантов находятся под наблюдением специалистов медико- санитарной части ГУ МВД России по Свердловской области, &mdash; сообщает надзорное ведомство.</p></div><p>Прокуратура начала проверку по факту массового заболевания курсантов. На место происшествия выехала заместитель прокурора Орджоникидзевского района Екатеринбурга Елена Морозова с подчинёнными.</p><p><img src="/media/_versions/image-17-09-16-01-31-2_type1.jpg" width="400" height="300"></p><p class="photo_desc">Фото: прокуратура Свердловской области</p></div><div class="article foot group"><div class="article-orphus">
                Нашли опечатку? Выделите её и нажмите Ctrl+Enter.
            </div><div class="left" style="display:flex;"><span class="desc">Поделиться ссылкой</span><!--                <span class="social"></span> --><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div style="margin:-4px 8px;" class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div><!--
                    <a target="_blank" href="http://vkontakte.ru/share.php?url=http://www.oblgazeta.ru/news/17912/"><i class="icon-vk-dark"></i></a><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.oblgazeta.ru/news/17912/&t=В Уральском юридическом институте МВД заболели десятки курсантов"><i class="icon-fb-dark"></i></a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://www.oblgazeta.ru/news/17912/&title=В Уральском юридическом институте МВД заболели десятки курсантов"><i class="icon-ok-dark"></i></a><a target="_blank" href="http://twitter.com/share?text=В Уральском юридическом институте МВД заболели десятки курсантов&url=http://www.oblgazeta.ru/news/17912/"><i class="icon-tw-dark"></i></a><a target="_blank" href="http://www.livejournal.com/update.bml?event=http://www.oblgazeta.ru/news/17912/&subject=В Уральском юридическом институте МВД заболели десятки курсантов"><i class="icon-lj-dark"></i></a>
--></div><div class="right"><!--<a href="/news/17912/print/" class="print" rel="alternate">Версия для печати</a>--><div class="btn" onclick="printf()" ><span class="glyphicon glyphicon-print"></span> Печать</div></div></div><div id="unit_86600"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/86600.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script></div><!-- /.post --><!-- relap --><div class="relap post"><script id="jXKNjU2NmXSOWUtL">if (window.relap) window.relap.ar('jXKNjU2NmXSOWUtL');</script></div><!-- /relap --><!-- yandex.direct2 --><!-- Яндекс.Директ --><div id="yandex_ad_article_bottom" class="post" style="font-size: small;"></div><script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(164692, "yandex_ad_article_bottom", {
            stat_id: 3,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><!-- /yandex.direct2 --><div class="side post"><style type="text/css">
    #commentForm #id_content {position: absolute; top:-40000px;}
</style><script type="text/javascript" xmlns="http://www.w3.org/1999/html">
    $(document).ready(function() {
        jQuery.emptyInput('commentform');
        $(document).on('keyup', 'textarea, input', function(){
            jQuery.emptyInput('commentform');
        });
    });
</script><span id="commentlistwrapper"></span><h3><span id="newcomment">
    Ваш комментарий
    
        
    
    
</span></h3><span id="commentformwrapper"><form action="/comments/post/" method="post" class="pmNull" id="commentForm"><input type='hidden' name='csrfmiddlewaretoken' value='olvsmRYLLyE1t8TTNQUW15QisUFD7Kn2' /><input type="hidden" name="next" value="/news/17912/" /><input id="id_content_type" name="content_type" type="hidden" value="news.news" /><input id="id_object_pk" name="object_pk" type="hidden" value="17912" /><input id="id_timestamp" name="timestamp" type="hidden" value="1474104837" /><input id="id_security_hash" name="security_hash" type="hidden" value="9dbbeb2d89f69be5fb2a9b7bef0f5a7e6b97223e" /><p class="none">
        Войдите на сайт через
        <a rel="nofollow" href="/login/vk-oauth/?next=/news/17912/#newcomment">Вконтакте</a>,
        <a rel="nofollow" href="/login/facebook/?next=/news/17912/#newcomment">Facebook</a>,
        <a rel="nofollow" href="/login/yandex/?next=/news/17912/#newcomment">Yandex</a> или
        <a rel="nofollow" href="/login/twitter/?next=/news/17912/#newcomment">Twitter</a>
        и&nbsp;отправляйте комментарии от&nbsp;своего имени, или просто представьтесь в&nbsp;форме ниже.
    </p><p><label for="id_comment">Комментарий:</label><br><textarea cols="40" id="id_comment" name="comment" rows="10"></textarea><br></p><p><label for="id_name">Представьтесь:</label><br><input id="id_name" name="name" type="text" /></p><style>
        p.captcha span {
            display: block;
            vertical-align: baseline;
            position: relative;
            /*width: 97.5%;*/
            background-color: #efefe4;
            padding: .8em;
            line-height: 1px;
        }
        p.captcha span.txt {
            line-height: inherit;
            padding-bottom: 0;
        }
        p.captcha span img {
            margin: 0 1em 0 0 !important;
            left: auto !important;
            /*vertical-align: baseline;*/
            top: 0;
            padding: 0;
            position: relative;
            display: inline-block;
            width: 95px;
            height: 50px;
            background: url('/media/1/css/img/loader-on-white.gif') center no-repeat #fff;
        }
        p.captcha span input {
            position: absolute;
            /*vertical-align: baseline;*/
            top: .5em;
            width: 4em;
            text-transform: uppercase;
            font-size: 2em;
        }
    </style><p class="captcha"><label for="id_captcha_1">Защита от спама:</label><span class="txt">
            Введите код с картинки в поле ниже или войдите на сайт через
            <a rel="nofollow" href="/login/vk-oauth/?next=/news/17912/#newcomment">Вконтакте</a>,
            <a rel="nofollow" href="/login/facebook/?next=/news/17912/#newcomment">Facebook</a>,
            <a rel="nofollow" href="/login/yandex/?next=/news/17912/#newcomment">Yandex</a> или
            <a rel="nofollow" href="/login/twitter/?next=/news/17912/#newcomment">Twitter</a>,
                чтобы повторно не вводить код.
            </span><span><img src="/captcha/image/ed170388155ae7ee70eb63eb542fae6eea21c93e/" alt="captcha" class="captcha" /><input id="id_captcha_0" name="captcha_0" type="hidden" value="ed170388155ae7ee70eb63eb542fae6eea21c93e" /><input id="id_captcha_1" name="captcha_1" type="text" /></span></p><input id="id_content" name="content" type="text" /><p style="display: none"><input id="id_honeypot" name="honeypot" type="text" /></p><p><input name="submit" type="submit" id="commentSubmit" value="Отправить" class="btn "><span class="hint">Пожалуйста, заполните все поля. </span><span style="font-size: 14px; font-style: italic; color: inherit !important;">Все комментарии проходят премодерацию.</span></p></form></span></div></div><!-- /#posts --><div id="side" class="side"><div id="unit_86599"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/86599.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script><div class="ogBanner withImg float"><a href="http://www.atriumhotel.ru/conference" target="_blank"><img class="img" src="/media/cache/98/d3/98d3e242e7847fa2f66cf4fdb408f045.jpg" alt="ПРОВЕДЕНИЕ КОНФЕРЕНЦИЙ"><span class="title">ПРОВЕДЕНИЕ КОНФЕРЕНЦИЙ</span><span class="subs">Проведите Ваши деловые встречи на высоком уровне ...

Непревзойденные конференц-залы уже утвердили Атриум Палас Отель

как популярное место для проведения мероприятий высокого уровня.

Выберите один из наших современных конференц-залов и все бизнес-услуги для Вашей идеальной конференции.</span></a></div><div class="lab"><span class="txt">Реклама</span></div><style>
        #relap_right>.relap-default-wrapper span { font-size: 12px; }
        #relap_right .relap-default__items-container { border-bottom: 1px solid #ebebeb; }
        #relap_right .relap-default__item-inner { max-width: 140px !important; }
        #relap_right .relap-default__item { min-width: 140px !important; }
        #relap_right .relap-default__item-title-text { line-height: 14px !important; text-align: center; }
    </style><div id="relap_right"><script id="T4qKhBDRxT_F4uLi">if (window.relap) window.relap.ar('T4qKhBDRxT_F4uLi');</script></div><!--
    <div id="n4p_31779"></div><script type="text/javascript" charset="utf-8">
      (function(d,s){
        var o=d.createElement(s);
        o.async=true;
        o.type="text/javascript";
        o.charset="utf-8";
        if (location.protocol == "https:") {
          o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31779.js";
        }
        else {
          o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31779.js";
        }
        var x=d.getElementsByTagName(s)[0];
        x.parentNode.insertBefore(o,x);
      })(document,"script");
    </script>
--><h3><span>Новое в рубрике 
            <a href="/society/">Общество</a></span></h3><h5>19 часов назад</h5><p><a href="/society/30191/">«Не хочу учиться!»</a><br> Как родителям и детям грамотно вернуться к школьным занятиям?</p><h5>19 часов назад</h5><p><a href="/society/30192/">Порядок в доме по японской методике</a><br> Казалось бы, наводить чистоту в доме все умеют с самого детства, никакой «велосипед» в этом деле уже не изобрести. Однако в последнее время в магазинах всё чаще встречаются книги о том, как оптимизировать уборку, а Интернет пестрит статьями на эту тему. Их авторы на полном серьёзе советуют, с какого угла дома нужно начать мыть пол, чтобы потратить меньше усилий, или какой способ вытирания пыли наименее энергозатратный.</p><h5>19 часов назад</h5><p><a href="/society/30193/">Игры, в которые играют семьи</a><br> Настольные игры в моём доме были всегда. Я с удовольствием играла в них в студенческие годы, потом с коллегами по работе, а теперь главные «соперники» по игре — мои же дети.</p><h5>19 часов назад</h5><p><a href="/society/30194/">90 процентов абитуриентов приходят  в вуз с родителями</a><br> Задача родителей – подготовить ребёнка к взрослой жизни. Первый ответственный шаг после получения аттестата зрелости, как правило, – выбор профессии и учебного заведения. В последние годы этот выбор за ребёнка зачастую делают мамы и папы.</p><h5>19 часов назад</h5><p><a href="/society/30195/">Экономия в семейном путешествии</a><br> Летние каникулы только закончились, но мудрые родители уже планируют новый семейный отдых — между семестрами или на новогодние праздники. О том, почему это нужно делать заранее и как сэкономить, рассказывает Марина Черкасова, председатель Свердловского областного отделения Российского детского фонда:</p><h5>20 часов назад</h5><p><a href="/society/photoalbum446/">В Екатеринбурге прошла Олимпиада для пенсионеров</a><br> 16 сентября в Центральном парке культуры и отдыха имени В.В. Маяковского в рамках месячника, посвященного Дню пенсионера в Свердловской области, состоялся спортивный праздник для людей пожилого возраста «Наша Олимпиада!»</p><h5>16 сентября 2016</h5><p><a href="/society/30188/">В здании православного храма открыли музей народной живописи</a><br> В 1978 году в Нижней Синячихе открылся музей уральской народной живописи. Основой стала личная коллекция алапаевского краеведа Ивана Самойлова.</p><h5>15 сентября 2016</h5><p><a href="/society/30189/">Абитуриенты стали чаще выбирать «земные» профессии</a><br> Вчера представители вузов Среднего Урала подвели итоги приёмной кампании. В высших учебных заведениях Свердловской области в этом году было около 16 тысяч бюджетных мест. Абитуриенты могли подать заявления не более чем в пять вузов.</p><h5>15 сентября 2016</h5><p><a href="/society/30184/">УГМК помогла открыть четвёртую  «Микрохирургию глаза»</a><br> Вчера, 15 сентября, в Кировграде открыли специализированный офтальмологический центр — представительство Екатеринбургского центра МНТК «Микрохирургия глаза». Теперь кировградцам и жителям Верхнего Тагила, Нейво-Рудянки, Верх-Нейвинского, Новоуральска и Невьянска не придётся далеко ездить за узкопрофессиональной помощью. Ежедневно в представительстве смогут принять до 100 человек. 90 процентов услуг будут оказываться бесплатно.</p><h5>15 сентября 2016</h5><p><a href="/society/30178/">На грядку —  только со смартфоном</a><br> Помощники современных садоводов — это не только лопаты и тяпки. Продвинутые огородники всё чаще пользуются специальными мобильными приложениями для смартфонов и планшетов. В обзоре «ОГ» — самые полезные программы для обустройства дачи и ухода за урожаем.</p></div><!-- /#side --></div><!-- /#main --><div id="foot"><div class="sub group"><div class="row"><!--<div class="foot-section col3"><h3><strong><a href="/newspaper/archive/">Архив печатного издания</a></strong></h3><div class="foot-newspaper"><p><a class="foot-newspaper" href="/newspaper/archive/2016-9/1621/"><img src="/media/cache/f4/61/f46151a857ea8e9e483dc6090e662bbe.jpg" alt=""></a></p><p class="nomber"><a href="/newspaper/archive/2016-9/1621/">«Областная газета» № 173 (7982)</a><br>от 17 сентября 2016</p><p>Ранние выпуски «Областной газеты» смотрите в <a href="/newspaper/archive/">нашем архиве</a>.</p><p><a href="/newspaper/subscribe/" class="btn">Подписка</a></p></div></div>--><div class="col-xs-12 col-sm-12 col-md-6"><!--<div class="foot-section col3"><h3><strong><a href="/pressreleases/">Пресс-релизы</a></strong></h3><div class="side footer-articles"><h5>20 часов назад</h5><p class="nophoto"><a href="/pressreleases/15749/">Евгений Куйвашев поздравил тружеников и ветеранов лесной отрасли Свердловской области с профессиональным праздником</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><h5>20 часов назад</h5><p class="nophoto"><a href="/pressreleases/15748/">Уральцам с ограниченными возможностями здоровья область обеспечила полноценный доступ к голосованию на выборах-2016</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><h5>20 часов назад</h5><p class="nophoto"><a href="/pressreleases/15747/">Спортивный праздник для граждан пожилого возраста "Наша Олимпиада!" собрал свыше ста участников</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><h5>20 часов назад</h5><p class="nophoto"><a href="/pressreleases/15746/">Концепцию развития уральского добровольческого движения сформулировали участники Гражданского форума "Волонтёры – Сила Урала"</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><h5>20 часов назад</h5><p class="nophoto"><a href="/pressreleases/15745/">Продовольственная безопасность и здоровый образ жизни – Евгений Куйвашев в Серове дал старт двум знаковым проектам</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><p class="nophoto last"><a href="/pressreleases/add/" rel="nofollow" class="btn">Добавить свой пресс-релиз</a></p></div></div>--></div></div></div><div class="group"><ul class="foot-section col3"><li>&copy;&nbsp;1999&ndash;2016 «Областная газета»</li><li><a href="/newspaper/contacts/">Контактная информация</a></li><li><a href="http://top.mail.ru/rating?id=2598920&period=0&date=&" target="about:blank" style="border-bottom:0px solid"><img src="http://top-fwz1.mail.ru/counter?id=2598920;t=295;l=1"></a></li><div style="display:none;"><li><br><!-- old design counter counter --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter6326461 = new Ya.Metrika({id:6326461, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/6326461" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- new design counter --><!-- Yandex.Metrika counter --><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38297495 = new Ya.Metrika({
                    id:38297495,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/38297495" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></li><li><br><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57383558-1', 'auto');
  ga('send', 'pageview');
</script></li><li><br><!-- Rating@Mail.ru counter --><script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2598920",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2598920;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript></li><li><br><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3075064"></script><noscript><a href="http://top100.rambler.ru/navi/3075064/"><img src="http://counter.rambler.ru/top100.cnt?3075064" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></li><li><br><script async src="https://cdn.onthe.io/io.js/JA7Po9K6UNqs"></script></li><li><br><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></li><li><br><!-- Yandex.Metrika.news counter --><script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27709611 = new Ya.Metrika({id:27709611,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/27709611" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></li></div></ul><!-- /.foot-section --><ul class="foot-section col2"><li><a href="/">Электронное издание</a></li><li><a href="/newspaper/">Печатное издание</a></li><li><a href="/authors/">Авторы</a></li><li><a href="/informatory/">Информаторий</a></li><li><a href="/pressreleases/">Пресс-релизы</a></li><li><a href="http://www.pravo.gov66.ru">Портал правовой информации</a></li></ul><!-- /.foot-section --><ul class="foot-section col3"><li>Больше возможностей читать «Областную газету»:</li><li><ul class="left social half"><li><a href="http://vk.com/oblgazeta96"><i class="icon icon-vk"></i>Вконтакте</a></li><li><a href="http://www.facebook.com/pages/Oblgazetaru/104523242969190"><i class="icon icon-fb"></i>Facebook</a></li><li><a href="http://oblgazetaru.livejournal.com/"><i class="icon icon-lj"></i>Живой Журнал</a></li></ul><ul class="right social half"><li><a href="https://twitter.com/oblgazetaru"><i class="icon icon-tw"></i>Twitter</a></li><li><a href="http://www.odnoklassniki.ru/group/54789687148570"><i class="icon icon-ok"></i>Одноклассники</a></li><li><a href="/feed/"><i class="icon icon-rss"></i>RSS</a></li></ul></li></ul><!-- /.foot-section --><script type="text/javascript" src="/media/1/js/orphus.js"></script><ul class="foot-section col2"><li><a href="http://orphus.ru" id="orphus" target="_blank" style="border:none"><img src="/media/1/img/orphus.gif" alt="Система Orphus"></a><br> Нашли опечатку? Выделите её&nbsp;и&nbsp;нажмите Ctrl+Enter.</li><li style="visibility: hidden">Сайт сделан в&nbsp;«<a href="http://www.smipro.com/">Smipro</a>»</li></ul><!-- /.foot-section --></div><!-- /.group --></div><!-- /#foot --></div><!--/.leftColWrapper--></div><!--/.leftCol--><div class="rightCol"><div class="rightColWrapper"><div class="newsUp">Последние новости</div><div class="newsDown active">Что было раньше</div><ul id="rightNewsList"></ul><!--/#rightNewsList--></div><!--/.rightColWrapper--></div><!--/.rightCol--></div><!--/.wrapper--></body></html>
