<!DOCTYPE html><html><head><meta charset="utf-8"><title>Свердловчан ждут тёплые выходные</title><link media="print" title="Свердловчан ждут тёплые выходные" rel="alternate" href="http://www.oblgazeta.ru/news/21421/print/"><meta property="og:title" content="Свердловчан ждут тёплые выходные"><meta property="og:description" content=""><meta name="description" content=""><meta property="og:image" content="http://www.oblgazeta.ru/media/1/img/logo-gerb.png"/><link rel="image_src" href="http://www.oblgazeta.ru/media/1/img/logo-gerb.png"><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><link rel="shortcut icon" href="/media/1/img/favicon.ico"><!-- css: --><link rel="stylesheet" href="/media/1/css/style2.css?v160226"><link rel="stylesheet" href="/media/1/css/content-editable.css?v140620"><link rel="stylesheet" href="/media/1/css/new-head2.css?v140620"><link rel="stylesheet" href="http://www.oblgazeta.ru/media/1/css/avgrund.css"><link rel='stylesheet' href='http://fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic'><style type="text/css">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</style><script>
        function printf(){
          window.print() ;
        }
    </script><link rel="stylesheet" href="http://www.oblgazeta.ru/media/1/css/print.css"><!-- javascript: --><script type="text/javascript" src="/media/1/3rd/jquery-1.7.2.min.js"></script><script type="text/javascript" src="/media/1/js/script.js"></script><script type="text/javascript">
        $(document).ready(function() {
            $('#showHeadSearch a').on('click', function() {
                $('#showHeadSearch').hide();
                $('#searchform2').css('visibility', 'visible');
                $('#searchform2 input[class="txt"]').focus();
                return false
            });
        });
    </script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=bRVtC48LkWyRIs3I"></script></head><body><!-- CALENDAR ---------><div id="default-popup" class="avgrund-popup"><div type="text" id="datepicker" ><button class="btn" id="all_publications" style="margin: 0px 50px 10px 80px;">Показать все материалы сюжета</button><span class="glyphicon glyphicon-remove close_avgrund"></span></div></div><!-- CALENDAR ---------><div class="wrapper clearfixed avgrund-contents"><div class="avgrund-cover"></div><div class="leftCol"><div class="leftColWrapper" id="leftColWrapper"><div id="head"><ul class="left"><li class="active"><a href="/">Электронное издание</a></li><li><a href="/newspaper/">Печатное издание</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/newspaper/subscribe/">Подписка</a></li></ul><ul class="right"><li><a href="/authors/">Авторы</a></li><li><a href="/informatory/">Информаторий</a></li><li><a href="/pressreleases/">Пресс-релизы</a></li></ul></div><!-- /#head --><div id="main"><div id="mhead" class="v3"><div id="logo" style="margin-top: 10px;margin-left: 90px;"><a href="/"><img src="/media/1/img/logo.png" alt="Областная газета"></a><span id="showHeadSearch"><a href="#">Поиск по сайту</a></span><form method="get" id="searchform2" action="/search/"><fieldset><input type="search" results="10" autosave="oblgazeta" name="q" class="txt" placeholder="Поиск по сайту"><input type="submit" value="Найти" class="btn"></fieldset></form></div><!--/#logo--><div id="enterToLawArhive"><a href="http://www.pravo.gov66.ru"><h2><img src="/media/1/img/sverdo-flag.png">Официальный интернет-портал правовой информации Свердловской области</h2><p>www.pravo.gov66.ru</p></a></div><!--/#enterToLawArhive--><div class="clear"></div></div><!-- /#mhead --><div id="menu"><div><ul><li class="lp active"><b class="cat-vol-news"></b></li><li class="active"><strong class="cat-vol-news"><i class="cat-flat-news"></i><a href="/news/">Новости</a></strong></li><li class="rp active"><b class="cat-vol-news"></b></li><li class="lp"></li><li><a href="/politics/" class="">Политика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/economics/" class="">Экономика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/society/" class="">Общество</a></li><li class="rp"></li><li class="lp"></li><li><a href="/zemstva/" class="">Земства</a></li><li class="rp"></li><li class="lp"></li><li><a href="/culture/" class="">Культура</a></li><li class="rp"></li><li class="lp"></li><li><a href="/sport/" class="">Спорт</a></li><li class="rp"></li><li class="lp"></li><li><a href="/special/" class="">Спецпроекты</a></li><li class="rp"></li></ul></div></div><div id="posts"><div class="post" itemscope itemtype="http://schema.org/Article"><div class="box_author"><p class="author"><a href="/authors/104/" rel="author"><img src="/media/cache/de/21/de219312f5191eb532fcda94877a696b.jpg" alt="Оксана Жилина"><br/><!--  Оксана Жилина--><span itemprop="author">Оксана<br>Жилина</span></a><br><!-- <span>Младший репортёр</span> --></p></div><h1 itemprop="name">Свердловчан ждут тёплые выходные</h1><h5 class="date_create">23 декабря 2016, 09:43 / <span itemprop="articleSection">Общество</span></h5><div class="content-editable" itemprop="articleBody"><p><strong>В воскресенье днём на Среднем Урале потеплеет до -6&nbsp;&deg;С, пройдёт небольшой снег,&nbsp;<strong>сообщает&nbsp;&nbsp;Уральский гидрометцентр.</strong></strong></p><p>Ночь с пятницы на субботу будет прохладной, до -15...-18&nbsp;&deg;С. Днём 24 декабря столбик термометра повысится до -7...-9 &deg;С ожидается переменная облачность, местами пройдёт небольшой снег. Ветер южный, юго-западный, 3-4 м/с.&nbsp;</p><p>В ночь с субботы на воскресенье температура воздуха опустится до -12 &deg;С. Днём 25 декабря возможны облачность и небольшой снег. Ветер юго-западный, западный, 3 м/с.&nbsp;</p></div><div class="article foot group"><div class="article-orphus">
                Нашли опечатку? Выделите её и нажмите Ctrl+Enter.
            </div><div class="left" style="display:flex;"><span class="desc">Поделиться ссылкой</span><!--                <span class="social"></span> --><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div style="margin:-4px 8px;" class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div><!--
                    <a target="_blank" href="http://vkontakte.ru/share.php?url=http://www.oblgazeta.ru/news/21421/"><i class="icon-vk-dark"></i></a><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.oblgazeta.ru/news/21421/&t=Свердловчан ждут тёплые выходные"><i class="icon-fb-dark"></i></a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://www.oblgazeta.ru/news/21421/&title=Свердловчан ждут тёплые выходные"><i class="icon-ok-dark"></i></a><a target="_blank" href="http://twitter.com/share?text=Свердловчан ждут тёплые выходные&url=http://www.oblgazeta.ru/news/21421/"><i class="icon-tw-dark"></i></a><a target="_blank" href="http://www.livejournal.com/update.bml?event=http://www.oblgazeta.ru/news/21421/&subject=Свердловчан ждут тёплые выходные"><i class="icon-lj-dark"></i></a>
--></div><div class="right"><!--<a href="/news/21421/print/" class="print" rel="alternate">Версия для печати</a>--><div class="btn" onclick="printf()" ><span class="glyphicon glyphicon-print"></span> Печать</div></div></div><div id="unit_86600"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/86600.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script></div><!-- /.post --><!-- relap --><div class="relap post"><script id="jXKNjU2NmXSOWUtL">if (window.relap) window.relap.ar('jXKNjU2NmXSOWUtL');</script></div><!-- /relap --><!-- yandex.direct2 --><!-- Яндекс.Директ --><div id="yandex_ad_article_bottom" class="post" style="font-size: small;"></div><script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(164692, "yandex_ad_article_bottom", {
            stat_id: 3,
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><!-- /yandex.direct2 --><div class="side post"><style type="text/css">
    #commentForm #id_content {position: absolute; top:-40000px;}
</style><script type="text/javascript" xmlns="http://www.w3.org/1999/html">
    $(document).ready(function() {
        jQuery.emptyInput('commentform');
        $(document).on('keyup', 'textarea, input', function(){
            jQuery.emptyInput('commentform');
        });
    });
</script><span id="commentlistwrapper"></span><h3><span id="newcomment">
    Ваш комментарий
    
        
    
    
</span></h3><span id="commentformwrapper"><form action="/comments/post/" method="post" class="pmNull" id="commentForm"><input type='hidden' name='csrfmiddlewaretoken' value='Rr3MkdjuFrF1vXjLWELlSw39DkhNuOqG' /><input type="hidden" name="next" value="/news/21421/" /><input id="id_content_type" name="content_type" type="hidden" value="news.news" /><input id="id_object_pk" name="object_pk" type="hidden" value="21421" /><input id="id_timestamp" name="timestamp" type="hidden" value="1482473163" /><input id="id_security_hash" name="security_hash" type="hidden" value="8e97d452fda327bf43b191be24d985acd54857e5" /><p class="none">
        Войдите на сайт через
        <a rel="nofollow" href="/login/vk-oauth/?next=/news/21421/#newcomment">Вконтакте</a>,
        <a rel="nofollow" href="/login/facebook/?next=/news/21421/#newcomment">Facebook</a>,
        <a rel="nofollow" href="/login/yandex/?next=/news/21421/#newcomment">Yandex</a> или
        <a rel="nofollow" href="/login/twitter/?next=/news/21421/#newcomment">Twitter</a>
        и&nbsp;отправляйте комментарии от&nbsp;своего имени, или просто представьтесь в&nbsp;форме ниже.
    </p><p><label for="id_comment">Комментарий:</label><br><textarea cols="40" id="id_comment" name="comment" rows="10"></textarea><br></p><p><label for="id_name">Представьтесь:</label><br><input id="id_name" name="name" type="text" /></p><style>
        p.captcha span {
            display: block;
            vertical-align: baseline;
            position: relative;
            /*width: 97.5%;*/
            background-color: #efefe4;
            padding: .8em;
            line-height: 1px;
        }
        p.captcha span.txt {
            line-height: inherit;
            padding-bottom: 0;
        }
        p.captcha span img {
            margin: 0 1em 0 0 !important;
            left: auto !important;
            /*vertical-align: baseline;*/
            top: 0;
            padding: 0;
            position: relative;
            display: inline-block;
            width: 95px;
            height: 50px;
            background: url('/media/1/css/img/loader-on-white.gif') center no-repeat #fff;
        }
        p.captcha span input {
            position: absolute;
            /*vertical-align: baseline;*/
            top: .5em;
            width: 4em;
            text-transform: uppercase;
            font-size: 2em;
        }
    </style><p class="captcha"><label for="id_captcha_1">Защита от спама:</label><span class="txt">
            Введите код с картинки в поле ниже или войдите на сайт через
            <a rel="nofollow" href="/login/vk-oauth/?next=/news/21421/#newcomment">Вконтакте</a>,
            <a rel="nofollow" href="/login/facebook/?next=/news/21421/#newcomment">Facebook</a>,
            <a rel="nofollow" href="/login/yandex/?next=/news/21421/#newcomment">Yandex</a> или
            <a rel="nofollow" href="/login/twitter/?next=/news/21421/#newcomment">Twitter</a>,
                чтобы повторно не вводить код.
            </span><!--noindex--><span><img src="/captcha/image/84c6df0a9b658275c0f3f1eb8168a10638bb81d3/" alt="captcha" class="captcha" /><input id="id_captcha_0" name="captcha_0" type="hidden" value="84c6df0a9b658275c0f3f1eb8168a10638bb81d3" /><input id="id_captcha_1" name="captcha_1" type="text" /></span><!--/noindex--></p><input id="id_content" name="content" type="text" /><p style="display: none"><input id="id_honeypot" name="honeypot" type="text" /></p><p><input name="submit" type="submit" id="commentSubmit" value="Отправить" class="btn "><span class="hint">Пожалуйста, заполните все поля. </span><span style="font-size: 14px; font-style: italic; color: inherit !important;">Все комментарии проходят премодерацию.</span></p></form></span></div></div><!-- /#posts --><div id="side" class="side"><div id="unit_86599"><a href="http://smi2.ru/">Новости smi2.ru</a></div><script type="text/javascript" charset="utf-8"> (function() { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//smi2.ru/data/js/86599.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }()); </script><style>
        #relap_right>.relap-default-wrapper span { font-size: 12px; }
        #relap_right .relap-default__items-container { border-bottom: 1px solid #ebebeb; }
        #relap_right .relap-default__item-inner { max-width: 140px !important; }
        #relap_right .relap-default__item { min-width: 140px !important; }
        #relap_right .relap-default__item-title-text { line-height: 14px !important; text-align: center; }
    </style><div id="relap_right"><script id="T4qKhBDRxT_F4uLi">if (window.relap) window.relap.ar('T4qKhBDRxT_F4uLi');</script></div><!--
    <div id="n4p_31779"></div><script type="text/javascript" charset="utf-8">
      (function(d,s){
        var o=d.createElement(s);
        o.async=true;
        o.type="text/javascript";
        o.charset="utf-8";
        if (location.protocol == "https:") {
          o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31779.js";
        }
        else {
          o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31779.js";
        }
        var x=d.getElementsByTagName(s)[0];
        x.parentNode.insertBefore(o,x);
      })(document,"script");
    </script>
--><h3><span>Новое в рубрике 
            <a href="/society/">Общество</a></span></h3><div class="h5">11 часов назад</div><p><a href="/society/31399/">25 лет назад в Свердловской области появилось первое казино</a><br> В 1991 году в екатеринбургском ресторане «Космос» прошла презентация казино «Катариненбург» («Katarinеnburg»).</p><div class="h5">16 часов назад</div><p><a href="/society/31390/">Уральцы подарят статую святого крымскому городу Судак</a><br> Сегодня губернатор Свердловской области Евгений Куйвашев посетил мастерскую «Дубровин» под Первоуральском и осмотрел только что отлитый памятник Стефану Сурожскому, который станет подарком крымскому городу Судаку — побратиму Берёзовского. Монумент покровителю Судака изготовлен по инициативе главы региона и при поддержке свердловского отделения партии «Единая Россия». 28 декабря, в день памяти святого, скульптура украсит центральную площадь города, рядом со зданием администрации.</p><div class="h5">16 часов назад</div><p><a href="/society/31404/">Дорогой Дед Мороз! Пишет тебе Юрий Павлович ЗАЙКОВ, научный руководитель Института высокотемпературной электрохимии Уральского отделения Российской академии наук, доктор химических наук</a><br> В этом году наш институт совместно с предприятием «ТВЭЛ» Росатома создал производство топливных элементов, которые совершенно по-новому защитят российские газопроводы. Прошли удачные испытания камеры сгорания для двигателей малой тяги — их мы проводили совместно с Роскосмосом, а сами камеры произведены по технологии, которую разработали наши учёные. В уходящем году сложились конструктивные отношения с предприятем

</p><div class="h5">16 часов назад</div><p><a href="/society/31403/">Есть ли жизнь  на Проксиме?</a><br> О планете, похожей на Землю, «ОГ» рассказал руководитель Коуровской обсерватории.</p><div class="h5">16 часов назад</div><p><a href="/society/31401/">Черноисточинский начали очищать</a><br> На днях составленный межведомственной комиссией план по экологической реабилитации Черноисточинского и Верхне-Выйского водохранилищ подписал губернатор Евгений Куйвашев. Что именно поможет сделать чистой воду, которую получают из-под кранов половина жителей Нижнего Тагила?</p><div class="h5">21 декабря 2016</div><p><a href="/society/31381/">Крупное ЧП в Кольцово  обошлось без жертв</a><br> Екатеринбург второй раз за неделю оказался в центре авиановостей. В понедельник в Якутии совершил аварийную посадку ИЛ-18, перевозивший военнослужащих из столицы Урала. Пассажирам и экипажу удалось спастись только благодаря грамотным действиям командира судна. А ночью со вторника на среду крупное ЧП произошло в аэропорту Кольцово. Жертв снова удалось избежать. В критический момент пилоты приняли верное решение.</p><div class="h5">21 декабря 2016</div><p><a href="/society/31377/">Пассажиров поездов оберегают от вирусов</a><br> На вопросы о работе железнодорожного транспорта в эфире радио «Город FM 107,6» отвечают эксперты Свердловской железной дороги. Читайте текстовую версию программы на страницах «ОГ».</p><div class="h5">21 декабря 2016</div><p><a href="/society/31374/">Детям с нарушениями здоровья будут помогать с раннего возраста</a><br> В рамках государственной программы «Доступная среда» утверждены разработки типовых документов, стандартов, образовательных программ, статистического инструментария, методических рекомендаций для органов исполнительной власти субъектов Федерации по вопросам ранней помощи детям. В планах – реализация проектов для формирования системы ранней помощи детям. Концепция развития ранней помощи детям в России до 2020 года опубликована вчера на сайте правительства России.
</p><div class="h5">21 декабря 2016</div><p><a href="/society/31373/">Рюмка суррогата</a><br> Пока в Иркутске люди гибли от «Боярышника», свердловские полицейские ликвидировали цех по производству фальсификата</p><div class="h5">21 декабря 2016</div><p><a href="/society/31361/">Медведь и кукла есть, нужен коньяк, срочно!</a><br> Давайте узнаем, что просят у Деда Мороза и что на самом деле получают написавшие ему.</p></div><!-- /#side --></div><!-- /#main --><div id="foot"><div class="sub group"><div class="row"><!--<div class="foot-section col3"><h3><strong><a href="/newspaper/archive/">Архив печатного издания</a></strong></h3><div class="foot-newspaper"><p><a class="foot-newspaper" href="/newspaper/archive/2016-12/1688/"><img src="/media/cache/c7/8a/c78a369f92a45baf37db413948162370.jpg" alt=""></a></p><p class="nomber"><a href="/newspaper/archive/2016-12/1688/">«Областная газета» № 240 (8049)</a><br>от 23 декабря 2016</p><p>Ранние выпуски «Областной газеты» смотрите в <a href="/newspaper/archive/">нашем архиве</a>.</p><p><a href="/newspaper/subscribe/" class="btn">Подписка</a></p></div></div>--><div class="col-xs-12 col-sm-12 col-md-6"><!--<div class="foot-section col3"><h3><strong><a href="/pressreleases/">Пресс-релизы</a></strong></h3><div class="side footer-articles"><h5>менее минуты назад</h5><p class="nophoto"><a href="/pressreleases/16986/">Евгений Куйвашев поздравил уральцев с Днём Устава Свердловской области</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><h5>29 минут назад</h5><p class="nophoto"><a href="/pressreleases/16984/">ЭЛЕКТРОННЫЕ СЕРВИСЫ РОСРЕЕСТРА В ПОМОЩЬ ЗАЯВИТЕЛЮ: КАК УЗНАТЬ О ГОТОВНОСТИ ДОКУМЕНТОВ, ПОДАННЫХ  НА ГОСРЕГИСТРАЦИЮ ПРАВ</a><br>
                Управление Росреестра по Свердловской области
            </p><h5>17 часов назад</h5><p class="nophoto"><a href="/pressreleases/16983/">Андрей Альшевских: Избиратели стали следить за работой своего депутата</a><br>
                Депутатская фракция политической партии &laquo;Единая Россия&raquo; в&nbsp;Законодательном Собрании Свердловской области
            </p><h5>18 часов назад</h5><p class="nophoto"><a href="/pressreleases/16982/">Евгений Куйвашев заложил первый камень в основание будущей "Авто арены" — нового ледового дворца в Екатеринбурге</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><h5>19 часов назад</h5><p class="nophoto"><a href="/pressreleases/16981/">Губернатор поручил обеспечить комплексную безопасность объектов соцобслуживания с круглогодичным пребыванием людей</a><br>
                Департамент информационной политики Губернатора Свердловской области
            </p><p class="nophoto last"><a href="/pressreleases/add/" rel="nofollow" class="btn">Добавить свой пресс-релиз</a></p></div></div>--></div></div></div><div class="group"><ul class="foot-section col3"><li>&copy;&nbsp;1999&ndash;2016 «Областная газета»</li><li><a href="/newspaper/contacts/">Контактная информация</a></li><li><a href="http://top.mail.ru/rating?id=2598920&period=0&date=&" target="about:blank" style="border-bottom:0px solid"><img src="http://top-fwz1.mail.ru/counter?id=2598920;t=295;l=1"></a></li><div style="display:none;"><li><br><!-- old design counter counter --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter6326461 = new Ya.Metrika({id:6326461, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/6326461" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- new design counter --><!-- Yandex.Metrika counter --><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38297495 = new Ya.Metrika({
                    id:38297495,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/38297495" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></li><li><br><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57383558-1', 'auto');
  ga('send', 'pageview');
</script></li><li><br><!-- Rating@Mail.ru counter --><script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2598920",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2598920;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript></li><li><br><!-- begin of Top100 code --><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3075064"></script><noscript><a href="http://top100.rambler.ru/navi/3075064/"><img src="http://counter.rambler.ru/top100.cnt?3075064" alt="Rambler's Top100" border="0" /></a></noscript><!-- end of Top100 code --></li><li><br><script async src="https://cdn.onthe.io/io.js/JA7Po9K6UNqs"></script></li><li><br><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></li><li><br><!-- Yandex.Metrika.news counter --><script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27709611 = new Ya.Metrika({id:27709611,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="//mc.yandex.ru/watch/27709611" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></li></div></ul><!-- /.foot-section --><ul class="foot-section col2"><li><a href="/">Электронное издание</a></li><li><a href="/newspaper/">Печатное издание</a></li><li><a href="/authors/">Авторы</a></li><li><a href="/informatory/">Информаторий</a></li><li><a href="/pressreleases/">Пресс-релизы</a></li><li><a href="http://www.pravo.gov66.ru">Портал правовой информации</a></li></ul><!-- /.foot-section --><ul class="foot-section col3"><li>Больше возможностей читать «Областную газету»:</li><li><ul class="left social half"><li><a href="http://vk.com/oblgazeta96"><i class="icon icon-vk"></i>Вконтакте</a></li><li><a href="http://www.facebook.com/pages/Oblgazetaru/104523242969190"><i class="icon icon-fb"></i>Facebook</a></li><li><a href="http://oblgazetaru.livejournal.com/"><i class="icon icon-lj"></i>Живой Журнал</a></li></ul><ul class="right social half"><li><a href="https://twitter.com/oblgazetaru"><i class="icon icon-tw"></i>Twitter</a></li><li><a href="http://www.odnoklassniki.ru/group/54789687148570"><i class="icon icon-ok"></i>Одноклассники</a></li><li><a href="/feed/"><i class="icon icon-rss"></i>RSS</a></li></ul></li></ul><!-- /.foot-section --><script type="text/javascript" src="/media/1/js/orphus.js"></script><ul class="foot-section col2"><li><a href="http://orphus.ru" id="orphus" target="_blank" style="border:none"><img src="/media/1/img/orphus.gif" alt="Система Orphus"></a><br> Нашли опечатку? Выделите её&nbsp;и&nbsp;нажмите Ctrl+Enter.</li><li style="visibility: hidden">Сайт сделан в&nbsp;«<a href="http://www.smipro.com/">Smipro</a>»</li></ul><!-- /.foot-section --></div><!-- /.group --></div><!-- /#foot --></div><!--/.leftColWrapper--></div><!--/.leftCol--><div class="rightCol"><div class="rightColWrapper"><div class="newsUp">Последние новости</div><div class="newsDown active">Что было раньше</div><ul id="rightNewsList"></ul><!--/#rightNewsList--></div><!--/.rightColWrapper--></div><!--/.rightCol--></div><!--/.wrapper--></body></html>
