<!DOCTYPE html><html><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-58ZRT7K');</script><!-- End Google Tag Manager --><meta charset="utf-8"><title>
    Екатеринбург вошёл в число лучших туристических направлений России на сезон весна-лето
</title><meta name="google-site-verification" content="cZ98_3EzgfpJsFXrk8nfs8sR8FmeUf7toKCP1n-rjAc"><meta name="yandex-verification" content="58a0b18b24057307"><!-- ogp --><meta property="og:title" content="Екатеринбург вошёл в число лучших туристических направлений России на сезон весна-лето"><meta property="og:description" content="Екатеринбург вошёл в топ туристических направлений на сезон весна-лето 2017 года."><meta property="og:type" content="article"><meta property="og:url" content="http://www.oblgazeta.ru//news/22217/"><meta property="article:published_time" content="2017-01-23T11:26:14"><meta property="article:modified_time" content="2017-01-23T11:26:14"><!-- meta article:author --><!-- /meta article:author --><meta property="article:section" content="Общество"><meta property="og:image" content="http://www.oblgazeta.ru/media/1/img/logo-gerb.png"/><!-- /ogp --><meta name="description" content="Екатеринбург вошёл в топ туристических направлений на сезон весна-лето 2017 года."><link rel="image_src" href="http://www.oblgazeta.ru/media/1/img/logo-gerb.png"><link rel="alternate" type="application/rss+xml" title="Главная лента Областной газеты" href="/feed/" /><meta property="og:site_name" content="Областная газета" /><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><link rel="shortcut icon" href="/media/1/img/favicon.ico"><meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- css: --><link rel="stylesheet" href="/media/3/css/style2.css?v160620"><link rel="stylesheet" href="/media/1/css/content-editable.css?v16122901"><link rel="stylesheet" href="/media/1/css/new-head2.css?v140620"><link rel="stylesheet" href="/media/bootstrap/css/bootstrap1.css"><link rel="stylesheet" href="http://www.oblgazeta.ru/media/3/css/avgrund.css"><link rel='stylesheet' href='http://fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic'><style type="text/css">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</style><link rel='stylesheet' href='/media/static/unitegallery/css/unite-gallery.css' type='text/css' /><link rel='stylesheet' href='/media/static/unitegallery/themes/default/ug-theme-default.css' type='text/css' /><link rel='stylesheet' 	href='/media/static/unitegallery/skins/alexis/alexis.css' type='text/css' /><style>
        
        .article-header-address a {
            color: #000;
        }
        
        .article-header-address a:hover {
            color: #f22d2d;
        }
        
        .article-header-address > a.a-tooltip {
            border-bottom: 1px dotted #000000; color: #000000; outline: none;
            cursor: help; text-decoration: none;
            position: relative;
        }
        
        .article-header-address > a.a-tooltip > span {
            margin-left: -999em;
            position: absolute;
        }
        
        .article-header-address > a.a-tooltip:hover > span {
            border-radius: 5px 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;.
            box-shadow: 5px 5px 5px rgba(0, 0, 0, 0.1); -webkit-box-shadow: 5px 5px rgba(0, 0, 0, 0.1); -moz-box-shadow: 5px 5px rgba(0, 0, 0, 0.1);
            font-family: Calibri, Tahoma, Geneva, sans-serif;
            position: absolute; left: 1em; top: 2em; z-index: 99;
            margin-left: 0; width: 250px;
        }
        
        .article-header-address .a-classic {
            padding: 0.8em 1em;
        }
        
        .article-header-address .a-classic {
            background: #f1f1f1; border: 1px solid #ddd; color: #444;
        }
        
        #vip .content-editable p {
            margin-bottom: 1em;
            /* margin: 10px 10px 10px 10px; */
        }

    </style><style>.lazy{background:#fff;}</style><!-- javascript: --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]--><script type="text/javascript" src="/media/1/3rd/jquery-1.7.2.min.js"></script><script type="text/javascript" src="/media/1/js/script.js"></script><script type="text/javascript" src="/media/3/js/script.js?2016121501"></script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=bRVtC48LkWyRIs3I"></script><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script><script type='text/javascript' src='/media/static/unitegallery/js/unitegallery.min.js'></script><script type='text/javascript' src='/media/static/unitegallery/themes/default/ug-theme-default.js'></script><script type="text/javascript" src="/media/3/js/bootstrap.js"></script><script type="text/javascript" src="/media/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/media/3/js/device.js"></script><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script><script src="//yastatic.net/share2/share.js" async="async"></script><script type="text/javascript" src="/media/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/media/3/js/device.js"></script><script type="text/javascript" src="/media/3/js/jquery.lazyload.js"></script><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=bRVtC48LkWyRIs3I"></script><script type="text/javascript">
	$(function() {
		$(".lazy").lazyload({
			threshold : 200
		});
	});
        $(document).ready(function() {


            $('#showHeadSearch a').on('click', function() {
                $('#showHeadSearch').hide();
                $('#searchform2').css('visibility', 'visible');
                $('.new_search').focus();
                return false
            });


            $('.navbar-nav').on('swiperight', function() {
              $(this).removeClass('active_menu');
            });

            $('.row').on('swipeleft', function() {
            //  $('.navbar-nav').addClass('active_menu');
            });
            /*$('.row').on('swipeleft', function() {
              $('.navbar-nav').addClass('active_menu');
            });*/


            //$('').on('swipeup',function(){alert("swipeup..");} );


        });
    </script></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58ZRT7K"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- CALENDAR --><div id="default-popup" class="avgrund-popup"><div type="text" id="datepicker" ><!--<button class="btn" id="all_publications" style="margin: 0px 50px 10px 80px;">Показать все материалы сюжета</button>--><span class="glyphicon glyphicon-remove close_avgrund"></span></div></div><!-- CALENDAR --><div class="wrapper clearfixed avgrund-contents"><div class="avgrund-cover"></div><!-- <div class="leftCol"> --><div class="leftCol"><div class="leftColWrapper" id="leftColWrapper"><!--<div id="head"><ul class="left"><li class="active">Электронное издание</li><li><a href="/newspaper/">Печатное издание</a>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/newspaper/subscribe/">Подписка</a></li></ul><ul class="right"><li><a href="/authors/">Авторы</a></li><li><a href="/informatory/">Информаторий</a></li><!--  <li><a href="/pressreleases/">Пресс-релизы</a></li></ul></div>
             /#head --><div id="main"><div id="mhead" class="v3"><div class="col-xs-5 col-sm-5 col-md-5 "><div id="logo" ><!-- <a href="/"><img src="/media/3/img/olympic_new.png"/></a>
 --><a href="/"><img src="/media/3/img/new_logo.png"/></a><br/><!--<p style="font-size: 11px;text-align: right;">
                          Лучшая газета Свердловской области. Ну или, по крайней мере, стремится быть таковой
                        </p>--><!--
                          <span class="footer_logo">ОБЛГАЗЕТА</span><span class="footer_point">.</span><span class="footer_logo_ru">RU</span><br></a>--><!--
                          
                              <a href="/"><img src="/media/1/img/logo.png" alt="Областная газета"></a>
                          
                          --><br><span id="showHeadSearch"><a href="#">Поиск по сайту</a></span><form method="get" id="searchform2" action="/search/"><fieldset><input type="search"  results="10" autosave="oblgazeta" name="text" class="txt new_search form-control" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2285859" /><input type="hidden" name="web" value="0" /><!--<input type="submit" value="Найти" class="btn">--></fieldset></form></div><!--/#logo--></div><div class="col-xs-2 col-sm-2 col-md-2" style="text-align:center;margin: 20px 0;"><a href="/society/subject17/"><img class="gerb_img" src="/media/3/img/gerb.png" width="160"/></a></div><div class="col-xs-5 col-sm-5 col-md-5 "><div class="col-xs-6 col-sm-6 col-md-6 "><div class="about_head" ><ul><li><a href="/pressreleases/">Пресс-релизы<sup class="sup_diget" style="color: #f00;    color: #f00;
    font-weight: lighter;
    font-family: Roboto,sans-serif !important;
    font-size: 10px;
    margin: 3px;">+4</sup></a></li><!--<li><a href="http://www.oblgazeta.ru/informatory/">Информаторий</a></li>--><li><a href="http://www.oblgazeta.ru/society/subject8/">Книга рекордов области</a></li><li><a href="http://www.oblgazeta.ru/culture/subject60/">"Красная бурда" в "ОГ"</a></li></div></div><div class="col-xs-6 col-sm-6 col-md-6 "><div id="enterToLawArhive" style="width:35%; min-width:355px;float:none;   margin: 0px -95px 0 0;"><a href="http://www.pravo.gov66.ru" style="color: #1e1f25;font-size: 15px;font-family: 'PT Serif';font-style: normal;font-weight: bold;"><h2 style="font-size:15px;"><!--<img src="/media/1/img/sverdo-flag.png" style="float:left;max-width: 100px;">-->
                              Официальный<br/> интернет-портал <br/>правовой информации <br/>Свердловской области


                            </h2><div style="white-space:nowrap"><a style="" href="http://www.pravo.gov66.ru">
                                www.pravo.gov66.ru
                                

                            </a></div></a></div></div></div><!--/#enterToLawArhive--><div class="clear"></div></div><!-- /#mhead --><div class="support_menu" style="width:100%;"></div><div id="menu"><div><ul><li class="lp active"><b class="cat-vol-news"></b></li><li class="active"><strong class="cat-vol-news"><i class="cat-flat-news"></i><a href="/news/">Новости</a></strong></li><li class="rp active"><b class="cat-vol-news"></b></li><li class="lp"></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/society/" class="flat cat-flat-society">Общество</a></li><li class="rp"></li><li class="lp"></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li class="rp"></li><li class="lp"></li><li><a href="/culture/" class="flat cat-flat-culture">Культура</a></li><li class="rp"></li><li class="lp"></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li class="rp"></li><li class="lp"></li><li><a href="/special/" class="flat cat-flat-special">Спецпроекты</a></li><li class="rp"></li></ul></div></div><div class="mobile_menu"><div class="panel_mobile"><div class="logo_mobile"><a href="/"><img src="/media/1/img/logo.png" alt="Областная газета"></a><button type="button" class="navbar-toggle" ><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div></div><ul class="nav navbar-nav"><li class="lp active"><b class="cat-vol-news"></b></li><li class="active"><strong class="cat-vol-news"><i class="cat-flat-news"></i><a href="/news/">Новости</a></strong></li><li class="rp active"><b class="cat-vol-news"></b></li><li class="lp"></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/society/" class="flat cat-flat-society">Общество</a></li><li class="rp"></li><li class="lp"></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li class="rp"></li><li class="lp"></li><li><a href="/culture/" class="flat cat-flat-culture">Культура</a></li><li class="rp"></li><li class="lp"></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li class="rp"></li><li><a href="/special/" class="flat ">Спецпроекты</a></li></ul></div><script>
  var devicejs = device.noConflict();

  $(document).ready(function(){




    $(window).scroll(function(){
      var scroll = $(this).scrollTop();
      //console.log(scroll);

      if(scroll > 380){

        if(devicejs.landscape() == true){
          $('.support_menu').css({'height':'57px'})
        }
        $('#menu').addClass('active_menu_scroll');
        $('.btn_up').fadeIn(600)

      }else{

          if(devicejs.landscape() == true){
            $('.support_menu').css({'height':''})
          }
          $('#menu').removeClass('active_menu_scroll');
          $('.btn_up').fadeOut(600)
      }






    })


$('.btn_up').click(function(){
$('body,html').animate({ 'scrollTop': '0'}, 600);

})


    $('.navbar-toggle').click(function(){
      $('.navbar-nav').toggleClass('active_menu')
    })
  })

</script><!-- /#menu --><div class="content" id="vip"><div class="row" init="123"><div class="col-xs-12 col-sm-12 col-md-9" ><!-- article --><article itemscope itemtype="http://schema.org/Article" class="col-xs-12 col-sm-12 col-md-12 shadow" style="padding: 10px;"><header><!-- date & rubric --><div style="font-size: 11px; margin-top: 0; margin-bottom: 10px; font-weight: 500; line-height: 1.1;"><a itemprop="articleSection" href="/society/" class="label cat-flat2-society">Общество</a>
                        23 января 2017, 11:26
                        <meta itemprop="datePublished dateModified" content="2017-01-23T11:26:14"></div><hr class="zag_decor" style="width: 100%; margin-bottom: 10px;"><!-- /date & rubric --><!-- title & photos_count --><h1 class="likeh1"><span itemprop="headline">Екатеринбург вошёл в число лучших туристических направлений России на сезон весна-лето</span></h1><link itemprop="mainEntityOfPage" href="http://www.oblgazeta.ru/photoalbums/"><!-- /title & photos_count --><!-- authors --><address class="serif article-header-address" style="margin-bottom: 10px; font-size: 11pt;"><a href="/authors/106/" rel="author" class="new_link_w">Анна Коснырева</a><!-- meta article:author --><!-- /meta article:author --></address><meta name="author" content="Анна Коснырева"><!-- /authors --></header><!-- yandex share --><!-- <div style="float: right; height: 25px;" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div> --><!-- /yandex share --><!-- content --><div itemprop="articleBody" class="content-editable serif" style="font-size: 12pt;" itemprop="articleBody"><p><strong>Екатеринбург вошёл в топ туристических направлений на сезон весна-лето 2017 года. Крупный сервис поиска отелей <a href="http://www.roomguru.ru/">RoomGuru.ru</a> проанализировал результаты ранних бронирований на весенний и летний сезоны 2017 года и выявил самые популярные города для путешествий по России.</strong></p><p>Рейтинг был составлен по данным раннего бронирования отелей с 1 марта по 31 августа 2017 года. В топ-10 самых популярных у туристов городов для путешествий по России вошли Санкт-Петербург, Москва, Казань, Калининград, Нижний Новгород, Екатеринбург, Иркутск, Петрозаводск, Краснодар и Новосибирск.</p><p>В среднем туристы планируют остаться в уральской столице на три с половиной дня, стоимость ночи в отеле составляет примерно три тысячи рублей.</p><p>Екатеринбург привлекателен для посетителей. Стоит отметить, что город регулярно входит в топ посещаемых городов России не только для местных, но и для иностранных гостей. В 2016 году столица Урала приняла 203 тысячи посетителей из-за рубежа.</p><p>Кроме того, Екатеринбург возглавил <a href="/news/22183/">рейтинг делового туризма в России</a>.</p></div><!-- /content --><!-- yandex share --><div style="float: right; height: 25px;" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><!-- /yandex share --><!-- schema.org publisher --><address itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="http://www.oblgazeta.ru/media/3/img/new_logo.png" style="display:none;"/><meta itemprop="width" content="487"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Областная газета"><meta itemprop="telephone" content="+7 (343) 355-26-67"><meta itemprop="address" content="г. Екатеринбург, ул. Малышева, д. 101"></address><!-- /schema.org publisher --><!-- slider --></article><!-- /article --><!-- BANNER --><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><div class="new_decor" style="padding: 0; margin:5px 0;"><h4 class="new_zag" style="padding:0"><a href=""><span></span></a></h4><p style="text-align:center"><a href="http://www.oblgazeta.ru/fastad/"><img  src="/media/ad/f546b63382348fd8b6254f32b6b0e11d6dcd85bdb533d351149fe4cb.png" alt="Быстрая реклама"></a></p></div></div><!-- /BANNER --><!-- comments --><!-- /comments --></div><!-- ============  RIGHT BLOCK =============== --><div class="col-xs-12 col-sm-12 col-md-3" style="padding:0"><!-- right1 --><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="http://www.oblgazeta.ru/politics/subject148/"><span>XVI Съезд «Единой России»</span></a></h4><p><a href="http://www.oblgazeta.ru/politics/subject148/" target=_blank><img style="min-width: 100%;" src="/media/cache/dc/73/dc73ed8b9cad0a0b71f10c7bb8a12dee.jpg" alt="XVI Съезд «Единой России»"><br/></a></p></div></div><!-- /right1 --><!-- right_ad_links --><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="/newspaper/adv/"><span>РЕКЛАМА</span></a></h4><hr class="zag_decor" style="width: 100%; margin-bottom: 10px;"><p><a href="https://www.aviasales.ru/cities/ekaterinburg-svx" target=_blank>Авиабилеты Екатеринбург</a></p><p><a href="https://hotellook.ru/cities/ekaterinburg" target=_blank>Отели Екатеринбурга</a></p></div></div><!-- /right_ad_links --><!-- right2 --><!-- /right2 --><!-- new number --><div class="col-xs-12 col-sm-12 col-md-12 vra " style="padding:0"><div class="md_mar_gin"><!--<h3><strong><a href="/newspaper/archive/">Архив печатного издания</a></strong></h3>--><div class="new_decor vr_height"><div class="new_arhive"><h4 class="new_zag" style="position:relative;height: 33px;"><a class="foot-newspaper" style="position:absolute;left:10px;" href="/newspaper/archive/2017-1/1705/"><span>СВЕЖИЙ НОМЕР</span></a><a class="foot-newspaper" style="position:absolute;right:10px;" href="/newspaper/archive/"><span>АРХИВ ГАЗЕТЫ</span></a></h4><hr class="zag_decor"><p><a class="foot-newspaper" href="/newspaper/archive/2017-1/1705/"><img style="width:100%;" src="/media/cache/b4/e0/b4e006b07921adbb099f696d10cb4c2e.jpg" alt=""></a></p><!--<p class="nomber"><a href="/newspaper/archive/2017-1/1705/">«Областная газета» № 11 (8066)</a><br>от 21 января 2017</p><!--<p>Ранние выпуски «Областной газеты» смотрите в <a href="/newspaper/archive/">нашем архиве</a>.</p><p><a href="/newspaper/subscribe/" class="btn">Подписка</a></p>--></div></div></div></div><!-- /new number --><!-- yandex.direct --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin" style="padding:0 ;margin:0;"><div class="md_mar_gin"><div class="new_decor vr_height" style="padding: 0px 10px 10px;"><h4 class="new_zag" style="padding:10px 0 0 0;"><span>РЕКЛАМА</span></h4><!-- Яндекс.Директ --><div id="yandex_ad_footer"></div><script type="text/javascript">
          (function(w, d, n, s, t) {
              w[n] = w[n] || [];
              w[n].push(function() {
                  Ya.Direct.insertInto(164692, "yandex_ad_footer", {
                      stat_id: 1,
                      ad_format: "direct",
                      type: "posterVertical",
                      limit: 1,
                      font_family:"arial",
                      links_underline: false,
                      site_bg_color: "1E1F25",
                      title_color: "444444",
                      url_color: "444444",
                      text_color: "FFFFFF",
                      hover_color: "E9DBA8",
                      sitelinks_color: "999999",
                      favicon: true,
                      border_radius:true,
                      no_sitelinks: false,
                    //  height: 250,
                      //width: 250
                  });
              });
              t = d.getElementsByTagName("script")[0];
              s = d.createElement("script");
              s.src = "//an.yandex.ru/system/context.js";
              s.type = "text/javascript";
              s.async = true;
              t.parentNode.insertBefore(s, t);
          })(window, document, "yandex_context_callbacks");
          </script></div></div></div><!-- /yandex.direct --><!-- day in history --><!-- /day in history --><!-- right3 --><!-- /right3 --><!-- relap --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin" style="padding:0"><div class="new_decor"><div id="relap_right" class="relap post"><script id="jXKNjU2NmXSOWUtL">
                if (window.relap)
                window.relap.ar('jXKNjU2NmXSOWUtL');
            </script></div></div></div><!-- /relap --><!-- right4 --><!-- /right4 --></div><!-- ============  /RIGHT BLOCK =============== --></div></div></div><!-- /#main --><!-- STYLE NEW FOOTER --><style>

#foot ul.social {
    margin: 0px;
    list-style: none;
    padding: 0px 15px 0px 0px;
}

ul.foot-section {
    font-size: 13px;
    list-style: none;
}


#foot{
  background: #222;
  margin: 5px 0 0 0;
  box-shadow: 0 1px 0 0 #e1e2e6, 0 0 0 1px #e6e7eb;
}

.footer_logo{
  font-size: 60px;
  color: #0072bc;
  font-family: Calibri sans-serif;
}
.footer_logo_ru{
  font-size: 60px;
  color: #999;
    font-family: Calibri sans-serif;
}

.foot-section{
  color:#888;
  margin: 0;
}


.wrapper .leftCol{
  background: #f1f1f1;
}
.footer_point{
    font-size: 60px;
}

#foot ul.foot-section a{
  color:#ccc;
  text-decoration: none !important;
  list-style:none;
  border:none;
  font-weight: bold;
}


.foot-section li span{
  font-weight:bold;
}

.foot_one a{
    color:#fff;
}





.foot_one a:hover{
    color:#888;
}


.rights{
  font-size: 13px;
  color:#999;
}
.kost_foot{
  margin: 0 25px ;
}


.img_red_map{
  position: absolute;
top: -35px;
left: 40px;
}


.img_red_map img{
  width:100px;
}









@media(max-width:1105px){
  .about_head li {
    font-size: 13px;
}

.footer_logo {
    font-size: 50px;
}
.footer_logo_ru {
    font-size: 50px;
}

}




@media (max-width:991px){
#foot{
  text-align: center;
}
.foot-section{
  width: 100%;
  margin: 0;
}

.img_red_map img{
  display: none;
}

.display_none{
  display: none;
}
.footer_logo {
    font-size: 40px;
}
.footer_logo_ru {
    font-size: 40px;
}
}

@media (max-width:970px) {
  .footer_logo_ru {
      font-size: 40px !important;
  }
  .footer_logo {
      font-size: 40px !important;
  }

}




@media (max-width:500px){
.footer_logo{
      font-size: 30px;
}

.footer_logo_ru{
        font-size: 30px;
}

}



</style><!-- END STYLE NEW FOOTER --><!-- NEW FOOTER --><div id="foot"><div class="sub group"><div class="row foot_one"  style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/"><span>О НАС</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/contacts/"><span>КОНТАКТЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/authors/"><span>АВТОРЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-1"></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/adv/"><span>РЕКЛАМОДАТЕЛЯМ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2" ><a href="/newspaper/subscribe/"><span class="kost_foot">ПОДПИСАТЬСЯ</span></a></div></div><div class="row" style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-5"><a href="/"><img src="/media/3/img/white_point.png"/></a><br/><br/><span class="rights">©&nbsp;1999–2016 «Областная газета» </span><span class="rights display_none">(Екатеринбург, Свердловская область)</span></div><div class="col-xs-12 col-sm-12 col-md-2"><span class="img_red_map"><img src="/media/1/img/map_red.png"/></span></div><div class="col-xs-12 col-sm-12 col-md-2" ><ul class="foot-section"><li><span>Главный редактор:</span></li><li><span>Полянин Дмитрий Павлович</span></li></ul></div><div class="col-xs-12 col-sm-12 col-md-3"><ul class="foot-section col3 kost_foot"><li>Больше возможностей читать «ОГ»:</li><li><ul class="left social half"><li><a href="http://vk.com/oblgazeta96"><i class="icon icon-vk"></i>Вконтакте</a></li><li><a href="http://www.facebook.com/pages/Oblgazetaru/104523242969190"><i class="icon icon-fb"></i>Facebook</a></li><li style="white-space:nowrap;"><a href="https://www.instagram.com/oblgazeta/"><i class="icon icon-lj"><img src='https://instagramstatic-a.akamaihd.net/h1/images/ico/favicon-192.png/b407fa101800.png'/></i>Instagram</a></li></ul><ul class="right social half"><li><a href="https://twitter.com/oblgazetaru"><i class="icon icon-tw"></i>Twitter</a></li><li><a href="http://www.odnoklassniki.ru/group/54789687148570"><i class="icon icon-ok"></i>Одноклассники</a></li><li><a href="/feed/"><i class="icon icon-rss"></i>RSS</a></li></ul></li></ul><!-- /.foot-section --></div></div><!-- END NEW FOOTER --><!-- СЩЕТЧИКИ --><!-- Yandex.Metrika counter --><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38297495 = new Ya.Metrika({
                    id:38297495,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/38297495" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><div style="display:none;"><!-- old design counter counter --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter6326461 = new Ya.Metrika({id:6326461, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/6326461" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- new design counter --><!-- Yandex.Metrika counter --><script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38297495 = new Ya.Metrika({
                    id:38297495,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/38297495" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57383558-1', 'auto');
  ga('send', 'pageview');
</script><!-- Rating@Mail.ru counter --><script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2598920",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;"><img src="//top-fwz1.mail.ru/counter?id=2598920;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><script async src="https://cdn.onthe.io/io.js/JA7Po9K6UNqs"></script><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></div></div><!--/.leftColWrapper--></div><!--/.leftCol--><div class="rightCol"><!--noindex--><!--/.rightColWrapper--><!--/noindex--></div><!--/.rightCol--></div><!--/.wrapper--><div class="glyphicon glyphicon-chevron-up btn_up"></div></body></html>
