<!DOCTYPE html><html lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-58ZRT7K');</script><!-- End Google Tag Manager --><meta charset="utf-8"><title>
    «Среди чёрных волн»: Гран-при Суздаля!
</title><meta name="google-site-verification" content="cZ98_3EzgfpJsFXrk8nfs8sR8FmeUf7toKCP1n-rjAc"><meta name="yandex-verification" content="58a0b18b24057307"><!-- ogp --><meta property="og:title" content="«Среди чёрных волн»: Гран-при Суздаля!"><meta property="og:description" content="Екатеринбургский режиссёр Анна Буданова с картиной «Среди чёрных волн» стала обладателем главного приза XXII Открытого российского фестиваля анимационного кино."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oblgazeta.ru/culture/32490/"><link rel="canonical" href="https://www.oblgazeta.ru/culture/32490/" /><meta property="article:published_time" content="2017-03-20T18:38:58"><meta property="article:modified_time" content="2017-03-20T18:38:58"><!-- meta article:author --><meta property="article:author" content="Наталья Шадрина"><!-- /meta article:author --><meta property="article:section" content="Культура"><meta property="og:image" content="https://www.oblgazeta.ru/media/article_photos/796d1e5c5a9a2cc575d0e783ddab50b7d50c7aaab5a2a49c5cdaee52.jpg"/><!-- /ogp --><meta name="description" content="Екатеринбургский режиссёр Анна Буданова с картиной «Среди чёрных волн» стала обладателем главного приза XXII Открытого российского фестиваля анимационного кино."><link rel="image_src" href="https://www.oblgazeta.ru/media/article_photos/796d1e5c5a9a2cc575d0e783ddab50b7d50c7aaab5a2a49c5cdaee52.jpg"><link rel="alternate" type="application/rss+xml" title="Главная лента Областной газеты" href="/feed/" /><meta property="og:site_name" content="Областная газета" /><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><link rel="shortcut icon" href="/media/1/img/favicon.ico"><meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- css: --><link rel="stylesheet" href="/media/3/css/style2.css?v2017030601"><link rel="stylesheet" href="/media/1/css/content-editable.css?v16122901"><link rel="stylesheet" href="/media/1/css/new-head2.css?v140620"><link rel="stylesheet" href="/media/bootstrap/css/bootstrap1.css"><link rel="stylesheet" href="/media/3/css/avgrund.css"><link rel='stylesheet' href='//fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic'><link rel="stylesheet" href="/media/1/css/print.css?v170124"><style type="text/css">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</style><link rel='stylesheet' href='/media/static/unitegallery/css/unite-gallery.css' type='text/css' /><link rel='stylesheet' href='/media/static/unitegallery/themes/default/ug-theme-default.css' type='text/css' /><link rel='stylesheet' 	href='/media/static/unitegallery/skins/alexis/alexis.css' type='text/css' /><style>
        
        .article-header-address a {
            color: #000;
        }
        
        .article-header-address a:hover {
            color: #f22d2d;
        }
        
        .article-header-address > a.a-tooltip {
            border-bottom: 1px dotted #000000; color: #000000; outline: none;
            cursor: help; text-decoration: none;
            position: relative;
        }
        
        .article-header-address > a.a-tooltip > span {
            margin-left: -999em;
            position: absolute;
        }
        
        .article-header-address > a.a-tooltip:hover > span {
            border-radius: 5px 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;.
            box-shadow: 5px 5px 5px rgba(0, 0, 0, 0.1); -webkit-box-shadow: 5px 5px rgba(0, 0, 0, 0.1); -moz-box-shadow: 5px 5px rgba(0, 0, 0, 0.1);
            font-family: Calibri, Tahoma, Geneva, sans-serif;
            position: absolute; left: 1em; top: 2em; z-index: 99;
            margin-left: 0; width: 250px;
        }
        
        .article-header-address .a-classic {
            padding: 0.8em 1em;
        }
        
        .article-header-address .a-classic {
            background: #f1f1f1; border: 1px solid #ddd; color: #444;
        }
        
        #vip .content-editable p {
            margin-bottom: 1em;
            /* margin: 10px 10px 10px 10px; */
        }

    </style><style>.lazy{background:#fff;}</style><!-- javascript: --><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]--><script type="text/javascript" src="/media/1/3rd/jquery-1.7.2.min.js"></script><script type="text/javascript" src="/media/1/js/script.js"></script><script type="text/javascript" src="/media/3/js/script.js?2017021002"></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script><script type='text/javascript' src='/media/static/unitegallery/js/unitegallery.min.js'></script><script type='text/javascript' src='/media/static/unitegallery/themes/default/ug-theme-default.js'></script><script type="text/javascript" src="/media/3/js/bootstrap.js"></script><script type="text/javascript" src="/media/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/media/3/js/device.js"></script><script type="text/javascript" src="/media/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/media/3/js/device.js"></script><script type="text/javascript" src="/media/3/js/jquery.lazyload.js"></script><script type="text/javascript">
        $(function() {
            $(".lazy").lazyload({
                threshold : 200
            });
        });
        
        $(document).ready(function() {

            $('#showHeadSearch a').on('click', function() {
                $('#showHeadSearch').hide();
                $('#searchform2').css('visibility', 'visible');
                $('.new_search').focus();
                return false
            });

            $('.navbar-nav').on('swiperight', function() {
              $(this).removeClass('active_menu');
            });

        });
    </script></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58ZRT7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- CALENDAR --><div id="default-popup" class="avgrund-popup"><div type="text" id="datepicker" ><span class="glyphicon glyphicon-remove close_avgrund"></span></div></div><!-- CALENDAR --><div class="wrapper clearfixed avgrund-contents"><div class="avgrund-cover"></div><div class="leftCol"><div class="leftColWrapper" id="leftColWrapper"><!-- #main --><div id="main"><!-- #mhead --><div id="mhead" class="v3"><div class="col-xs-5 col-sm-5 col-md-5 "><!--#logo--><div id="logo" ><a href="/"><img src="/media/3/img/new_logo.png"/></a><br/><br><span id="showHeadSearch"><a href="#">Поиск по сайту</a></span><form method="get" id="searchform2" action="/search/"><fieldset><input type="search"  results="10" autosave="oblgazeta" name="text" class="txt new_search form-control" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472" /><input type="hidden" name="web" value="0" /></fieldset></form></div><!--/#logo--></div><div class="col-xs-2 col-sm-2 col-md-2" style="text-align:center;margin: 20px 0;"><a href="/society/subject17/"><img class="gerb_img" src="/media/3/img/gerb.png" width="160"/></a></div><div class="col-xs-5 col-sm-5 col-md-5 "><div class="col-xs-6 col-sm-6 col-md-6 "><div class="about_head" ><ul><li><a href="/pressreleases/">Пресс-релизы<sup class="sup_diget" style="color: #f00; color: #f00; font-weight: lighter; font-family: Roboto,sans-serif !important; font-size: 10px; margin: 3px;">+12</sup></a></li><li><a href="/society/subject8/">Книга рекордов области</a></li><li><a href="/culture/subject60/">"Красная бурда" в "ОГ"</a></li></ul></div></div><div class="col-xs-6 col-sm-6 col-md-6 "><!-- #enterToLawArhive --><div id="enterToLawArhive" style="width:35%; min-width:355px;float:none;   margin: 0px -95px 0 0;"><a href="http://www.pravo.gov66.ru" style="color: #1e1f25;font-size: 15px;font-family: 'PT Serif';font-style: normal;font-weight: bold;"><h2 style="font-size:15px;">Официальный<br/> интернет-портал <br/>правовой информации <br/>Свердловской области</h2><div style="white-space:nowrap"><a style="" href="http://www.pravo.gov66.ru">
                                                www.pravo.gov66.ru
                                                
                                                    <a style="color: #f00;" href="http://www.pravo.gov66.ru/search/?&law_type=&public_start_date=20.03.2017&public_end_date=#results"><sup class="sup_diget">+6</sup></a></a></div></a></div><!-- /#enterToLawArhive --></div></div><div class="clear"></div></div><!-- /#mhead --><!-- #menu --><div class="support_menu" style="width:100%;"></div><div id="menu"><div><ul><li class="lp"></li><li><a href="/news/" class="flat cat-flat-news">Новости</a></li><li class="rp"></li><li class="lp"></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/society/" class="flat cat-flat-society">Общество</a></li><li class="rp"></li><li class="lp"></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li class="rp"></li><li class="lp active"><b class="cat-vol-culture"></b></li><li class="active"><strong class="cat-vol-culture"><i class="cat-flat-culture"></i><a href="/culture/">Культура</a></strong></li><li class="rp active"><b class="cat-vol-culture"></b></li><li class="lp"></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li class="rp"></li><li class="lp"></li><li><a href="/special/" class="flat cat-flat-special">Спецпроекты</a></li><li class="rp"></li></ul></div></div><div class="mobile_menu"><div class="panel_mobile"><div class="logo_mobile"><a href="/"><img src="/media/1/img/logo.png" alt="Областная газета"></a><button type="button" class="navbar-toggle" ><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div></div><ul class="nav navbar-nav"><li class="lp"></li><li><a href="/news/" class="flat cat-flat-news">Новости</a></li><li class="rp"></li><li class="lp"></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/society/" class="flat cat-flat-society">Общество</a></li><li class="rp"></li><li class="lp"></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li class="rp"></li><li class="lp active"><b class="cat-vol-culture"></b></li><li class="active"><strong class="cat-vol-culture"><i class="cat-flat-culture"></i><a href="/culture/">Культура</a></strong></li><li class="rp active"><b class="cat-vol-culture"></b></li><li class="lp"></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li class="rp"></li><li><a href="/special/" class="flat ">Спецпроекты</a></li></ul></div><script>
  var devicejs = device.noConflict();

  $(document).ready(function(){




    $(window).scroll(function(){
      var scroll = $(this).scrollTop();
      //console.log(scroll);

      if(scroll > 380){

        if(devicejs.landscape() == true){
          $('.support_menu').css({'height':'57px'})
        }
        $('#menu').addClass('active_menu_scroll');
        $('.btn_up').fadeIn(600)

      }else{

          if(devicejs.landscape() == true){
            $('.support_menu').css({'height':''})
          }
          $('#menu').removeClass('active_menu_scroll');
          $('.btn_up').fadeOut(600)
      }






    })


$('.btn_up').click(function(){
$('body,html').animate({ 'scrollTop': '0'}, 600);

})


    $('.navbar-toggle').click(function(){
      $('.navbar-nav').toggleClass('active_menu')
    })
  })

</script><!-- /#menu --><div class="content" id="vip"><div class="row" init="123"><div class="col-xs-12 col-sm-12 col-md-9" ><!-- article --><article itemscope itemtype="http://schema.org/Article" class="col-xs-12 col-sm-12 col-md-12 shadow" style="padding: 10px; margin-bottom: 10px;"><header><!-- date & rubric --><div style="font-size: 11px; margin-top: 0; margin-bottom: 10px; font-weight: 500; line-height: 1.1;"><a itemprop="articleSection" href="/culture/" class="label cat-flat2-culture">Культура</a>
                        20 марта 2017, 18:38
                        <meta itemprop="datePublished dateModified" content="2017-03-20T18:38:58"><!-- yandex share --><div style="float: right; margin-top: -3px;" class="ya-share2 yashare2_all_icons" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><div style="float: right; margin-top: -3px;" class="ya-share2 yashare2_some_icons" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s" data-limit="2"></div><!-- /yandex share --></div><hr class="zag_decor" style="width: 100%; margin-bottom: 10px;"><!-- /date & rubric --><!-- title & photos_count --><h1 class="likeh1"><span itemprop="headline">«Среди чёрных волн»: Гран-при Суздаля!</span></h1><link itemprop="mainEntityOfPage" href="https://www.oblgazeta.ru/photoalbums/"><!-- /title & photos_count --><!-- authors --><address class="serif article-header-address" style="margin-bottom: 10px; font-size: 11pt;"><a href="/authors/81/" rel="author" class="new_link_w">Наталья Шадрина</a><!-- meta article:author --><meta itemprop="author" content="Наталья Шадрина"><!-- /meta article:author --></address><meta name="author" content="Наталья Шадрина"><!-- /authors --></header><!-- yandex share --><!-- <div style="float: right; height: 25px;" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div> --><!-- /yandex share --><!-- main photo --><img style="max-width: 640px; float: left; margin-right: 10px; margin-bottom: 10px;" itemprop="image" src="/media/cache/d8/ef/d8ef83e59445091c756a3e5ac7e2805f.jpg" alt="" class="m-shade article-width-100"><!-- <p class="desc serif">Анна Буданова. Фото: facebook.com</p> --><p class="desc" style="margin-bottom: 10px; font-size: small;">Анна Буданова. Фото: facebook.com</p><!-- /main photo --><!-- content --><div itemprop="articleBody" class="content-editable serif" style="font-size: 12pt;" itemprop="articleBody"><p><strong>Екатеринбургский режиссёр Анна Буданова стала обладателем главного приза XXII Открытого российского фестиваля анимационного кино. Она представила на суд жюри картину под названием &laquo;Среди чёрных волн&raquo; (студия &laquo;Урал-Синема&raquo;).</strong><em></em></p><p>Мультфильм был представлен в номинации &laquo;Короткий метр&raquo;, но был признан лучшим среди всех работ фестиваля, а также занял первое место в профессиональном рейтинге киносмотра.</p><p>В 2013 году Анна Буданова уже участвовала в Суздальском фестивале. Тогда со своим знаменитым фильмом &laquo;Обида&raquo; она стала победителем в номинации &laquo;Лучший мультипликат&raquo;. Через четыре года Анна вернулась в конкурсную программу Суздаля с новой работой, чтобы завоевать уже главный приз. В предыдущем тексте мы писали, что Анна &ndash; главный претендент на эту награду, ведь у неё уже более десятка призов самых разных престижных мировых кинофорумов &ndash; Гран-при фестивалей в Японии, Португалии, Брюссельского фестиваля, приз за лучший визуальный проект Международного фестиваля анимации в Швейцарии и другие. Не хватало, действительно, только российского приза.</p><p><img src="/media/uploads2/3bb3bf021a00ef107f31901947fa0d5a.jpg" alt="Мультфильм, Среди черных волн, Анна Буданова, Урал-Синема" title="Кадр из фильма &laquo;Среди чёрных волн&raquo;" width="1023" height="597"></p><p class="photo_desc">Кадр из фильма Анны Будановой &laquo;Среди чёрных волн&raquo; (студия &laquo;Урал-Синема&raquo;).</p><p>О творчестве Анны кто-то говорит, что это типичная школа уральской анимации, кто-то, наоборот, не берётся сравнивать её работы с работами коллег. Но то, что мульт&shy;фильм &laquo;Среди чёрных волн&raquo; кардинально отличается от всей конкурсной программы этого года &ndash; совершенно точно.</p><p>В <a href="/culture/31567/" target="_blank">интервью &laquo;ОГ&raquo;</a> мультипликатор рассказала, что на создание этой картины её вдохновила поездка в Японию. Там она и начала работу над мультфильмом. В основе &ndash; древняя северная легенда, гласящая, что души утонувших людей превращаются в морских животных. Однажды охотник украл шкурку девушки-тюленя, поэтому она осталась на суше, научившись жить в мире людей.</p><p><img src="/media/uploads2/5c40437ffa7a3405f7d2cf538a069dfe%5B1%5D_0ZVyVO6.jpg" alt="Мультфильм, Среди черных волн, Анна Буданова, Урал-Синема" title="Кадр из фильма &laquo;Среди чёрных волн&raquo;" width="700" height="394"></p><p class="photo_desc">Фильм Анны Будановой также <a href="/culture/31567/" target="_blank">номинирован </a>на премию губернатора в области литературы и искусства за 2016 год. Кадр из фильма &laquo;Среди чёрных волн&raquo;</p><p>&ndash; В этой картине я выбрала очень сложную технику, &ndash; поделилась с &laquo;ОГ&raquo; Анна, &ndash; никому не советую это повторять (смеётся). Она многослойная, каждый кадр мне приходилось сканировать, а для секунды фильма нужно было 12 кадров&hellip; Ушло много труда и времени, но такую ручную работу я люблю больше, чем компьютерную графику, это мне ближе.</p><p>Ближе это стало, как оказалось, и зрителям, и членам жюри фестиваля.</p><p>Лучшим профессиональным короткометражным фильмом признана картина &laquo;Рыбы, пловцы, корабли&raquo; режиссёра Дмитрия Геллера, который родился в Свердловске и начинал свой творческий путь на Свердловской киностудии, а затем работал на &laquo;А-фильме&raquo;.</p><p>Лучший полнометражный фильм &ndash; &laquo;Смешарики. Легенда о золотом драконе&raquo; режиссёра Дениса Чернова.</p><ul class="brief"><li><em>Опубликовано в №47 от 21.03.2017</em></li></ul></div><!-- /content --><!-- orphus text --><em class="mobile_display_none">Нашли опечатку? Выделите её и нажмите Ctrl+Enter.</em><!-- /orphus text --><!-- yandex share --><div style="float: right; height: 25px;" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><!-- /yandex share --><!-- schema.org publisher --><address itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="margin:0;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://www.oblgazeta.ru/media/3/img/new_logo.png" style="display:none;"/><meta itemprop="width" content="487"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Областная газета"><meta itemprop="telephone" content="+7 (343) 355-26-67"><meta itemprop="address" content="г. Екатеринбург, ул. Малышева, д. 101"></address><!-- /schema.org publisher --><!-- slider --></article><!-- /article --><!-- relap_center2 --><div class="col-xs-12 col-sm-12 col-md-12 shadow" style="padding:0; margin-bottom:5px;"><div id="relap_center2" class="relap post"></div></div><!-- /relap_center2 --><!-- BANNER --><!-- /BANNER --><!-- 24smi --><div class="col-xs-12 col-sm-12 col-md-12 shadow" style="padding:0; margin-bottom:5px; margin-top:5px;"><div id="smi_teaser_10573" style="padding: 0; margin:5px 0;"><center><a href="http://ex.24smi.info">Новости 24СМИ</a></center></div></div><!-- /24smi --><!-- yandex-rtb --><div class="col-xs-12 col-sm-12 col-md-12 mobile_display_none" style="padding:0; margin-bottom:5px; margin-top:5px;"><div id="yandex_rtb_R-A-164692-1"></div></div><!-- /yandex-rtb --><!-- comments --><!-- /comments --></div><!-- ============  RIGHT BLOCK =============== --><div class="col-xs-12 col-sm-12 col-md-3 noprint" style="padding:0"><!-- right_blocks --><!-- right1 --><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="https://www.oblgazeta.ru/society/subject151/?utm_source=advertisement&amp;utm_campaign=advertisement&amp;utm_medium=right1"><span>100 монологов о революции</span></a></h4><p><a href="https://www.oblgazeta.ru/society/subject151/?utm_source=advertisement&amp;utm_campaign=advertisement&amp;utm_medium=right1" target=_blank><img style="min-width: 100%;" src="/media/cache/10/7e/107edcebe8df01abb4fc272c3136a317.jpg" alt="100 монологов о революции"><br/>Разговор не только о событиях 1917 года, но и о том, каким стал мир, Россия, мы сами после «великого перелома».
            </a></p></div></div><!-- /right1 --><!-- right2 --><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="http://xn--g1av0b.xn--80acgfbsl1azdqr.xn--p1ai/affiche/?utm_source=advertisement&amp;utm_campaign=advertisement&amp;utm_medium=right2"><span>Сказка на все времена</span></a></h4><p><a href="http://xn--g1av0b.xn--80acgfbsl1azdqr.xn--p1ai/affiche/?utm_source=advertisement&amp;utm_campaign=advertisement&amp;utm_medium=right2" target=_blank><img style="min-width: 100%;" src="/media/cache/15/dd/15ddf546967cb65183dcc8dc5a7aa2b6.jpg" alt="Сказка на все времена"><br/></a></p></div></div><!-- /right2 --><!-- new number --><div class="col-xs-12 col-sm-12 col-md-12 vra " style="padding:0"><div class="md_mar_gin"><div class="new_decor vr_height"><div class="new_arhive"><h4 class="new_zag" style="position:relative;height: 33px;"><a class="foot-newspaper" style="position:absolute;left:10px;" href="/newspaper/archive/2017-3/1740/"><span>СВЕЖИЙ НОМЕР</span></a><a class="foot-newspaper" style="position:absolute;right:10px;" href="/newspaper/archive/"><span>АРХИВ ГАЗЕТЫ</span></a></h4><hr class="zag_decor mobile_display_none"><p class="mobile_display_none"><a class="foot-newspaper" href="/newspaper/archive/2017-3/1740/"><img style="width:100%;" src="/media/cache/81/a5/81a5ec048e1a3891427b86f57391366f.jpg" alt=""></a></p></div></div></div></div><!-- /new number --><!-- yandex.direct --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin" style="padding:0 ;margin:0;"><div class="md_mar_gin"><div class="new_decor vr_height" style="padding: 0px 10px 10px;"><h4 class="new_zag" style="padding:10px 0 0 0;"><span>РЕКЛАМА</span></h4><!-- Яндекс.Директ --><div id="yandex_ad_footer"></div><script type="text/javascript">
          (function(w, d, n, s, t) {
              w[n] = w[n] || [];
              w[n].push(function() {
                  Ya.Direct.insertInto(164692, "yandex_ad_footer", {
                      stat_id: 1,
                      ad_format: "direct",
                      type: "posterVertical",
                      limit: 1,
                      font_family:"arial",
                      links_underline: false,
                      site_bg_color: "1E1F25",
                      title_color: "444444",
                      url_color: "444444",
                      text_color: "FFFFFF",
                      hover_color: "E9DBA8",
                      sitelinks_color: "999999",
                      favicon: true,
                      border_radius:true,
                      no_sitelinks: false,
                    //  height: 250,
                      //width: 250
                  });
              });
              t = d.getElementsByTagName("script")[0];
              s = d.createElement("script");
              s.src = "//an.yandex.ru/system/context.js";
              s.type = "text/javascript";
              s.async = true;
              t.parentNode.insertBefore(s, t);
          })(window, document, "yandex_context_callbacks");
          </script></div></div></div><!-- /yandex.direct --><!-- youdolinks --><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px; font-size: 12px;"><h4 class="new_zag" style="padding:10px 0"><a href="https://youdo.com/" target="_blank"><img src="/media/3/img/youdolinks/logo_82x27.png" width="82" height="27"></a><span style="margin: 0 10px; font-size: 14px;">Реклама от YouDo</span></h4><p>
            Услуги курьера в районе метро Баррикадная: читать <a href='http://courier.youdo.com/courier-services/geo/barrikadnaya/'>подробнее на YouDo</a>.

        </p><p>
            Услуги курьерской доставки Площадь Александра, полное <a href='http://courier.youdo.com/courier-services/geo/ploshchadaleksandra/'>описание по ссылке</a>.
        </p><p>
            Цена проката Nissan Almera на <a href='http://perevozki.youdo.com/passenger/cars/foreign/nissan/almera/fare/tsena/'>YouDo</a>.

        </p></div></div><!-- /youdolinks --><!-- day in history --><div class="col-xs-12 col-sm-12 col-md-12 " style="padding:0"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="/society/subject39/"><span>ЭТОТ ДЕНЬ В ИСТОРИИ ОБЛАСТИ (20 марта)</span></a></h4><p><a href="/sport/22407/"><img class="img_day_of_histoy" src="/media/cache/86/eb/86ebd9bbb1dd97f8f250c7cee0cb1b69.jpg" alt="Неизвестный фотограф"><br/>
                
                Этот день в истории Свердловской области - 20 марта
            </a></p></div></div><!-- /day in history --><!-- right3 --><!-- /right3 --><!-- relap --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin" style="padding:0"><div class="new_decor"><div id="relap_right2" class="relap post"></div></div></div><!-- /relap --><!-- right4 --><!-- /right4 --><!-- /right_blocks --></div><!-- ============  /RIGHT BLOCK =============== --></div></div></div><!-- /#main --><!-- STYLE NEW FOOTER --><style>

#foot ul.social {
    margin: 0px;
    list-style: none;
    padding: 0px 15px 0px 0px;
}

ul.foot-section {
    font-size: 13px;
    list-style: none;
}


#foot{
  background: #222;
  margin: 5px 0 0 0;
  box-shadow: 0 1px 0 0 #e1e2e6, 0 0 0 1px #e6e7eb;
}

.footer_logo{
  font-size: 60px;
  color: #0072bc;
  font-family: Calibri sans-serif;
}
.footer_logo_ru{
  font-size: 60px;
  color: #999;
    font-family: Calibri sans-serif;
}

.foot-section{
  color:#888;
  margin: 0;
}


.wrapper .leftCol{
  background: #f1f1f1;
}
.footer_point{
    font-size: 60px;
}

#foot ul.foot-section a{
  color:#ccc;
  text-decoration: none !important;
  list-style:none;
  border:none;
  font-weight: bold;
}


.foot-section li span{
  font-weight:bold;
}

.foot_one a{
    color:#fff;
}





.foot_one a:hover{
    color:#888;
}


.rights{
  font-size: 13px;
  color:#999;
}
.kost_foot{
  margin: 0 25px ;
}


.img_red_map{
  position: absolute;
top: -35px;
left: 40px;
}


.img_red_map img{
  width:100px;
}









@media(max-width:1105px){
  .about_head li {
    font-size: 13px;
}

.footer_logo {
    font-size: 50px;
}
.footer_logo_ru {
    font-size: 50px;
}

}




@media (max-width:991px){
#foot{
  text-align: center;
}
.foot-section{
  width: 100%;
  margin: 0;
}

.img_red_map img{
  display: none;
}

.display_none{
  display: none;
}
.footer_logo {
    font-size: 40px;
}
.footer_logo_ru {
    font-size: 40px;
}
}

@media (max-width:970px) {
  .footer_logo_ru {
      font-size: 40px !important;
  }
  .footer_logo {
      font-size: 40px !important;
  }

}




@media (max-width:500px){
.footer_logo{
      font-size: 30px;
}

.footer_logo_ru{
        font-size: 30px;
}

}



</style><!-- END STYLE NEW FOOTER --><!-- NEW FOOTER --><div id="foot"><div class="sub group"><div class="row foot_one"  style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/"><span>О НАС</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/contacts/"><span>КОНТАКТЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/authors/"><span>АВТОРЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-1"></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/adv/"><span>РЕКЛАМОДАТЕЛЯМ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2" ><a href="/newspaper/subscribe/"><span class="kost_foot">ПОДПИСАТЬСЯ</span></a></div></div><div class="row" style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-5"><a href="/"><img src="/media/3/img/white_point.png"/></a><br/><br/><span class="rights">©&nbsp;1999–2017 «Областная газета» </span><span class="rights display_none">(Екатеринбург, Свердловская область)</span><p class="rights">Свидетельство о&nbsp;регистрации СМИ <a href="http://rkn.gov.ru/mass-communications/reestr/media/?id=503766&page=" target=_blank>ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&#8209;58600</a> от&nbsp;14.07.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций РФ.</p></div><div class="col-xs-12 col-sm-12 col-md-2"><span class="img_red_map"><img src="/media/1/img/map_red.png"/></span></div><div class="col-xs-12 col-sm-12 col-md-2" ><ul class="foot-section"><li><span>Главный редактор:</span></li><li><span>Полянин Дмитрий Павлович</span></li></ul></div><div class="col-xs-12 col-sm-12 col-md-3"><ul class="foot-section col3 kost_foot"><li>Больше возможностей читать «ОГ»:</li><li><ul class="left social half"><li><a href="http://vk.com/oblgazeta96"><i class="icon icon-vk"></i>Вконтакте</a></li><li><a href="http://www.facebook.com/pages/Oblgazetaru/104523242969190"><i class="icon icon-fb"></i>Facebook</a></li><li style="white-space:nowrap;"><a href="https://www.instagram.com/oblgazeta/"><i class="icon icon-lj"><img src='https://instagramstatic-a.akamaihd.net/h1/images/ico/favicon-192.png/b407fa101800.png'/></i>Instagram</a></li></ul><ul class="right social half"><li><a href="https://twitter.com/oblgazetaru"><i class="icon icon-tw"></i>Twitter</a></li><li><a href="http://www.odnoklassniki.ru/group/54789687148570"><i class="icon icon-ok"></i>Одноклассники</a></li><li><a href="/feed/"><i class="icon icon-rss"></i>RSS</a></li></ul></li></ul><!-- /.foot-section --></div></div><!-- END NEW FOOTER --></div><!--/.leftColWrapper--></div><!--/.leftCol--></div><!--/.wrapper--><div class="glyphicon glyphicon-chevron-up btn_up noprint"></div></body></html>
