<!DOCTYPE html><html lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>
    Свердловский пловец Никита Лобинцев стал серебряным  призёром чемпионата мира
</title><meta name="google-site-verification" content="cZ98_3EzgfpJsFXrk8nfs8sR8FmeUf7toKCP1n-rjAc"><meta name="yandex-verification" content="58a0b18b24057307"><!-- keywords --><meta name="keywords" content="Чемпионат мира по водным видам спорта, Никита Лобинцев"><!-- /keywords --><!-- ogp --><meta property="og:title" content="Свердловский пловец Никита Лобинцев стал серебряным  призёром чемпионата мира"><meta property="og:description" content="В Будапеште (Венгрия) на чемпионате мира по водным видам спорта состоялся финал плавательной эстафеты 4 по 200 м вольным стилем. Второе место заняла сборная России, в составе которой в полуфинале выступал Никита Лобинцев из Новоуральска."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oblgazeta.ru/news/27157/"><link rel="canonical" href="https://www.oblgazeta.ru/news/27157/" /><meta property="article:published_time" content="2017-07-28T23:09:28"><meta property="article:modified_time" content="2017-07-28T23:09:28"><!-- meta article:author --><!-- /meta article:author --><meta property="article:section" content="Спорт"><meta property="og:image" content="https://www.oblgazeta.ru/media/news_photos/2017/07/28/IMG_0867.JPG"/><!-- /ogp --><!-- twitter.card --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@oblgazetaru"><meta name="twitter:title" content="Свердловский пловец Никита Лобинцев стал серебряным  призёром чемпионата мира"><meta name="twitter:description" content="В Будапеште (Венгрия) на чемпионате мира по водным видам спорта состоялся финал плавательной эстафеты 4 по 200 м вольным стилем. Второе место заняла сборная России, в составе которой в полуфинале выступал Никита Лобинцев из Новоуральска."><meta name="twitter:image" content="https://www.oblgazeta.ru/media/news_photos/2017/07/28/IMG_0867.JPG"><!-- /twitter.card --><meta name="description" content="В Будапеште (Венгрия) на чемпионате мира по водным видам спорта состоялся финал плавательной эстафеты 4 по 200 м вольным стилем. Второе место заняла сборная России, в составе которой в полуфинале выступал Никита Лобинцев из Новоуральска."><link rel="image_src" href="https://www.oblgazeta.ru/media/news_photos/2017/07/28/IMG_0867.JPG"><link rel="alternate" type="application/rss+xml" title="Главная лента Областной газеты" href="/feed/" /><meta property="og:site_name" content="Областная газета" /><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><meta property="fb:app_id" content="1936854976545302" /><link rel="shortcut icon" href="/media/1/img/favicon.ico"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="/media/3/css/style2.css?v2017062301"><link rel="stylesheet" href="/media/3/css/content-editable.css?v2017062101"><link rel="stylesheet" href="/media/3/css/new-head2.css?v2017062101"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.1/css/bootstrap.min.css"><!--<link rel="stylesheet" href="/media/bootstrap/css/bootstrap1.css">--><!--<link rel="stylesheet" href="/media/3/css/avgrund.css">--><link rel='stylesheet' href='//fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic'><link rel="stylesheet" href="/media/1/css/print.css?v170124"><style type="text/css">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</style><!--
    <link rel='stylesheet' href='/media/static/unitegallery/css/unite-gallery.css' type='text/css' /><link rel='stylesheet' href='/media/static/unitegallery/themes/default/ug-theme-default.css' type='text/css' /><link rel='stylesheet' 	href='/media/static/unitegallery/skins/alexis/alexis.css' type='text/css' />
  --><style>

        .article-header-address a {
            color: #000;
        }

        .article-header-address a:hover {
            color: #f22d2d;
        }

        .article-header-address > a.a-tooltip {
            border-bottom: 1px dotted #000000; color: #000000; outline: none;
            cursor: help; text-decoration: none;
            position: relative;
        }

        .article-header-address > a.a-tooltip > span {
            margin-left: -999em;
            position: absolute;
        }

        .article-header-address > a.a-tooltip:hover > span {
            border-radius: 5px 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;.
            box-shadow: 5px 5px 5px rgba(0, 0, 0, 0.1); -webkit-box-shadow: 5px 5px rgba(0, 0, 0, 0.1); -moz-box-shadow: 5px 5px rgba(0, 0, 0, 0.1);
            font-family: Calibri, Tahoma, Geneva, sans-serif;
            position: absolute; left: 1em; top: 2em; z-index: 99;
            margin-left: 0; width: 250px;
        }

        .article-header-address .a-classic {
            padding: 0.8em 1em;
        }

        .article-header-address .a-classic {
            background: #f1f1f1; border: 1px solid #ddd; color: #444;
        }

        #vip .content-editable p {
            margin-bottom: 1em;
            /* margin: 10px 10px 10px 10px; */
        }

    </style><style>.lazy{background:#fff;}</style><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]--><!--<script type="text/javascript" src="/media/1/3rd/jquery-1.7.2.min.js"></script>--><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><script type="text/javascript" src="/media/1/js/script.js"></script><script type="text/javascript" src="/media/3/js/script.js?2017051801"></script><!--
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>--><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script><!--<script type='text/javascript' src='/media/static/unitegallery/js/unitegallery.min.js'></script>--><!--<script type='text/javascript' src='/media/static/unitegallery/themes/default/ug-theme-default.js'></script>--><script type="text/javascript" src="/media/3/js/bootstrap.js"></script><script type="text/javascript" src="/media/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/media/3/js/device.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-58ZRT7K');</script><script type="text/javascript" src="/media/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/media/3/js/device.js"></script><script type="text/javascript" src="/media/3/js/jquery.lazyload.js"></script><script type="text/javascript">
        $(function() {
            $(".lazy").lazyload({
                threshold : 1000,
                skip_invisible: false
            });
        });

        $(document).ready(function() {

            $('#showHeadSearch a').on('click', function() {
                $('#showHeadSearch').hide();
                $('#searchform2').css('visibility', 'visible');
                $('.new_search').focus();
                return false
            });

            $('.navbar-nav').on('swiperight', function() {
              $(this).removeClass('active_menu');
            });

        });
    </script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58ZRT7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="wrapper clearfixed"><div class="leftCol"><div class="leftColWrapper" id="leftColWrapper"><div id="main"><!--<div id="mhead" class="v3"><div class="col-xs-5 col-sm-5 col-md-5 "><div id="logo" ><a href="/"><img src="/media/3/img/new_logo.png" alt="Областная газета Свердловской области"/></a><br/><br><span id="showHeadSearch"><a href="#">Поиск по сайту</a></span><form method="get" id="searchform2" action="/search/"><fieldset><input type="search"  results="10" autosave="oblgazeta" name="text" class="txt new_search form-control" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472" /><input type="hidden" name="web" value="0" /></fieldset></form></div></div><div class="col-xs-2 col-sm-2 col-md-2" style="text-align:center;margin: 20px 0;"><a href="/society/subject17/"><img class="gerb_img" src="/media/3/img/gerb.png" alt="герб Свердловской области" width="160"/></a></div><div class="col-xs-5 col-sm-5 col-md-5 "><div class="col-xs-6 col-sm-6 col-md-6 "><div class="about_head" ><ul><li><!--<a href="/pressreleases/">Пресс-релизы</a><a href="/pressreleases/">Пресс-релизы</a></li><li><a href="/society/subject8/">Книга рекордов области</a></li><li><a href="/culture/subject60/">"Красная бурда" в "ОГ"</a></li></ul></div></div><div class="col-xs-6 col-sm-6 col-md-6 "><div id="enterToLawArhive"><a href="http://www.pravo.gov66.ru" style="color: #1e1f25;font-size: 15px;font-family: 'PT Serif';font-style: normal;font-weight: bold;"><h2 style="font-size:15px;">Официальный<br/> интернет-портал <br/>правовой информации <br/>Свердловской области</h2><div style="white-space:nowrap"><a style="" href="http://www.pravo.gov66.ru">
                                                www.pravo.gov66.ru
                                                
                                            </a></div></a></div></div></div><div class="clear"></div></div>--><style>
.btn_desctop_menu_search,.btn_desctop_menu_hide {
  position: absolute;
  top: 11px;
  left: -15px;
  font-size: 20px;
}

.box_form_desctop {
  margin: -55px 0px 30px 0;
}
</style><div class="support_menu" style="width:100%;"></div><div id="menu"><div class="menu_desctop_box"><div class="col-xs-12 col-sm-12 col-md-12" style="text-align:center;"><ul><li class="li_desctop_search"><span class="glyphicon glyphicon-search btn_desctop_menu_search"></span></li><li><div style="overflow:hidden;height:25px !important;"><div class="box_form_desctop"><form method="get" id="searchform2" action="/search/" style="visibility: visible;"><fieldset><input type="search" style="height:25px" results="10" autosave="oblgazeta" name="text" class="txt new_search form-control" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472"><input type="hidden" name="web" value="0"></fieldset></form></div><a href="/"><img src="/media/3/img/white_point.png" style="max-width: 150px;min-width: 150px;" alt="Областная газета Свердловской области"></a></div></li><li class="lp active"><b class="cat-vol-news"></b></li><li class="active"><strong class="cat-vol-news"><i class="cat-flat-news"></i><a href="/news/">Новости</a></strong></li><li class="rp active"><b class="cat-vol-news"></b></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li><a href="/society/" class="flat cat-flat-society">Общество</a></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li><a href="/culture/" class="flat cat-flat-culture">Культура</a></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li><a href="/pressreleases/" class="flat cat-flat-special">Пресс-релизы</a></li><li><a  class="flat cat-flat-special" target="_blank" href="http://www.pravo.gov66.ru">Правовой портал <span class="glyphicon glyphicon-new-window"></span></a></li></ul></div></div></div><div class="mobile_menu"><div class="panel_mobile"><div class="logo_mobile"><span class="glyphicon glyphicon-search btn_mobile_search"></span><div class="box_logo"><form method="get" id="searchform2" action="/search/" style="visibility: visible;"><fieldset class="box_input_mobile"><input type="search" results="10" style="margin:-" autosave="oblgazeta" name="text" class="mobile_search_inp" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472" ><input type="hidden" name="web" value="0"></fieldset></form><a href="/"><img src="/media/1/img/logo.png" alt="Областная газета" ></a></div><button type="button" class="navbar-toggle" ><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div></div><ul  style="overflow:auto;width:100%;height:355px;" class="nav navbar-nav"><li class="lp active"><b class="cat-vol-news"></b></li><li class="active"><strong class="cat-vol-news"><i class="cat-flat-news"></i><a href="/news/">Новости</a></strong></li><li class="rp active"><b class="cat-vol-news"></b></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li><a href="/society/" class="flat cat-flat-society">Общество</a></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li><a href="/culture/" class="flat cat-flat-culture">Культура</a></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li><a href="/pressreleases/" class="flat cat-flat-special">Пресс-релизы</a></li><li class="menu_mobile_about"><span style="color:#fff;padding: 10px 0;width:100%;" class="glyphicon glyphicon-chevron-down"></span></li><li class="slave"><span ></span><a href="/newspaper/" class="flat ">О нас</a></li><li class="slave"><a href="/newspaper/contacts/">Контакты</a></li><li class="slave"><a href="/authors/">Авторы</a></li><li class="slave"><a href="/newspaper/adv/">Рекламодателям</a></li><li class="slave"><a href="/newspaper/subscribe/">Подписаться</a></li></ul></div><div class="vr_mobile_nav"></div><script>
  var devicejs = device.noConflict();

  function SHOW_SEARCH_DESCTOP_HIDE() {
        $('.btn_desctop_menu_hide').click(function() {
        $('.box_form_desctop').animate({'margin':'-55px 0 30px 0'})
        $(this).remove()
        $('.new_search').focus()
        $('.li_desctop_search').append('<span class="glyphicon glyphicon-search btn_desctop_menu_search"></span>')
        SHOW_SEARCH_DESCTOP()
      })
  }

  function SHOW_SEARCH_DESCTOP(){
    $('.btn_desctop_menu_search').click(function() {
        $('.box_form_desctop').animate({'margin':'0 0 0 0'})
        $(this).remove()
        $('.new_search').focus()
        $('.li_desctop_search').append('<span class="glyphicon glyphicon-chevron-left btn_desctop_menu_hide"></span>')
        SHOW_SEARCH_DESCTOP_HIDE()
    })
  }



  function SHOW_SEARCH(){
    $('.btn_mobile_search').click(function(){

      $('.box_input_mobile').animate({'margin':'8px 0 0 0'},300)
      $('.mobile_search_inp').focus()
      $(this).remove()
      $('.logo_mobile').append('<span class="glyphicon glyphicon-chevron-left btn_mobile_search_hide"></span>')
      HIDE_SEARCH()
    })
  }


function HIDE_SEARCH(){
    $('.btn_mobile_search_hide').click(function(){
    $('.box_input_mobile').animate({'margin':'-35px 0 0 0'},300)
    $(this).remove()
    $('.logo_mobile').append('<span class="glyphicon glyphicon-search btn_mobile_search"></span>')
    SHOW_SEARCH()
  })
}


function MENU_MOBILE_DOWN(){

  $('.menu_mobile_about').click(function(){
    $('.navbar-nav').scrollTop(500)
  })

}



  $(document).ready(function(){
   SHOW_SEARCH_DESCTOP()
   SHOW_SEARCH()
   MENU_MOBILE_DOWN()


    $(window).scroll(function(){
      var scroll = $(this).scrollTop();
      //console.log(scroll);

      if(scroll > 380){

        if(devicejs.landscape() == true){
          $('.support_menu').css({'height':'57px'})
        }
        $('#menu').addClass('active_menu_scroll');
        $('.btn_up').fadeIn(600)

      }else{

          if(devicejs.landscape() == true){
            $('.support_menu').css({'height':''})
          }
          $('#menu').removeClass('active_menu_scroll');
          $('.btn_up').fadeOut(600)
      }






    })


$('.btn_up').click(function(){
$('body,html').animate({ 'scrollTop': '0'}, 600);

})


    $('.navbar-toggle').click(function(){
      $('.navbar-nav').toggleClass('active_menu')
    })
  })

</script><div class="content" id="vip"><div class="row" init="123"><div class="col-xs-12 col-sm-12 col-md-9 vr_content" style="display:inline-block;" ><!-- article --><article itemscope itemtype="http://schema.org/Article" class="col-xs-12 col-sm-12 col-md-12 shadow" style="padding: 10px; margin-bottom: 10px;"><header><!-- date & rubric --><div style="font-size: 11px; margin-top: 0; margin-bottom: 10px; font-weight: 500; line-height: 1.1;"><a itemprop="articleSection" href="/sport/" class="label cat-flat2-sport">Спорт</a>
                        28 июля 2017, 23:09
                        <meta itemprop="datePublished dateModified" content="2017-07-28T23:09:28"><!-- yandex share --><div style="float: right; margin-top: -3px;" class="ya-share2 yashare2_all_icons" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><div style="float: right; margin-top: -3px;" class="ya-share2 yashare2_some_icons" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s" data-limit="2"></div><!-- /yandex share --></div><hr class="zag_decor" style="width: 100%; margin-bottom: 10px;"><!-- /date & rubric --><!-- title & photos_count --><h1 class="likeh1"><span itemprop="headline">Свердловский пловец Никита Лобинцев стал серебряным  призёром чемпионата мира</span></h1><link itemprop="mainEntityOfPage" href="https://www.oblgazeta.ru/photoalbums/"><!-- /title & photos_count --><!-- authors --><address class="serif article-header-address" style="margin-bottom: 10px; font-size: 11pt;"><!-- meta article:author --><!-- /meta article:author --></address><meta name="author" content=""><!-- /authors --></header><!-- yandex share --><!-- <div style="float: right; height: 25px;" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div> --><!-- /yandex share --><!-- main photo --><img style="max-width: 640px; float: left; margin-right: 10px; margin-bottom: 10px;" itemprop="image" src="/media/cache/4f/fc/4ffc0997b4d016fa25643083bfe8911c.jpg" alt="Никита Лобинцев. Фото: Александр Зайцев" title="" class="m-shade article-width-100"><p class="desc" style="margin-bottom: 10px; font-size: small;">Никита Лобинцев. Фото: Александр Зайцев</p><!-- /main photo --><!-- content --><div itemprop="articleBody" class="content-editable serif" style="font-size: 12pt;" itemprop="articleBody"><p><strong>Сегодня, 28 июля, в Будапеште (Венгрия) на чемпионате мира по водным видам спорта состоялся финал плавательной эстафеты 4 по 200 м вольным стилем. Второе место заняла сборная России, в составе которой в полуфинале выступал Никита Лобинцев из Новоуральска.</strong></p><p>Сегодня утром в предварительном заплыве сборная России в составе Михаила Вековищева, Данилы Изотова, Никиты Лобинцева и Михаила Довгалюка показала третье время (7:07.21), уступив лишь командам Австралии (7:05.68) и Великобритании (7:05.79).</p><p>В финале Лобинцева в составе российской команды заменил Александр Красных. Кроме того, тренерский штаб по-другому расставил пловцов по этапам. Михаил Довгалюк сменил четвертый этап на позицию стартёра. Михаил Вековищев был переброшен с первого этапа на второй. Данила Изотов занял третью позицию, а Александр Красных был назначен финишёром. На протяжении большей части финального заплыва сборная России соперничала с командой США за лидерство, но на четвёртом этапе благодаря усилиям Джейма Гая вперёд вырвалась команда Великобритании, которой удалось финишировать на первой позиции (7:01.70). Российская сборная закончила эстафету второй (7:02.68), а американцы &ndash; третьими (7:03.18).</p><p>Несмотря на то, что Лобинцев плыл только в полуфинале, он также получит серебряную медаль. Это уже пятая награда уральца в карьере на чемпионатах мира. До этого у него было три серебра и бронза. Все медали &ndash; в эстафетах 4х100 м и 4х200 м.</p></div><!-- /content --><!-- orphus text --><em class="mobile_display_none">Нашли опечатку? Выделите её и нажмите Ctrl+Enter.</em><!-- /orphus text --><!-- yandex share --><div style="text-align:right;height: 25px;" class="ya-share2" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><!-- /yandex share --><!-- schema.org publisher --><address itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="margin:0;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://www.oblgazeta.ru/media/3/img/new_logo.png" alt="Областная газета Свердловской области" style="display:none;"/><meta itemprop="width" content="487"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Областная газета"><meta itemprop="telephone" content="+7 (343) 355-26-67"><meta itemprop="address" content="г. Екатеринбург, ул. Малышева, д. 101"></address><!-- /schema.org publisher --><!-- slider --></article><!-- /article --><!-- relap_center2 --><div class="col-xs-12 col-sm-12 col-md-12 shadow vr_mobile_right_block" style="padding:0; margin-bottom:5px;"><div id="relap_center2" class="relap post"></div></div><!-- /relap_center2 --><!-- BANNER --><!-- /BANNER --><!-- 24smi --><div class="col-xs-12 col-sm-12 col-md-12 shadow vr_mobile_right_block" ><div id="smi_teaser_10573" class="vr_smi_teaster" ><a href="http://ex.24smi.info">Новости 24СМИ</a></div></div><!-- /24smi --><!-- yandex-rtb --><div class="col-xs-12 col-sm-12 col-md-12 mobile_display_none" style="padding:0; margin-bottom:5px; margin-top:5px;"><div id="yandex_rtb_R-A-164692-1"></div></div><!-- /yandex-rtb --><!-- comments --><!-- /comments --></div><!-- ============  RIGHT BLOCK =============== --><div class="col-xs-12 col-sm-12 col-md-3 noprint" style="padding:0"><!-- right_blocks --><!-- right1 --><div class="col-xs-12 col-sm-6 col-md-12 ds_inline" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="https://www.oblgazeta.ru/society/subject151/?utm_source=advertisement&amp;utm_campaign=advertisement&amp;utm_medium=right1"><span>100 монологов о революции</span></a></h4><p><a href="https://www.oblgazeta.ru/society/subject151/?utm_source=advertisement&amp;utm_campaign=advertisement&amp;utm_medium=right1" target=_blank><img class="lazy" lazy="/media/cache/26/49/264958c3e8b1c8fe2e87fc9089b91c24.jpg" style="min-width: 100%;" src="/media/3/img/white.jpg" alt="100 монологов о революции"><br/>Разговор не только о событиях 1917 года, но и о том, каким стал мир, Россия, мы сами после «великого перелома».
            </a></p></div></div><!-- /right1 --><!-- right2 --><div class="col-xs-12 col-sm-6 col-md-12 ds_inline" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="https://www.oblgazeta.ru/news/26161/?utm_source=advertisement&amp;utm_campaign=advertisement&amp;utm_medium=right2"><span>Подписка на &quot;ОГ&quot;</span></a></h4><p><a href="https://www.oblgazeta.ru/news/26161/?utm_source=advertisement&amp;utm_campaign=advertisement&amp;utm_medium=right2" target=_blank><img class="lazy" lazy="/media/cache/95/0a/950acfa3e6e37a6345feb17d66c3a1be.jpg" style="min-width: 100%;" src="/media/3/img/white.jpg" alt="Подписка на "ОГ""><br/></a></p></div></div><!-- /right2 --><!-- new number --><div class="col-xs-12 col-sm-12 col-md-12 vra ds_inline" style="padding:0"><div class="md_mar_gin"><div class="new_decor vr_height"><div class="new_arhive"><h4 class="new_zag" style="position:relative;height: 33px;"><a class="foot-newspaper" style="position:absolute;left:10px;" href="/newspaper/archive/2017-7/1830/"><span>СВЕЖИЙ НОМЕР</span></a><a class="foot-newspaper" style="position:absolute;right:10px;" href="/newspaper/archive/"><span>АРХИВ ГАЗЕТЫ</span></a></h4><hr class="zag_decor mobile_display_none"><p class="mobile_display_none"><a class="foot-newspaper" href="/newspaper/archive/2017-7/1830/"><img class="lazy" lazy="/media/cache/a3/c8/a3c8e5b57c74b08fa461c7ebaf4cd371.jpg" style="width:100%;" src="/media/3/img/white.jpg" alt=""></a></p></div></div></div></div><!-- /new number --><!-- yandex.direct --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin ds_inline" style="padding:0 ;margin:0;"><div class="md_mar_gin"><div class="new_decor vr_height" style="padding: 0px 10px 10px;"><h4 class="new_zag" style="padding:10px 0 0 0;"><span>РЕКЛАМА</span></h4><!-- Яндекс.Директ --><div id="yandex_ad_footer"></div><script type="text/javascript">
          (function(w, d, n, s, t) {
              w[n] = w[n] || [];
              w[n].push(function() {
                  Ya.Direct.insertInto(164692, "yandex_ad_footer", {
                      stat_id: 1,
                      ad_format: "direct",
                      type: "posterVertical",
                      limit: 1,
                      font_family:"arial",
                      links_underline: false,
                      site_bg_color: "1E1F25",
                      title_color: "444444",
                      url_color: "444444",
                      text_color: "FFFFFF",
                      hover_color: "E9DBA8",
                      sitelinks_color: "999999",
                      favicon: true,
                      border_radius:true,
                      no_sitelinks: false,
                    //  height: 250,
                      //width: 250
                  });
              });
              t = d.getElementsByTagName("script")[0];
              s = d.createElement("script");
              s.src = "//an.yandex.ru/system/context.js";
              s.type = "text/javascript";
              s.async = true;
              t.parentNode.insertBefore(s, t);
          })(window, document, "yandex_context_callbacks");
          </script></div></div></div><!-- /yandex.direct --><!-- day in history --><div class="col-xs-12 col-sm-12 col-md-12 " style="padding:0"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="/society/subject39/"><span>ЭТОТ ДЕНЬ В ИСТОРИИ ОБЛАСТИ (28 июля)</span></a></h4><p><a href="/society/29549/"><img class="img_day_of_histoy lazy" src="/media/3/img/white.jpg" lazy="/media/cache/b8/f9/b8f9b46d875afd04a85815c9db2c26aa.jpg" alt="Борис Кривоусов стал почётным гражданином Верхней Пышмы в 58 лет. Неизвестный фотограф"><br/>
                
                Директор медеэлектролитного завода стал почётным гражданином Верхней Пышмы
            </a></p></div></div><!-- /day in history --><!-- right3 --><!-- /right3 --><!-- relap --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin ds_inline" style="padding:0"><div class="new_decor"><div id="relap_right2" class="relap post"></div></div></div><!-- /relap --><!-- right4 --><div class="col-xs-12 col-sm-6 col-md-12 ds_inline" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="https://uraltuz.ru/affiche"><span>«Реальный театр»</span></a></h4><p><a href="https://uraltuz.ru/affiche" target=_blank><img class="lazy" lazy="/media/cache/9a/1c/9a1c2787159e59f28147b6a3c4422d3b.jpg" style="min-width: 100%;" src="/media/3/img/white.jpg" alt="«Реальный театр»"><br/></a></p></div></div><!-- /right4 --><!-- /right_blocks --></div><!-- ============  /RIGHT BLOCK =============== --></div></div></div><!-- STYLE NEW FOOTER --><style>

#foot ul.social {
    margin: 0px;
    list-style: none;
    padding: 0px 15px 0px 0px;
}

ul.foot-section {
    font-size: 13px;
    list-style: none;
}


#foot{
  background: #222;
  margin: 5px 0 0 0;
  box-shadow: 0 1px 0 0 #e1e2e6, 0 0 0 1px #e6e7eb;
}

.footer_logo{
  font-size: 60px;
  color: #0072bc;
  font-family: Calibri sans-serif;
}
.footer_logo_ru{
  font-size: 60px;
  color: #999;
    font-family: Calibri sans-serif;
}

.foot-section{
  color:#888;
  margin: 0;
}


.wrapper .leftCol{
  background: #f1f1f1;
}
.footer_point{
    font-size: 60px;
}

#foot ul.foot-section a{
  color:#ccc;
  text-decoration: none !important;
  list-style:none;
  border:none;
  font-weight: bold;
}


.foot-section li span{
  font-weight:bold;
}

.foot_one a{
    color:#fff;
}





.foot_one a:hover{
    color:#888;
}


.rights{
  font-size: 13px;
  color:#999;
}
.kost_foot{
  margin: 0 25px ;
}


.img_red_map{
position: absolute;
top: -35px;
left: 40px;
}


.img_red_map img{
  width:100px;
}









@media(max-width:1105px){
  .about_head li {
    font-size: 13px;
}

.footer_logo {
    font-size: 50px;
}
.footer_logo_ru {
    font-size: 50px;
}

}




@media (max-width:991px){
#foot{
  text-align: center;
}
.foot-section{
  width: 100%;
  margin: 0;
}

.img_red_map img{
  display: none;
}

.display_none{
  display: none;
}
.footer_logo {
    font-size: 40px;
}
.footer_logo_ru {
    font-size: 40px;
}
}

@media (max-width:970px) {
  .footer_logo_ru {
      font-size: 40px !important;
  }
  .footer_logo {
      font-size: 40px !important;
  }

}




@media (max-width:500px){
.footer_logo{
      font-size: 30px;
}

.footer_logo_ru{
        font-size: 30px;
}

}



</style><!-- END STYLE NEW FOOTER --><!-- NEW FOOTER --><div id="foot"><div class="sub group"><div class="row foot_one mobile_display_none"  style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/"><span>О НАС</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/contacts/"><span>КОНТАКТЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/authors/"><span>АВТОРЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-1"></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/adv/"><span>РЕКЛАМОДАТЕЛЯМ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2" ><a href="/newspaper/subscribe/"><span class="kost_foot">ПОДПИСАТЬСЯ</span></a></div></div><div class="row" style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-5"><a class="mobile_display_none" href="/"><img src="/media/3/img/white_point.png" alt="Областная газета Свердловской области"/></a><br/><br/><span class="rights">©&nbsp;1999–2017 «Областная газета» </span><span class="rights display_none">(Екатеринбург, Свердловская область)</span><p class="rights">Свидетельство о&nbsp;регистрации СМИ <a href="http://rkn.gov.ru/mass-communications/reestr/media/?id=503766&page=" target=_blank>ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&#8209;58600</a> от&nbsp;14.07.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций РФ.</p></div><!--<div class="col-xs-12 col-sm-12 col-md-2"><span class="img_red_map"><img src="/media/1/img/map_red.png" alt="контур Свердловской области"/></span></div>--><div class="col-xs-12 col-sm-12 col-md-2 mobile_display_none" ><ul class="foot-section"><li><span>Главный редактор:</span></li><li><span>Полянин Дмитрий Павлович</span></li></ul></div><div class="col-xs-12 col-sm-12 col-md-3 mobile_display_none"><ul class="foot-section col3 kost_foot"><li>Больше возможностей читать «ОГ»:</li><li><ul class="left social half" style="display: flex;"><li><a href="http://vk.com/oblgazeta96"><i class="icon icon-vk"></i></a></li><li><a href="http://www.facebook.com/pages/Oblgazetaru/104523242969190"><i class="icon icon-fb"></i></a></li><li style="white-space:nowrap;"><a href="https://www.instagram.com/oblgazeta/"><i class="icon icon-lj"><img src='/media/3/css/img/instagram.png' alt="instagram"/></i></a></li><li><a href="https://twitter.com/oblgazetaru"><i class="icon icon-tw"></i></a></li><li><a href="http://www.odnoklassniki.ru/group/54789687148570"><i class="icon icon-ok"></i></a></li><li><a href="/feed/"><i class="icon icon-rss"></i></a></li></ul></li></ul><!-- /.foot-section --></div><br><br><div class="col-xs-12 col-sm-12 col-md-7 rights mobile_display_none">
                        На сайте используются cookie-файлы и другие аналогичные технологии. Если, прочитав это сообщение, вы остаетесь на нашем сайте, это означает, что вы не возражаете против использования этих технологий.
                      </div></div></div><!-- END NEW FOOTER --></div></div></div><div class="btn_up noprint"><span class="glyphicon glyphicon-chevron-up"></span></div></body></html>
