<!DOCTYPE html><html lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>
    В Сосьве детям-сиротам раздали квартиры
</title><meta name="google-site-verification" content="cZ98_3EzgfpJsFXrk8nfs8sR8FmeUf7toKCP1n-rjAc"><meta name="yandex-verification" content="58a0b18b24057307"><!-- keywords --><meta name="keywords" content="квартиры для детей-сирот, государственная программа по обеспечению жильём, Сосьва, улица Урицкого"><!-- /keywords --><!-- ogp --><meta property="og:title" content="В Сосьве детям-сиротам раздали квартиры"><meta property="og:description" content="В Сосьве 30 детей-сирот получили собственное жильё. Новые квартиры были вручены им в рамках государственной программы по обеспечению жильём детей-сирот и детей, оставшихся без попечения родителей."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oblgazeta.ru/news/29908/"><link rel="canonical" href="https://www.oblgazeta.ru/news/29908/" /><meta property="article:published_time" content="2017-10-17T10:37:34"><meta property="article:modified_time" content="2017-10-17T10:37:34"><!-- meta article:author --><!-- /meta article:author --><meta property="article:section" content="Общество"><meta property="og:image" content="https://www.oblgazeta.ru/media/news_photos/2017/10/17/%D0%BB%D0%B5%D0%BD.jpg"/><!-- /ogp --><!-- twitter.card --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@oblgazetaru"><meta name="twitter:title" content="В Сосьве детям-сиротам раздали квартиры"><meta name="twitter:description" content="В Сосьве 30 детей-сирот получили собственное жильё. Новые квартиры были вручены им в рамках государственной программы по обеспечению жильём детей-сирот и детей, оставшихся без попечения родителей."><meta name="twitter:image" content="https://www.oblgazeta.ru/media/news_photos/2017/10/17/%D0%BB%D0%B5%D0%BD.jpg"><!-- /twitter.card --><meta name="description" content="В Сосьве 30 детей-сирот получили собственное жильё. Новые квартиры были вручены им в рамках государственной программы по обеспечению жильём детей-сирот и детей, оставшихся без попечения родителей."><link rel="image_src" href="https://www.oblgazeta.ru/media/news_photos/2017/10/17/%D0%BB%D0%B5%D0%BD.jpg"><link rel="alternate" type="application/rss+xml" title="Главная лента Областной газеты" href="/feed/" /><meta property="og:site_name" content="Областная газета" /><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><meta property="fb:app_id" content="1936854976545302" /><link rel="shortcut icon" href="/static/1/img/favicon.ico"><meta name="viewport" content="width=device-width, initial-scale=1.0"><!--<link rel="stylesheet" href="/static/3/css/style2.css?v2017062303">--><link rel="stylesheet" href="/static/3/css/style3.css?v20171306001"><link rel="stylesheet" href="/static/3/css/content-editable.css?v2017062101"><link rel="stylesheet" href="/static/3/css/new-head2.css?v2017062101"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.1/css/bootstrap.min.css"><link rel='stylesheet' href='//fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic'><link rel="stylesheet" href="/static/1/css/print.css?v170124"><style type="text/css">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</style><style>

        .article-header-address a {
            color: #000;
        }

        .article-header-address a:hover {
            color: #f22d2d;
        }

        .article-header-address > a.a-tooltip {
            border-bottom: 1px dotted #000000; color: #000000; outline: none;
            cursor: help; text-decoration: none;
            position: relative;
        }

        .article-header-address > a.a-tooltip > span {
            margin-left: -999em;
            position: absolute;
        }

        .article-header-address > a.a-tooltip:hover > span {
            border-radius: 5px 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;.
            box-shadow: 5px 5px 5px rgba(0, 0, 0, 0.1); -webkit-box-shadow: 5px 5px rgba(0, 0, 0, 0.1); -moz-box-shadow: 5px 5px rgba(0, 0, 0, 0.1);
            font-family: Calibri, Tahoma, Geneva, sans-serif;
            position: absolute; left: 1em; top: 2em; z-index: 99;
            margin-left: 0; width: 250px;
        }

        .article-header-address .a-classic {
            padding: 0.8em 1em;
        }

        .article-header-address .a-classic {
            background: #f1f1f1; border: 1px solid #ddd; color: #444;
        }

        #vip .content-editable p {
            margin-bottom: 1em;
            /* margin: 10px 10px 10px 10px; */
        }

    </style><style>.lazy{background:#fff;}</style><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]--><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script><!--<script type="text/javascript" src="/static/1/js/script.js"></script>--><script type="text/javascript" src="/static/3/js/script.js?v20171306001"></script><script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script><script type="text/javascript" src="/static/3/js/bootstrap.js"></script><script type="text/javascript" src="/static/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/static/3/js/device.js"></script><script type="text/javascript" src="/static/3/js/scroll_block-static.js?v20171306001"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-58ZRT7K');</script><script type="text/javascript" src="/static/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/static/3/js/device.js"></script><script type="text/javascript" src="/static/3/js/jquery.lazyload.js"></script><script type="text/javascript">
        $(function() {
            $(".lazy").lazyload({
                threshold : 1000,
                skip_invisible: false
            });
        });

        $(document).ready(function() {

            $('#showHeadSearch a').on('click', function() {
                $('#showHeadSearch').hide();
                $('#searchform2').css('visibility', 'visible');
                $('.new_search').focus();
                return false
            });

            $('.navbar-nav').on('swiperight', function() {
              $(this).removeClass('active_menu');
            });

        });
    </script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58ZRT7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="wrapper clearfixed"><div class="leftCol"><div class="leftColWrapper" id="leftColWrapper"><div id="main"><style>
.btn_desctop_menu_search,.btn_desctop_menu_hide {
  position: absolute;
  top: 11px;
  left: -15px;
  font-size: 20px;
}

.box_form_desctop {
  margin: -55px 0px 30px 0;
}
</style><div class="support_menu" style="width:100%;"></div><div id="menu"><div class="menu_desctop_box"><div class="col-xs-12 col-sm-12 col-md-12" style="text-align:center;"><ul><li class="li_desctop_search"><span class="glyphicon glyphicon-search btn_desctop_menu_search"></span></li><li><div style="overflow:hidden;height:25px !important;"><div class="box_form_desctop"><form method="get" id="searchform2" action="/search/" style="visibility: visible;"><fieldset><input type="search" style="height:25px" results="10" autosave="oblgazeta" name="text" class="txt new_search form-control" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472"><input type="hidden" name="web" value="0"></fieldset></form></div><a href="/"><img src="/static/3/img/white_point.png" style="max-width: 150px;min-width: 150px;" alt="Областная газета Свердловской области"></a></div></li><li class="lp active"><b class="cat-vol-news"></b></li><li class="active"><strong class="cat-vol-news"><i class="cat-flat-news"></i><a href="/news/">Новости</a></strong></li><li class="rp active"><b class="cat-vol-news"></b></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li><a href="/society/" class="flat cat-flat-society">Общество</a></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li><a href="/culture/" class="flat cat-flat-culture">Культура</a></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li><a href="/newage/" class="flat cat-flat-newage">Новая эра</a></li><li><a href="/pressreleases/" class="flat cat-flat-special">Пресс-релизы</a></li><li><a  class="flat cat-flat-special" target="_blank" href="http://www.pravo.gov66.ru">Правовой портал <span class="glyphicon glyphicon-new-window"></span></a></li></ul></div></div></div><div class="mobile_menu"><div class="panel_mobile"><div class="logo_mobile"><span class="glyphicon glyphicon-search btn_mobile_search"></span><div class="box_logo"><form method="get" id="searchform2" action="/search/" style="visibility: visible;"><fieldset class="box_input_mobile"><input type="search" results="10" style="margin:-" autosave="oblgazeta" name="text" class="mobile_search_inp" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472" ><input type="hidden" name="web" value="0"></fieldset></form><a href="/"><img src="/static/1/img/logo.png" alt="Областная газета" ></a></div><button type="button" class="navbar-toggle" ><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div></div><ul  style="overflow:auto;width:100%;height:355px;" class="nav navbar-nav"><li class="lp active"><b class="cat-vol-news"></b></li><li class="active"><strong class="cat-vol-news"><i class="cat-flat-news"></i><a href="/news/">Новости</a></strong></li><li class="rp active"><b class="cat-vol-news"></b></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li><a href="/society/" class="flat cat-flat-society">Общество</a></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li><a href="/culture/" class="flat cat-flat-culture">Культура</a></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li><a href="/newage/" class="flat cat-flat-newage">Новая эра</a></li><li><a href="/pressreleases/" class="flat cat-flat-special">Пресс-релизы</a></li><li class="menu_mobile_about"><span style="color:#fff;padding: 10px 0;width:100%;" class="glyphicon glyphicon-chevron-down"></span></li><li class="slave"><span ></span><a href="/newspaper/" class="flat ">О нас</a></li><li class="slave"><a href="/newspaper/contacts/">Контакты</a></li><li class="slave"><a href="/authors/">Авторы</a></li><li class="slave"><a href="/newspaper/adv/">Рекламодателям</a></li><li class="slave"><a href="/newspaper/subscribe/">Подписаться</a></li></ul></div><div class="vr_mobile_nav"></div><script>
  var devicejs = device.noConflict();

  function SHOW_SEARCH_DESCTOP_HIDE() {
        $('.btn_desctop_menu_hide').click(function() {
        $('.box_form_desctop').animate({'margin':'-55px 0 30px 0'})
        $(this).remove()
        $('.new_search').focus()
        $('.li_desctop_search').append('<span class="glyphicon glyphicon-search btn_desctop_menu_search"></span>')
        SHOW_SEARCH_DESCTOP()
      })
  }

  function SHOW_SEARCH_DESCTOP(){
    $('.btn_desctop_menu_search').click(function() {
        $('.box_form_desctop').animate({'margin':'0 0 0 0'})
        $(this).remove()
        $('.new_search').focus()
        $('.li_desctop_search').append('<span class="glyphicon glyphicon-chevron-left btn_desctop_menu_hide"></span>')
        SHOW_SEARCH_DESCTOP_HIDE()
    })
  }



  function SHOW_SEARCH(){
    $('.btn_mobile_search').click(function(){

      $('.box_input_mobile').animate({'margin':'8px 0 0 0'},300)
      $('.mobile_search_inp').focus()
      $(this).remove()
      $('.logo_mobile').append('<span class="glyphicon glyphicon-chevron-left btn_mobile_search_hide"></span>')
      HIDE_SEARCH()
    })
  }


function HIDE_SEARCH(){
    $('.btn_mobile_search_hide').click(function(){
    $('.box_input_mobile').animate({'margin':'-35px 0 0 0'},300)
    $(this).remove()
    $('.logo_mobile').append('<span class="glyphicon glyphicon-search btn_mobile_search"></span>')
    SHOW_SEARCH()
  })
}


function MENU_MOBILE_DOWN(){

  $('.menu_mobile_about').click(function(){
    $('.navbar-nav').scrollTop(500)
  })

}



  $(document).ready(function(){
   SHOW_SEARCH_DESCTOP()
   SHOW_SEARCH()
   MENU_MOBILE_DOWN()


    $(window).scroll(function(){
      var scroll = $(this).scrollTop();
      //console.log(scroll);

      if(scroll > 380){

        if(devicejs.landscape() == true){
          $('.support_menu').css({'height':'57px'})
        }
        $('#menu').addClass('active_menu_scroll');
        $('.btn_up').fadeIn(600)

      }else{

          if(devicejs.landscape() == true){
            $('.support_menu').css({'height':''})
          }
          $('#menu').removeClass('active_menu_scroll');
          $('.btn_up').fadeOut(600)
      }






    })


$('.btn_up').click(function(){
$('body,html').animate({ 'scrollTop': '0'}, 600);

})


    $('.navbar-toggle').click(function(){
      $('.navbar-nav').toggleClass('active_menu')
    })
  })

</script><div class="content" id="vip"><div class="row" init="123"><!-- ========== LEFT BLOCK ========== --><div class="col-xs-12 col-sm-12 col-md-2 leftmenu leftmenu-desc newsByScroll"><!-- newsline --><noindex><div class="new_news"><input type="hidden" id="get_left_news" step="0" topnews="4" newsline="9" six="0"><h4 class="new_zag"><a href="/news/"><span>НОВОСТИ</span></a></h4><hr class="zag_decor"><ul id="rightNewsList"><li class="bold" data-topNews="true"><a href="/news/29902/"><span class="title">Составлен рейтинг самых опасных для женщин городов мира</span></a></li><li class="bold" data-topNews="true"><a href="/news/29866/"><span class="title">В Кушве бывший конкурсный управляющий предприятия обманул заказчика на 5,5 миллиона рублей</span></a></li><li class="bold" data-topNews="true"><a href="/news/29850/"><span class="title">Ушёл из жизни актёр Дмитрий Марьянов</span></a></li><li class="bold" data-topNews="true"><a href="/news/29432/"><span class="title">«Карты лояльности» «ОГ» теперь можно купить в киосках «Роспечати» на проспекте Ленина в Екатеринбурге</span></a></li><li class="separator" data-topNews="true"></li><li><a href="/news/29911/"><span class="time">11:37 / Культура</span><span class="title">В Екатеринбурге стартует выставка «Революция детства»</span></a></li><li class="bold 123"><a href="/news/29910/"><span class="time">11:31 / Культура</span><span class="title">Владимир Мединский считает целесообразным передать Свердловскую киностудию региону</span></a></li><li><a href="/news/29865/"><span class="time">11:00 / Общество</span><span class="title">ВЦИОМ: 41% россиян ожидает наступление трудных времён в стране</span></a></li><li class="bold 123"><a href="/news/29909/"><span class="time">10:53 / Общество</span><span class="title">На Среднем Урале 18 октября завоют сирены МЧС</span></a></li><li><a href="/news/29907/"><span class="time">10:42 / Общество</span><span class="title">Опасные пешеходные переходы в Сысерти отремонтируют после вмешательства прокуратуры</span></a></li><li><a href="/news/29908/"><span class="time">10:37 / Общество</span><span class="title">В Сосьве детям-сиротам раздали квартиры</span></a></li><li><a href="/news/29906/"><span class="time">10:36 / Экономика</span><span class="title">В МВЦ «Екатеринбург-ЭКСПО» стартовала выставка «Горное дело»</span></a></li><li class="bold 123"><a href="/news/29905/"><span class="time">10:28 / Политика</span><span class="title">В Свердловской области впервые объявят конкурс на должности двух министров</span></a></li><li><a href="/news/29904/"><span class="time">09:40 / Общество</span><span class="title">В Екатеринбурге решили бороться с пьянством при помощи "Братства трезвости"</span></a></li></ul><p id="readmorenews" class="new_link_w" style="text-align: right; margin-right: 10px; margin-bottom: 10px; font-style: italic; font-size: 13px;"><a style="color: #333;" href="/news/">Читать все новости</a></p></div></noindex><!-- /newsline --></div><!-- ========== /LEFT BLOCK ========== --><div class="col-xs-12 col-sm-12 col-md-8 vr_content ncor-main miko-for_scroll" style="display:inline-block;" ><!--<button class="subscribe-btn">Подписаться</button>--><!-- article --><article itemscope itemtype="http://schema.org/Article" class="col-xs-12 col-sm-12 col-md-12 shadow" style="padding: 10px; margin-bottom: 10px;"><header><!-- date & rubric --><div style="font-size: 11px; margin-top: 0; margin-bottom: 10px; font-weight: 500; line-height: 1.1;"><a itemprop="articleSection" href="/society/" class="label cat-flat2-society io-category">Общество</a>
                      17 октября 2017, 10:37
                      <meta itemprop="datePublished dateModified" content="2017-10-17T10:37:34"><!-- yandex share --><div style="float: right; margin-top: -3px;" class="ya-share2 yashare2_all_icons" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><div style="float: right; margin-top: -3px;" class="ya-share2 yashare2_some_icons" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s" data-limit="2"></div><!-- /yandex share --></div><hr class="zag_decor" style="width: 100%; margin-bottom: 10px;"><!-- /date & rubric --><!-- title & photos_count --><h1 class="likeh1"><span itemprop="headline">В Сосьве детям-сиротам раздали квартиры</span></h1><link itemprop="mainEntityOfPage" href="https://www.oblgazeta.ru/"><!-- /title & photos_count --><!-- authors --><address class="serif article-header-address io-author" style="margin-bottom: 10px; font-size: 11pt;"><a href="/authors/125/" rel="author" class="new_link_w">Евгения Скачкова</a><!-- meta article:author --><!-- /meta article:author --></address><meta name="author" content="Евгения Скачкова"><!-- /authors --></header><!-- yandex share --><!-- <div style="float: right; height: 25px;" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div> --><!-- /yandex share --><!-- main photo --><img style="max-width: 640px; float: none; margin-right: 10px; margin-bottom: 10px;" itemprop="image" src="/media/cache/eb/45/eb45459d13d7130a43c3428a35636c17.jpg" alt="новоселье" title="Недавно ключи были торжественно вручены новосёлам в ЖК &quot;Рудный&quot;." class="m-shade article-width-100"><p class="desc" style="margin-bottom: 10px; font-size: small;">Это не последний дом на территории Серовского района, построенный для незащищенных категорий граждан. Фото: Владимир Мартьянов</p><!-- /main photo --><!-- content --><div itemprop="articleBody" class="content-editable serif io-article-body" style="font-size: 12pt;" itemprop="articleBody"><p><strong>В Сосьве 30 детей-сирот получили собственное жильё. Новые квартиры были вручены им в рамках государственной программы по обеспечению жильём детей-сирот и детей, оставшихся без попечения родителей.</strong></p><p>Как сообщает областной департамент информполитики, на строительство квартир общей площадью более 1000 кв. м&nbsp; из областного бюджета было направлено 43,4 миллиона рублей. Новая высотка расположилась на улице Урицкого.&nbsp;</p><p>Как отметила директор Фонда жилищного строительства Оксана Вохминцева,&nbsp;это не последний дом на территории Серовского района, построенный для незащищенных категорий граждан. "Строительство социального жилья находится под контролем губернатора и областного правительства. Нет никаких сомнений, что эта работа будет продолжена", - подчеркнула она.</p><p>Добавим, что в 2017 году в Свердловской области новые квартиры получили 536 детей-сирот. Недавно ключи были <a href="/news/29762/">торжественно вручены</a> новосёлам в ЖК "Рудный".&nbsp;</p></div><!-- /content --><!-- orphus text --><em class="mobile_display_none">Нашли опечатку? Выделите её и нажмите Ctrl+Enter.</em><!-- /orphus text --><!-- yandex share --><div style="text-align:right;height: 25px;" class="ya-share2" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><!-- /yandex share --><!-- schema.org publisher --><address itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="margin:0;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://www.oblgazeta.ru/static/3/img/new_logo.png" alt="Областная газета Свердловской области" style="display:none;"/><meta itemprop="width" content="487"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Областная газета"><meta itemprop="telephone" content="+7 (343) 355-26-67"><meta itemprop="address" content="г. Екатеринбург, ул. Малышева, д. 101"></address><!-- /schema.org publisher --><!-- slider --></article><!-- /article --><!-- 24smi --><div class="col-xs-12 col-sm-12 col-md-12 shadow vr_mobile_right_block" ><div id="smi_teaser_10573" class="vr_smi_teaster" ><a href="http://ex.24smi.info">Новости 24СМИ</a></div></div><!-- /24smi --><br><br><!-- BANNER --><!-- /BANNER --><!-- yandex-rtb --><div class="col-xs-12 col-sm-12 col-md-12 mobile_display_none" style="padding:0; margin-bottom:5px; margin-top:5px;"><div id="yandex_rtb_R-A-164692-1"></div></div><!-- /yandex-rtb --><!-- relap_center2 --><div class="col-xs-12 col-sm-12 col-md-12 shadow vr_mobile_right_block" style="padding:0; margin-bottom:5px;"><div id="relap_center2" class="relap post"></div></div><!-- /relap_center2 --><!-- comments --><!-- /comments --></div><!-- ========== LEFT BLOCK ========== --><div class="col-xs-12 col-sm-12 col-md-2 leftmenu leftmenu-mob"><!-- newsline --><noindex><div class="new_news"><h4 class="new_zag"><a href="/news/"><span>НОВОСТИ</span></a></h4><hr class="zag_decor"><ul id="rightNewsList"><li class="bold" data-topNews="true"><a href="/news/29902/"><span class="title">Составлен рейтинг самых опасных для женщин городов мира</span></a></li><li class="bold" data-topNews="true"><a href="/news/29866/"><span class="title">В Кушве бывший конкурсный управляющий предприятия обманул заказчика на 5,5 миллиона рублей</span></a></li><li class="bold" data-topNews="true"><a href="/news/29850/"><span class="title">Ушёл из жизни актёр Дмитрий Марьянов</span></a></li><li class="bold" data-topNews="true"><a href="/news/29432/"><span class="title">«Карты лояльности» «ОГ» теперь можно купить в киосках «Роспечати» на проспекте Ленина в Екатеринбурге</span></a></li><li class="separator" data-topNews="true"></li><li><a href="/news/29911/"><span class="time">11:37 / Культура</span><span class="title">В Екатеринбурге стартует выставка «Революция детства»</span></a></li><li class="bold 123"><a href="/news/29910/"><span class="time">11:31 / Культура</span><span class="title">Владимир Мединский считает целесообразным передать Свердловскую киностудию региону</span></a></li><li><a href="/news/29865/"><span class="time">11:00 / Общество</span><span class="title">ВЦИОМ: 41% россиян ожидает наступление трудных времён в стране</span></a></li><li class="bold 123"><a href="/news/29909/"><span class="time">10:53 / Общество</span><span class="title">На Среднем Урале 18 октября завоют сирены МЧС</span></a></li><li><a href="/news/29907/"><span class="time">10:42 / Общество</span><span class="title">Опасные пешеходные переходы в Сысерти отремонтируют после вмешательства прокуратуры</span></a></li></ul><p class="new_link_w" style="text-align: right; margin-right: 10px; margin-bottom: 10px; font-style: italic; font-size: 13px;"><a style="color: #333;" href="/news/">Читать все новости</a></p></div></noindex><!-- /newsline --></div><!-- ========== /LEFT BLOCK ========== --><!-- ============  RIGHT BLOCK =============== --><div class="col-xs-12 col-sm-12 col-md-2 noprint" style="padding:0"><div class="miko-wrapper"><div class="miko-scrollTop"></div><div id="pear-box" class="miko-box"><!-- right_blocks --><!-- right1 --><div class="col-xs-12 col-sm-6 col-md-12 ds_inline" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="http://www.gazprombank.ru/vklad2/?utm_source=oblgazeta&amp;utm_medium=month&amp;utm_content=banner&amp;utm_campaign=GB_oct_2017"><span>Вклад &quot;Двери открыты&quot;</span></a></h4><p><a href="http://www.gazprombank.ru/vklad2/?utm_source=oblgazeta&amp;utm_medium=month&amp;utm_content=banner&amp;utm_campaign=GB_oct_2017" target=_blank><img class="lazy" lazy="/media/cache/8b/4a/8b4a8cbc73e7b7460b07ad97fffbf05a.jpg" style="min-width: 100%;" src="/static/3/img/white.jpg" alt="Вклад "Двери открыты""><br/></a></p></div></div><!-- /right1 --><!-- right2 --><div class="col-xs-12 col-sm-6 col-md-12 ds_inline" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="http://timecodefest.ru/schedule-final/"><span>Фестиваль журналистики</span></a></h4><p><a href="http://timecodefest.ru/schedule-final/" target=_blank><img class="lazy" lazy="/media/cache/f6/09/f609d551bff7a105dd874d919622c467.jpg" style="min-width: 100%;" src="/static/3/img/white.jpg" alt="Фестиваль журналистики"><br/></a></p></div></div><!-- /right2 --><!-- new number --><div class="col-xs-12 col-sm-12 col-md-12 vra ds_inline" style="padding:0"><div class="md_mar_gin"><div class="new_decor vr_height"><div class="new_arhive"><h4 class="new_zag" style="position:relative;height: 33px;"><a class="foot-newspaper" style="position:absolute;left:10px;" href="/newspaper/archive/2017-10/1891/"><span>СВЕЖИЙ НОМЕР</span></a><a class="foot-newspaper" style="position:absolute;right:10px;" href="/newspaper/archive/"><span>АРХИВ ГАЗЕТЫ</span></a></h4><hr class="zag_decor mobile_display_none"><p class="mobile_display_none"><a class="foot-newspaper" href="/newspaper/archive/2017-10/1891/"><img class="lazy" lazy="/media/cache/06/49/064900e313b96341f61a0a58b6b358ab.jpg" style="width:100%;" src="/static/3/img/white.jpg" alt=""></a></p></div></div></div></div><!-- /new number --><!-- yandex.direct --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin ds_inline" style="padding:0 ;margin:0;"><div class="md_mar_gin"><div class="new_decor vr_height" style="padding: 0px 10px 10px;"><h4 class="new_zag" style="padding:10px 0 0 0;"><span>РЕКЛАМА</span></h4><!-- Яндекс.Директ --><div id="yandex_right_to_footer"></div></div></div></div><!-- /yandex.direct --><!-- day in history --><div class="col-xs-12 col-sm-12 col-md-12 " style="padding:0"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="/society/subject39/"><span>ЭТОТ ДЕНЬ В ИСТОРИИ ОБЛАСТИ (17 октября)</span></a></h4><p><a href="/culture/25902/"><img class="img_day_of_histoy lazy" src="/static/3/img/white.jpg" lazy="/media/cache/a9/2a/a92a16cae3ca4b492a2829955b991ca1.jpg" alt="Организовать съезд по определению неорганизующихся рокеров в то время, пожалуй, было под силу только свердловчанам – во главе с президентом нашего рок-клуба Николаем Граховым. Фото из архива Свердловского рок-клуба"><br/>
                
                Рокеры страны решили создать свою федерацию
            </a></p></div></div><!-- /day in history --><!-- right3 --><!-- /right3 --><!-- relap --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin ds_inline" style="padding:0"><div class="new_decor"><div id="relap_right2" class="relap post"></div></div></div><!-- /relap --><!-- right4 --><!-- /right4 --><!-- /right_blocks --></div><div class="miko-scrollBottom"></div></div></div></div><!-- ============  /RIGHT BLOCK =============== --><!--<script type="text/javascript">
        if ( $('div').is('.leftmenu') ) {
          if (device.landscape() === true) {
            $('.leftmenu').insertAfter( $('#leftcontent') );
          }
        }
      </script>--><!--<div class="sf-subscribe"><div class="sf-wrapper"><form action="" class="sf-form"><input type="text" class="sf-form-input"><input type="text" class="sf-form-input"><input type="text" class="sf-form-input"><button class="sf-btn"></button></form></div></div>--></div></div></div><!-- STYLE NEW FOOTER --><style>

#foot ul.social {
    margin: 0px;
    list-style: none;
    padding: 0px 15px 0px 0px;
}

ul.foot-section {
    font-size: 13px;
    list-style: none;
}


#foot{
  background: #222;
  margin: 5px 0 0 0;
  box-shadow: 0 1px 0 0 #e1e2e6, 0 0 0 1px #e6e7eb;
}

.footer_logo{
  font-size: 60px;
  color: #0072bc;
  font-family: Calibri sans-serif;
}
.footer_logo_ru{
  font-size: 60px;
  color: #999;
    font-family: Calibri sans-serif;
}

.foot-section{
  color:#888;
  margin: 0;
}


.wrapper .leftCol{
  background: #f1f1f1;
}
.footer_point{
    font-size: 60px;
}

#foot ul.foot-section a{
  color:#ccc;
  text-decoration: none !important;
  list-style:none;
  border:none;
  font-weight: bold;
}


.foot-section li span{
  font-weight:bold;
}

.foot_one a{
    color:#fff;
}





.foot_one a:hover{
    color:#888;
}


.rights{
  font-size: 13px;
  color:#999;
}
.kost_foot{
  margin: 0 25px ;
}


.img_red_map{
position: absolute;
top: -35px;
left: 40px;
}


.img_red_map img{
  width:100px;
}









@media(max-width:1105px){
  .about_head li {
    font-size: 13px;
}

.footer_logo {
    font-size: 50px;
}
.footer_logo_ru {
    font-size: 50px;
}

}




@media (max-width:991px){
#foot{
  text-align: center;
}
.foot-section{
  width: 100%;
  margin: 0;
}

.img_red_map img{
  display: none;
}

.display_none{
  display: none;
}
.footer_logo {
    font-size: 40px;
}
.footer_logo_ru {
    font-size: 40px;
}
}

@media (max-width:970px) {
  .footer_logo_ru {
      font-size: 40px !important;
  }
  .footer_logo {
      font-size: 40px !important;
  }

}




@media (max-width:500px){
.footer_logo{
      font-size: 30px;
}

.footer_logo_ru{
        font-size: 30px;
}

}



</style><!-- END STYLE NEW FOOTER --><!-- NEW FOOTER --><div id="foot"><div class="sub group"><div class="row foot_one mobile_display_none"  style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/"><span>О НАС</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/contacts/"><span>КОНТАКТЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/authors/"><span>АВТОРЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-1"></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/adv/"><span>РЕКЛАМОДАТЕЛЯМ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2" ><a href="/newspaper/subscribe/"><span class="kost_foot">ПОДПИСАТЬСЯ</span></a></div></div><div class="row" style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-5"><a class="mobile_display_none" href="/"><img src="/static/3/img/white_point.png" alt="Областная газета Свердловской области"/></a><br/><br/><span class="rights">©&nbsp;1999–2017 «Областная газета» </span><span class="rights display_none">(Екатеринбург, Свердловская область)</span><p class="rights">Свидетельство о&nbsp;регистрации СМИ <a href="http://rkn.gov.ru/mass-communications/reestr/media/?id=503766&page=" target=_blank>ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&#8209;58600</a> от&nbsp;14.07.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций РФ.</p></div><div class="col-xs-12 col-sm-12 col-md-2 mobile_display_none" ><ul class="foot-section"><li><span>Главный редактор:</span></li><li><span>Полянин Дмитрий Павлович</span></li></ul></div><div class="col-xs-12 col-sm-12 col-md-3 mobile_display_none"><ul class="foot-section col3 kost_foot"><li>Больше возможностей читать «ОГ»:</li><li><ul class="left social half" style="display: flex;"><li><a href="http://vk.com/oblgazeta96"><i class="icon icon-vk"></i></a></li><li><a href="http://www.facebook.com/pages/Oblgazetaru/104523242969190"><i class="icon icon-fb"></i></a></li><li style="white-space:nowrap;"><a href="https://www.instagram.com/oblgazeta/"><i class="icon icon-lj"><img src='/static/3/css/img/instagram.png' alt="instagram"/></i></a></li><li><a href="https://twitter.com/oblgazetaru"><i class="icon icon-tw"></i></a></li><li><a href="http://www.odnoklassniki.ru/group/54789687148570"><i class="icon icon-ok"></i></a></li><li><a href="/feed/"><i class="icon icon-rss"></i></a></li></ul></li></ul><!-- /.foot-section --></div><br><br><div class="col-xs-12 col-sm-12 col-md-7 rights mobile_display_none">
                      На сайте используются cookie-файлы и другие аналогичные технологии. Если, прочитав это сообщение, вы остаетесь на нашем сайте, это означает, что вы не возражаете против использования этих технологий. <a href="/media/uploads2/%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5_%D0%BE%D0%B1_%D0%BE%D0%B1%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D0%B5_%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85_%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D1%85.pdf" target=_blank>Подробнее.</a></div></div></div><!-- END NEW FOOTER --></div></div></div><div class="btn_up noprint"><span class="glyphicon glyphicon-chevron-up"></span></div></body></html>
