<!DOCTYPE html><html lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><title>
    В УрФУ объединяют гуманитариев в один институт
</title><meta name="google-site-verification" content="cZ98_3EzgfpJsFXrk8nfs8sR8FmeUf7toKCP1n-rjAc"><meta name="yandex-verification" content="58a0b18b24057307"><!-- keywords --><meta name="keywords" content="УрФУ, гуманитарный институт, Дмитрий Трынов, Дмитрий Бугров,  Эльвира Сыманюк, Даниил Сандлер, объединение институтов, вуз"><!-- /keywords --><!-- ogp --><meta property="og:title" content="В УрФУ объединяют гуманитариев в один институт"><meta property="og:description" content="Руководство УрФУ пообещало не сокращать ставки преподавателей при объединении гуманитарных институтов."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oblgazeta.ru/society/33399/"><link rel="canonical" href="https://www.oblgazeta.ru/society/33399/" /><meta property="article:published_time" content="2017-05-24T18:45:39"><meta property="article:modified_time" content="2017-05-24T18:45:39"><!-- meta article:author --><meta property="article:author" content="Лариса Хайдаршина"><!-- /meta article:author --><meta property="article:section" content="Общество"><meta property="og:image" content="https://www.oblgazeta.ru/media/article_photos/ad4a913059e07daba78756ce7685a7bb0f4fddd4d07a3f4e6b51684c.png"/><!-- /ogp --><!-- twitter.card --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@oblgazetaru"><meta name="twitter:title" content="В УрФУ объединяют гуманитариев в один институт"><meta name="twitter:description" content="Руководство УрФУ пообещало не сокращать ставки преподавателей при объединении гуманитарных институтов."><meta name="twitter:image" content="https://www.oblgazeta.ru/media/article_photos/ad4a913059e07daba78756ce7685a7bb0f4fddd4d07a3f4e6b51684c.png"><!-- /twitter.card --><meta name="description" content="Руководство УрФУ пообещало не сокращать ставки преподавателей при объединении гуманитарных институтов."><link rel="image_src" href="https://www.oblgazeta.ru/media/article_photos/ad4a913059e07daba78756ce7685a7bb0f4fddd4d07a3f4e6b51684c.png"><link rel="alternate" type="application/rss+xml" title="Главная лента Областной газеты" href="/feed/" /><meta property="og:site_name" content="Областная газета" /><meta http-equiv="x-ua-compatible" content="ie=edge,chrome=1"><meta property="fb:app_id" content="1936854976545302" /><link rel="shortcut icon" href="/media/1/img/favicon.ico"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="/media/3/css/style2.css?v2017050501"><link rel="stylesheet" href="/media/1/css/content-editable.css?v16122901"><link rel="stylesheet" href="/media/1/css/new-head2.css?v140620"><link rel="stylesheet" href="/media/bootstrap/css/bootstrap1.css"><link rel="stylesheet" href="/media/3/css/avgrund.css"><link rel='stylesheet' href='//fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic'><link rel="stylesheet" href="/media/1/css/print.css?v170124"><style type="text/css">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</style><link rel='stylesheet' href='/media/static/unitegallery/css/unite-gallery.css' type='text/css' /><link rel='stylesheet' href='/media/static/unitegallery/themes/default/ug-theme-default.css' type='text/css' /><link rel='stylesheet' 	href='/media/static/unitegallery/skins/alexis/alexis.css' type='text/css' /><style>
        
        .article-header-address a {
            color: #000;
        }
        
        .article-header-address a:hover {
            color: #f22d2d;
        }
        
        .article-header-address > a.a-tooltip {
            border-bottom: 1px dotted #000000; color: #000000; outline: none;
            cursor: help; text-decoration: none;
            position: relative;
        }
        
        .article-header-address > a.a-tooltip > span {
            margin-left: -999em;
            position: absolute;
        }
        
        .article-header-address > a.a-tooltip:hover > span {
            border-radius: 5px 5px; -moz-border-radius: 5px; -webkit-border-radius: 5px;.
            box-shadow: 5px 5px 5px rgba(0, 0, 0, 0.1); -webkit-box-shadow: 5px 5px rgba(0, 0, 0, 0.1); -moz-box-shadow: 5px 5px rgba(0, 0, 0, 0.1);
            font-family: Calibri, Tahoma, Geneva, sans-serif;
            position: absolute; left: 1em; top: 2em; z-index: 99;
            margin-left: 0; width: 250px;
        }
        
        .article-header-address .a-classic {
            padding: 0.8em 1em;
        }
        
        .article-header-address .a-classic {
            background: #f1f1f1; border: 1px solid #ddd; color: #444;
        }
        
        #vip .content-editable p {
            margin-bottom: 1em;
            /* margin: 10px 10px 10px 10px; */
        }

    </style><style>.lazy{background:#fff;}</style><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]--><script type="text/javascript" src="/media/1/3rd/jquery-1.7.2.min.js"></script><script type="text/javascript" src="/media/1/js/script.js"></script><script type="text/javascript" src="/media/3/js/script.js?2017051801"></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script><script type='text/javascript' src='/media/static/unitegallery/js/unitegallery.min.js'></script><script type='text/javascript' src='/media/static/unitegallery/themes/default/ug-theme-default.js'></script><script type="text/javascript" src="/media/3/js/bootstrap.js"></script><script type="text/javascript" src="/media/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/media/3/js/device.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-58ZRT7K');</script><script type="text/javascript" src="/media/1/jquery_ui/jquery_mobile.js"></script><script type="text/javascript" src="/media/3/js/device.js"></script><script type="text/javascript" src="/media/3/js/jquery.lazyload.js"></script><script type="text/javascript">
        $(function() {
            $(".lazy").lazyload({
                threshold : 1000,
                skip_invisible: false
            });
        });
        
        $(document).ready(function() {

            $('#showHeadSearch a').on('click', function() {
                $('#showHeadSearch').hide();
                $('#searchform2').css('visibility', 'visible');
                $('.new_search').focus();
                return false
            });

            $('.navbar-nav').on('swiperight', function() {
              $(this).removeClass('active_menu');
            });

        });
    </script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-58ZRT7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="default-popup" class="avgrund-popup"><div type="text" id="datepicker" ><span class="glyphicon glyphicon-remove close_avgrund"></span></div></div><div class="wrapper clearfixed avgrund-contents"><div class="avgrund-cover"></div><div class="leftCol"><div class="leftColWrapper" id="leftColWrapper"><div id="main"><div id="mhead" class="v3"><div class="col-xs-5 col-sm-5 col-md-5 "><div id="logo" ><a href="/"><img src="/media/3/img/new_logo.png"/></a><br/><br><span id="showHeadSearch"><a href="#">Поиск по сайту</a></span><form method="get" id="searchform2" action="/search/"><fieldset><input type="search"  results="10" autosave="oblgazeta" name="text" class="txt new_search form-control" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472" /><input type="hidden" name="web" value="0" /></fieldset></form></div></div><div class="col-xs-2 col-sm-2 col-md-2" style="text-align:center;margin: 20px 0;"><a href="/society/subject17/"><img class="gerb_img" src="/media/3/img/gerb.png" width="160"/></a></div><div class="col-xs-5 col-sm-5 col-md-5 "><div class="col-xs-6 col-sm-6 col-md-6 "><div class="about_head" ><ul><li><a href="/pressreleases/">Пресс-релизы<sup class="sup_diget" style="color: #f00; color: #f00; font-weight: lighter; font-family: Roboto,sans-serif !important; font-size: 10px; margin: 3px;">+13</sup></a></li><li><a href="/society/subject8/">Книга рекордов области</a></li><li><a href="/culture/subject60/">"Красная бурда" в "ОГ"</a></li></ul></div></div><div class="col-xs-6 col-sm-6 col-md-6 "><div id="enterToLawArhive" style="width:35%; min-width:355px;float:none;   margin: 0px -95px 0 0;"><a href="http://www.pravo.gov66.ru" style="color: #1e1f25;font-size: 15px;font-family: 'PT Serif';font-style: normal;font-weight: bold;"><h2 style="font-size:15px;">Официальный<br/> интернет-портал <br/>правовой информации <br/>Свердловской области</h2><div style="white-space:nowrap"><a style="" href="http://www.pravo.gov66.ru">
                                                www.pravo.gov66.ru
                                                
                                                    <a style="color: #f00;" href="http://www.pravo.gov66.ru/search/?&law_type=&public_start_date=24.05.2017&public_end_date=#results"><sup class="sup_diget">+32</sup></a></a></div></a></div></div></div><div class="clear"></div></div><div class="support_menu" style="width:100%;"></div><div id="menu"><div><ul><li class="lp"></li><li><a href="/news/" class="flat cat-flat-news">Новости</a></li><li class="rp"></li><li class="lp"></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li class="rp"></li><li class="lp active"><b class="cat-vol-society"></b></li><li class="active"><strong class="cat-vol-society"><i class="cat-flat-society"></i><a href="/society/">Общество</a></strong></li><li class="rp active"><b class="cat-vol-society"></b></li><li class="lp"></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li class="rp"></li><li class="lp"></li><li><a href="/culture/" class="flat cat-flat-culture">Культура</a></li><li class="rp"></li><li class="lp"></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li class="rp"></li><li class="lp"></li><li><a href="/special/" class="flat cat-flat-special">Спецпроекты</a></li><li class="rp"></li></ul></div></div><div class="mobile_menu"><div class="panel_mobile"><div class="logo_mobile"><a href="/"><img src="/media/1/img/logo.png" alt="Областная газета"></a><button type="button" class="navbar-toggle" ><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div></div><ul class="nav navbar-nav"><li class="lp"></li><li><a href="/news/" class="flat cat-flat-news">Новости</a></li><li class="rp"></li><li class="lp"></li><li><a href="/politics/" class="flat cat-flat-politics">Политика</a></li><li class="rp"></li><li class="lp"></li><li><a href="/economics/" class="flat cat-flat-economics">Экономика</a></li><li class="rp"></li><li class="lp active"><b class="cat-vol-society"></b></li><li class="active"><strong class="cat-vol-society"><i class="cat-flat-society"></i><a href="/society/">Общество</a></strong></li><li class="rp active"><b class="cat-vol-society"></b></li><li class="lp"></li><li><a href="/zemstva/" class="flat cat-flat-zemstva">Земства</a></li><li class="rp"></li><li class="lp"></li><li><a href="/culture/" class="flat cat-flat-culture">Культура</a></li><li class="rp"></li><li class="lp"></li><li><a href="/sport/" class="flat cat-flat-sport">Спорт</a></li><li class="rp"></li><li><a href="/special/" class="flat ">Спецпроекты</a></li></ul></div><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><!--    <div class="new_decor" style="background:transparent;box-shadow:none;padding: 0  10px 1px 10px; margin:5px 10px 10px">
 --><div class="new_decor" style="padding: 0  10px 1px 10px; margin:5px 10px 10px"><h4 class="new_zag" style="padding:5px 10px"></h4><p style="text-align:center"><a href="https://www.oblgazeta.ru/politics/subject160/"><img class="lazy" lazy="/media/ad/8cf480e879528a1447c63b427e42563c7afcc354a6ef4b6fc42e4288.jpg" src="/media/3/img/white.jpg" alt="График встреч с Евгением Куйвашевым"></a><br/></a></p></div></div><script>
  var devicejs = device.noConflict();

  $(document).ready(function(){




    $(window).scroll(function(){
      var scroll = $(this).scrollTop();
      //console.log(scroll);

      if(scroll > 380){

        if(devicejs.landscape() == true){
          $('.support_menu').css({'height':'57px'})
        }
        $('#menu').addClass('active_menu_scroll');
        $('.btn_up').fadeIn(600)

      }else{

          if(devicejs.landscape() == true){
            $('.support_menu').css({'height':''})
          }
          $('#menu').removeClass('active_menu_scroll');
          $('.btn_up').fadeOut(600)
      }






    })


$('.btn_up').click(function(){
$('body,html').animate({ 'scrollTop': '0'}, 600);

})


    $('.navbar-toggle').click(function(){
      $('.navbar-nav').toggleClass('active_menu')
    })
  })

</script><div class="content" id="vip"><div class="row" init="123"><div class="col-xs-12 col-sm-12 col-md-9" ><!-- article --><article itemscope itemtype="http://schema.org/Article" class="col-xs-12 col-sm-12 col-md-12 shadow" style="padding: 10px; margin-bottom: 10px;"><header><!-- date & rubric --><div style="font-size: 11px; margin-top: 0; margin-bottom: 10px; font-weight: 500; line-height: 1.1;"><a itemprop="articleSection" href="/society/" class="label cat-flat2-society">Общество</a>
                        24 мая 2017, 18:45
                        <meta itemprop="datePublished dateModified" content="2017-05-24T18:45:39"><!-- yandex share --><div style="float: right; margin-top: -3px;" class="ya-share2 yashare2_all_icons" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><div style="float: right; margin-top: -3px;" class="ya-share2 yashare2_some_icons" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s" data-limit="2"></div><!-- /yandex share --></div><hr class="zag_decor" style="width: 100%; margin-bottom: 10px;"><!-- /date & rubric --><!-- title & photos_count --><h1 class="likeh1"><span itemprop="headline">В УрФУ объединяют гуманитариев в один институт</span></h1><link itemprop="mainEntityOfPage" href="https://www.oblgazeta.ru/photoalbums/"><!-- /title & photos_count --><!-- authors --><address class="serif article-header-address" style="margin-bottom: 10px; font-size: 11pt;"><a href="/authors/48/" rel="author" class="new_link_w">Лариса Хайдаршина</a><!-- meta article:author --><meta itemprop="author" content="Лариса Хайдаршина"><!-- /meta article:author --></address><meta name="author" content="Лариса Хайдаршина"><!-- /authors --></header><!-- yandex share --><!-- <div style="float: right; height: 25px;" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div> --><!-- /yandex share --><!-- main photo --><img style="max-width: 640px; float: left; margin-right: 10px; margin-bottom: 10px;" itemprop="image" src="/media/cache/e9/6c/e96cee9d02a102c8dea6ab3734b2cde0.jpg" alt="По словам декана журфака Лозовского, растущее количество студентов радует и огорчает одновременно. Фото: Илья Сафаров" title="" class="m-shade article-width-100"><p class="desc" style="margin-bottom: 10px; font-size: small;">По словам декана журфака Лозовского, растущее количество студентов радует и огорчает одновременно. Фото: Илья Сафаров</p><!-- /main photo --><!-- content --><div itemprop="articleBody" class="content-editable serif" style="font-size: 12pt;" itemprop="articleBody"><p><strong>В Уральском федеральном университете 19 июня создадут Уральский гуманитарный институт &mdash; в рамках программы по повышению конкурентоспособности вуза &laquo;5&ndash;100&raquo;. Для этого объединят Институт гуманитарных наук и искусств (ИГНИ) с Институтом социальных и политических наук (ИСПН).</strong><em></em></p><p>Слухи о том, что в УрФУ ожидается сокращение преподавателей гуманитарного профиля, муссировались в Екатеринбурге весь май. В вузе прошли заседания кафедр, которые будут объединены с созданием нового института, и многим сотрудникам перспектива объединения не внушила оптимизма. Активисты альтернативного профсоюза УрФУ &laquo;Университетская солидарность&raquo; забили тревогу, чтобы не допустить увольнений и сокращений ставок.</p><p>&mdash; В связи с ожидаемыми изменениями мы готовим обращение в Министерство образования и науки РФ, &mdash; говорит лидер этого профсоюза<strong><em> Дмитрий Трынов</em></strong>. &mdash; К первому июня в УрФУ должна остаться лишь 2 331 ставка, тогда как ещё два года назад у нас было 2 850 ставок. Нельзя допускать дальнейшего сокращения преподавательского состава, иначе вскоре студентов будет некому учить.</p><p>&mdash; 90 процентов моих коллег отнеслись к переменам скептически, &mdash; добавляет кандидат филологических наук, доцент кафедры русского языка и общего языкознания филологического факультета УрФУ <strong><em>Анатолий Фомин</em></strong>. &mdash; Предполагаемый список сокращения ставок уже существует. Больше всего пострадает консультативная работа со студентами. Вот я, например, преподаю языки &mdash; без консультаций освоить их невозможно. Но теперь придётся обходиться как-то без них. Очевидно, пострадают студенты &mdash; внимания преподавателей к ним будет меньше, а значит, и уровень знаний будет ниже.</p><p>В среду руководство вуза, чтобы рассеять слухи и домыслы, провело пресс-конференцию: официально заявило о намечающихся переменах и пояснило, зачем они нужны.</p><p>&mdash; Объединение гуманитарных институтов &mdash; во многом формальное событие, &mdash; считает первый проректор&nbsp;УрФУ <strong><em>Дмитрий Бугров</em></strong>. &mdash; Для тех, кто выделяет финансирование, вуз интересен своим междисциплинарным потенциалом. Сложно получить деньги только на исторические или только на философские исследования. Сегодня актуально то, что находится на стыке истории и филологии, например. Какими бы разными дорогами мы ни шли, настало время объединяться.</p><p>Объединение научных усилий как необходимое условие конкуренции между вузами понимает и <strong><em>Эльвира Сыманюк</em></strong>, директор создаваемого Уральского гуманитарного института УрФУ:</p><p>&mdash; Объединение не приведёт к сокращению преподавателей, мы намерены делать акцент на развитие образовательной деятельности. Уже этим летом вместо 600 новых студентов мы примем 750 &mdash; включая бакалавриат, магистратуру и аспирантуру. Примерно 140 мест, как и в прошлом году, будут бюджетными. В этом году мы примем на обучение по 32 образовательным программам &mdash; появятся такие направления, как &laquo;Международная дипломатия&raquo;, &laquo;Перинатальная психология&raquo;, &laquo;Медиакоммуникации&raquo;. В будущем число программ будет увеличиваться.</p><p>В связи с расширением плана приёма студентов Эльвира Сыманюк развеивает опасения насчёт увольнения преподавателей: вновь набранных слушателей надо будет кому-то учить. К тому же все соседние регионы подали в УрФУ демографические сведения: в ближайшие годы ожидается ежегодное увеличение числа абитуриентов на 5&ndash;10 процентов. Руководство вуза большие надежды возлагает и на развитие онлайн-образования.</p><p>&mdash; Есть просто взрывные примеры: на модуль по навыкам самопрезентации записались 700 человек, и преподавателю пришлось искать коллег для помощи, &mdash; сообщил проректор УрФУ по экономике и стратегическому развитию <strong><em>Даниил Сандлер</em></strong>. &mdash; Сегодня мы создаём гуманитарную Мекку для Урала и Сибири, так что от вопросов сокращения ставок мы вскоре перейдём к проблеме их увеличения.</p><p>Сыманюк сообщила, что в двух гуманитарных институтах УрФУ сейчас трудятся 942 человека на 546 преподавательских ставках. Не все сотрудники преподают: кто-то занимается только наукой, многие устроены не на полную, а лишь на часть ставки.</p><p>&mdash; Естественное движение кадров, их перераспределение в вузе есть всегда, но сокращать ставки мы не планируем.</p><div class="incut2"><h2>Справка &laquo;ОГ&raquo;</h2><p>Сегодня в Институт гуманитарных наук и искусств входят несколько факультетов: исторический, филологический, журналистики, искусствоведения и культурологии и департамент гуманитарного образования студентов инженерно-технических направлений. В институте социальных и политических наук &mdash; ещё пять департаментов (прежде &mdash; факультетов): лингвистики, международных отношений, политологии и социологии, психологии, философии и институт по переподготовке и повышению квалификации. Здесь трудятся 300 преподавателей, в ИГНИ &mdash; и того больше: только на филфаке их около ста.</p></div><ul class="brief"><li><em>Опубликовано в №91 от 25.05.2017&nbsp;</em></li></ul></div><!-- /content --><!-- orphus text --><em class="mobile_display_none">Нашли опечатку? Выделите её и нажмите Ctrl+Enter.</em><!-- /orphus text --><!-- yandex share --><div style="float: right; height: 25px;" class="ya-share2" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><!-- /yandex share --><!-- schema.org publisher --><address itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="margin:0;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://www.oblgazeta.ru/media/3/img/new_logo.png" style="display:none;"/><meta itemprop="width" content="487"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Областная газета"><meta itemprop="telephone" content="+7 (343) 355-26-67"><meta itemprop="address" content="г. Екатеринбург, ул. Малышева, д. 101"></address><!-- /schema.org publisher --><!-- slider --></article><!-- /article --><!-- relap_center2 --><div class="col-xs-12 col-sm-12 col-md-12 shadow" style="padding:0; margin-bottom:5px;"><div id="relap_center2" class="relap post"></div></div><!-- /relap_center2 --><!-- BANNER --><!-- /BANNER --><!-- 24smi --><div class="col-xs-12 col-sm-12 col-md-12 shadow" style="padding:0; margin-bottom:5px; margin-top:5px;"><div id="smi_teaser_10573" style="padding: 0; margin:5px 0;"><center><a href="http://ex.24smi.info">Новости 24СМИ</a></center></div></div><!-- /24smi --><!-- yandex-rtb --><div class="col-xs-12 col-sm-12 col-md-12 mobile_display_none" style="padding:0; margin-bottom:5px; margin-top:5px;"><div id="yandex_rtb_R-A-164692-1"></div></div><!-- /yandex-rtb --><!-- comments --><!-- /comments --></div><!-- ============  RIGHT BLOCK =============== --><div class="col-xs-12 col-sm-12 col-md-3 noprint" style="padding:0"><!-- right_blocks --><!-- right1 --><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="http://www.alltime.ru/?utm_source=oblgazeta_bn&amp;utm_medium=media&amp;utm_campaign=gz&amp;utm_term=oblgazeta_bn&amp;mcpa=media&amp;marketing=oblgazeta_bn"><span>Новый магазин часов и ювелирных украшений</span></a></h4><p><a href="http://www.alltime.ru/?utm_source=oblgazeta_bn&amp;utm_medium=media&amp;utm_campaign=gz&amp;utm_term=oblgazeta_bn&amp;mcpa=media&amp;marketing=oblgazeta_bn" target=_blank><img class="lazy" lazy="/media/cache/50/64/5064e06cf859365927e64f96420be6a5.jpg" style="min-width: 100%;" src="/media/3/img/white.jpg" alt="Новый магазин часов и ювелирных украшений"><br/></a></p></div></div><!-- /right1 --><!-- right2 --><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="http://www.innoprom.com/"><span>Иннопром-2017</span></a></h4><p><a href="http://www.innoprom.com/" target=_blank><img class="lazy" lazy="/media/cache/21/94/21949aeaa4cb732493b85531be59dac5.jpg" style="min-width: 100%;" src="/media/3/img/white.jpg" alt="Иннопром-2017"><br/></a></p></div></div><!-- /right2 --><!-- new number --><div class="col-xs-12 col-sm-12 col-md-12 vra " style="padding:0"><div class="md_mar_gin"><div class="new_decor vr_height"><div class="new_arhive"><h4 class="new_zag" style="position:relative;height: 33px;"><a class="foot-newspaper" style="position:absolute;left:10px;" href="/newspaper/archive/2017-5/1784/"><span>СВЕЖИЙ НОМЕР</span></a><a class="foot-newspaper" style="position:absolute;right:10px;" href="/newspaper/archive/"><span>АРХИВ ГАЗЕТЫ</span></a></h4><hr class="zag_decor mobile_display_none"><p class="mobile_display_none"><a class="foot-newspaper" href="/newspaper/archive/2017-5/1784/"><img class="lazy" lazy="/media/cache/de/7c/de7ccbc57793c3945dbafaa7302b595e.jpg" style="width:100%;" src="/media/3/img/white.jpg" alt=""></a></p></div></div></div></div><!-- /new number --><!-- yandex.direct --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin" style="padding:0 ;margin:0;"><div class="md_mar_gin"><div class="new_decor vr_height" style="padding: 0px 10px 10px;"><h4 class="new_zag" style="padding:10px 0 0 0;"><span>РЕКЛАМА</span></h4><!-- Яндекс.Директ --><div id="yandex_ad_footer"></div><script type="text/javascript">
          (function(w, d, n, s, t) {
              w[n] = w[n] || [];
              w[n].push(function() {
                  Ya.Direct.insertInto(164692, "yandex_ad_footer", {
                      stat_id: 1,
                      ad_format: "direct",
                      type: "posterVertical",
                      limit: 1,
                      font_family:"arial",
                      links_underline: false,
                      site_bg_color: "1E1F25",
                      title_color: "444444",
                      url_color: "444444",
                      text_color: "FFFFFF",
                      hover_color: "E9DBA8",
                      sitelinks_color: "999999",
                      favicon: true,
                      border_radius:true,
                      no_sitelinks: false,
                    //  height: 250,
                      //width: 250
                  });
              });
              t = d.getElementsByTagName("script")[0];
              s = d.createElement("script");
              s.src = "//an.yandex.ru/system/context.js";
              s.type = "text/javascript";
              s.async = true;
              t.parentNode.insertBefore(s, t);
          })(window, document, "yandex_context_callbacks");
          </script></div></div></div><!-- /yandex.direct --><!-- day in history --><div class="col-xs-12 col-sm-12 col-md-12 " style="padding:0"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="/society/subject39/"><span>ЭТОТ ДЕНЬ В ИСТОРИИ ОБЛАСТИ (24 мая)</span></a></h4><p><a href="/society/28725/"><img class="img_day_of_histoy lazy" src="/media/3/img/white.jpg" lazy="/media/cache/ff/43/ff432e713d350833b5c3bb52afb44b91.jpg" alt="В 1967 году в Верхней Салде на улице Энгельса был установлен пилон с портретом Алексея Евстигнеева. Кроме того, в городе есть обелиск, посвящённый салдинцам - Героям Советского Союза. Всего на нём указано пять имён, в том числе и Евстигнеева Фото:prosv.ru"><br/>
                
                Этот день в истории Свердловской области - 24 мая
            </a></p></div></div><!-- /day in history --><!-- right3 --><!-- /right3 --><!-- relap --><div class="col-xs-12 col-sm-12 col-md-12 vr_margin" style="padding:0"><div class="new_decor"><div id="relap_right2" class="relap post"></div></div></div><!-- /relap --><!-- right4 --><div class="col-xs-12 col-sm-6 col-md-12 mobile_display_none" style="padding:0;"><div class="new_decor" style="padding: 0  10px 10px 10px;"><h4 class="new_zag" style="padding:10px 0"><a href="http://www.radiozvezda.ru/"><span>Радио Звезда</span></a></h4><p><a href="http://www.radiozvezda.ru/" target=_blank><img class="lazy" lazy="/media/cache/fc/6f/fc6f23213c89d352ed08e2824088e361.jpg" style="min-width: 100%;" src="/media/3/img/white.jpg" alt="Радио Звезда"><br/></a></p></div></div><!-- /right4 --><!-- /right_blocks --></div><!-- ============  /RIGHT BLOCK =============== --></div></div></div><!-- STYLE NEW FOOTER --><style>

#foot ul.social {
    margin: 0px;
    list-style: none;
    padding: 0px 15px 0px 0px;
}

ul.foot-section {
    font-size: 13px;
    list-style: none;
}


#foot{
  background: #222;
  margin: 5px 0 0 0;
  box-shadow: 0 1px 0 0 #e1e2e6, 0 0 0 1px #e6e7eb;
}

.footer_logo{
  font-size: 60px;
  color: #0072bc;
  font-family: Calibri sans-serif;
}
.footer_logo_ru{
  font-size: 60px;
  color: #999;
    font-family: Calibri sans-serif;
}

.foot-section{
  color:#888;
  margin: 0;
}


.wrapper .leftCol{
  background: #f1f1f1;
}
.footer_point{
    font-size: 60px;
}

#foot ul.foot-section a{
  color:#ccc;
  text-decoration: none !important;
  list-style:none;
  border:none;
  font-weight: bold;
}


.foot-section li span{
  font-weight:bold;
}

.foot_one a{
    color:#fff;
}





.foot_one a:hover{
    color:#888;
}


.rights{
  font-size: 13px;
  color:#999;
}
.kost_foot{
  margin: 0 25px ;
}


.img_red_map{
  position: absolute;
top: -35px;
left: 40px;
}


.img_red_map img{
  width:100px;
}









@media(max-width:1105px){
  .about_head li {
    font-size: 13px;
}

.footer_logo {
    font-size: 50px;
}
.footer_logo_ru {
    font-size: 50px;
}

}




@media (max-width:991px){
#foot{
  text-align: center;
}
.foot-section{
  width: 100%;
  margin: 0;
}

.img_red_map img{
  display: none;
}

.display_none{
  display: none;
}
.footer_logo {
    font-size: 40px;
}
.footer_logo_ru {
    font-size: 40px;
}
}

@media (max-width:970px) {
  .footer_logo_ru {
      font-size: 40px !important;
  }
  .footer_logo {
      font-size: 40px !important;
  }

}




@media (max-width:500px){
.footer_logo{
      font-size: 30px;
}

.footer_logo_ru{
        font-size: 30px;
}

}



</style><!-- END STYLE NEW FOOTER --><!-- NEW FOOTER --><div id="foot"><div class="sub group"><div class="row foot_one"  style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/"><span>О НАС</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/contacts/"><span>КОНТАКТЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/authors/"><span>АВТОРЫ</span></a></div><div class="col-xs-12 col-sm-12 col-md-1"></div><div class="col-xs-12 col-sm-12 col-md-2"><a href="/newspaper/adv/"><span>РЕКЛАМОДАТЕЛЯМ</span></a></div><div class="col-xs-12 col-sm-12 col-md-2" ><a href="/newspaper/subscribe/"><span class="kost_foot">ПОДПИСАТЬСЯ</span></a></div></div><div class="row" style="padding:10px;"><div class="col-xs-12 col-sm-12 col-md-5"><a href="/"><img src="/media/3/img/white_point.png"/></a><br/><br/><span class="rights">©&nbsp;1999–2017 «Областная газета» </span><span class="rights display_none">(Екатеринбург, Свердловская область)</span><p class="rights">Свидетельство о&nbsp;регистрации СМИ <a href="http://rkn.gov.ru/mass-communications/reestr/media/?id=503766&page=" target=_blank>ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&#8209;58600</a> от&nbsp;14.07.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций РФ.</p></div><div class="col-xs-12 col-sm-12 col-md-2"><span class="img_red_map"><img src="/media/1/img/map_red.png"/></span></div><div class="col-xs-12 col-sm-12 col-md-2" ><ul class="foot-section"><li><span>Главный редактор:</span></li><li><span>Полянин Дмитрий Павлович</span></li></ul></div><div class="col-xs-12 col-sm-12 col-md-3"><ul class="foot-section col3 kost_foot"><li>Больше возможностей читать «ОГ»:</li><li><ul class="left social half"><li><a href="http://vk.com/oblgazeta96"><i class="icon icon-vk"></i>Вконтакте</a></li><li><a href="http://www.facebook.com/pages/Oblgazetaru/104523242969190"><i class="icon icon-fb"></i>Facebook</a></li><li style="white-space:nowrap;"><a href="https://www.instagram.com/oblgazeta/"><i class="icon icon-lj"><img src='/media/3/css/img/instagram.png'/></i>Instagram</a></li></ul><ul class="right social half"><li><a href="https://twitter.com/oblgazetaru"><i class="icon icon-tw"></i>Twitter</a></li><li><a href="http://www.odnoklassniki.ru/group/54789687148570"><i class="icon icon-ok"></i>Одноклассники</a></li><li><a href="/feed/"><i class="icon icon-rss"></i>RSS</a></li></ul></li></ul><!-- /.foot-section --></div></div><!-- END NEW FOOTER --></div></div></div><div class="glyphicon glyphicon-chevron-up btn_up noprint"></div></body></html>
