<!DOCTYPE html><html lang="ru"><head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"><meta charset="utf-8"><meta name="theme-color" content="#fff"/><title>
  
    
      В России зарегистрирована третья вакцина от коронавируса: Общество: Облгазета
    
  
</title><meta name="google-site-verification" content="cZ98_3EzgfpJsFXrk8nfs8sR8FmeUf7toKCP1n-rjAc"><meta name="yandex-verification" content="58a0b18b24057307"><!-- keywords --><meta name="keywords" content="Третья вакцина от коронавируса, регистрация, центр Чумакова, Михаил Мишустин, оборот, регионы, Свердловская область"><!-- /keywords --><!-- ogp --><meta property="og:title" content="В России зарегистрирована третья вакцина от коронавируса"><meta property="og:description" content="Официальную регистрацию прошла третья российская вакцина от коронавируса. Её разработал &quot;Ковивак&quot; Центра им. Чумакова."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oblgazeta.ru/society/health-care/120744/"><link rel="canonical" href="https://www.oblgazeta.ru/society/health-care/120744/"/><link rel="amphtml" href="https://www.oblgazeta.ru/amp/society/health-care/120744/"/><meta property="article:published_time" content="2021-02-20T11:48:59"><meta property="article:modified_time" content="2021-02-20T06:56:09+05:00"><!-- meta article:author --><meta name="author" content="Оксана Жилина"><meta property="article:author" content="https://www.facebook.com/ksu95"><!-- /meta article:author --><meta property="article:section" content="Общество"><meta property="og:image" content="https://www.oblgazeta.ru/media/filer_public/2021/02/20/e0a52962-10a7-4e16-ae35-3326a5c43423-appoblgazetamediacHyOUEij63V7HV5tcOTbcQOiwzGGeapz.jpeg"/><!-- /ogp --><!-- twitter.card --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@oblgazetaru"><meta name="twitter:title" content="В России зарегистрирована третья вакцина от коронавируса"><meta name="twitter:description" content="Официальную регистрацию прошла третья российская вакцина от коронавируса. Её разработал &quot;Ковивак&quot; Центра им. Чумакова."><meta name="twitter:image" content="https://www.oblgazeta.ru/media/filer_public/2021/02/20/e0a52962-10a7-4e16-ae35-3326a5c43423-appoblgazetamediacHyOUEij63V7HV5tcOTbcQOiwzGGeapz.jpeg"><!-- /twitter.card --><meta name="description" content="Официальную регистрацию прошла третья российская вакцина от коронавируса. Её разработал &quot;Ковивак&quot; Центра им. Чумакова."><link rel="image_src" href="https://www.oblgazeta.ru/media/filer_public/2021/02/20/e0a52962-10a7-4e16-ae35-3326a5c43423-appoblgazetamediacHyOUEij63V7HV5tcOTbcQOiwzGGeapz.jpeg"><link rel="alternate" type="application/rss+xml" title="Главная лента Областной газеты" href="/feed/"/><link rel="manifest" href="/static/manifest.json"><link rel="shortcut icon" href="/static/images/favicon.ico"><link rel="apple-touch-icon" href="/static/images/favicon.ico"><meta property="og:site_name" content="Областная газета"/><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta property="fb:app_id" content="1936854976545302"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="104523242969190"/><style>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</style><link rel="prefetch" as="style" type="text/css" charset="utf-8" href="/static/css/header.min.css?v20200305-01"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/libs/bootstrap/css/A.light-bootstrap.min.css,qv20200305-01.pagespeed.cf.Pps3L7akuG.css"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/header.min.css,qv20200305-01.pagespeed.ce.kpC1sPgV57.css"><link rel="prefetch" as="style" type="text/css" charset="utf-8" href="/static/css/base_with_left_news.min.css?v20200305-01"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/A.base_with_left_news.min.css,qv20200305-01.pagespeed.cf.yyBMY834ef.css"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/page_article.min.css,qv20200305-01.pagespeed.ce.F0Sb5HUNON.css"><link media="print" rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/A.page_article-print.min.css,qv20200305-01.pagespeed.cf.o6euiQRwZ0.css"><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]--><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-58ZRT7K');</script></head><body><!-- Yandex.Metrika counter --><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(38297495,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/38297495" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><noscript><iframe title="Google Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-58ZRT7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="leftColWrapper" id="leftColWrapper"><header><nav id="main_menu" class="mainMenu" role="menubar"><div class="mainMenu__block" name="search_btn"><button class="mainMenu__btn" id="search_btn" name="search_control" aria-label="search_control" type="button" state="initial" status_name="search" target="#search_logo"><i class="fas fa-search"></i></button></div><div id="search_logo" class="mainMenu__block" name="search_logo" state="initial"><form method="get" id="mainsearch" class="mainsearch" action="/search/"><fieldset><input id="search" type="search" results="10" aria-label="search" autosave="oblgazeta" name="searchtext" class="search_input" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472"><input type="hidden" name="web" value="0"><label for="search" hidden>Поиск</label></fieldset></form><a href="/" title="Главная" class="logo logo-header"><img src="/static/images/white_point.png.pagespeed.ce.eGEBKXqleO.png" style="max-width: 150px;min-width: 150px;" alt="Областная газета Свердловской области"></a></div><div class="mainMenu__block indicatorBlock" name="rubrics"><div class="indicatorBox indicatorUp"><i class="fas fa-angle-up"></i></div><div class="indicatorBox indicatorDown"><i class="fas fa-angle-down"></i></div><ul class="rubricMenu" role="menu"><li class="rubricMenu__item mainMenu__link cat-vol-news" rubric="news" role="menuitem" sole itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" class="cat-flat-news" title="" itemprop="item"><span itemprop="name">
          
          Новости
          
          </span></a><meta itemprop="position" content="1"/></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-politics" rubric="politics" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/politics/" class="cat-flat-politics" title="" itemprop="item"><span itemprop="name">
          
          Политика
          
          </span></a><meta itemprop="position" content="2"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="politics"><a href="/politics/world/" title="" class="dropList__item" role="menuitem" subrubric="world"><span>
              
              В мире
              
            </span></a><a href="/politics/yekaterinburg/" title="" class="dropList__item" role="menuitem" subrubric="yekaterinburg"><span>
              
              Екатеринбург
              
            </span></a><a href="/politics/municipalities/" title="" class="dropList__item" role="menuitem" subrubric="municipalities"><span>
              
              Муниципалитеты
              
            </span></a><a href="/politics/sverdlovsk/" title="" class="dropList__item" role="menuitem" subrubric="sverdlovsk"><span>
              
              Свердловская область
              
            </span></a><a href="/politics/russia/" title="" class="dropList__item" role="menuitem" subrubric="russia"><span>
              
              Россия
              
            </span></a></div></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-economics" rubric="economics" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/economics/" class="cat-flat-economics" title="" itemprop="item"><span itemprop="name">
          
          Экономика
          
          </span></a><meta itemprop="position" content="3"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="economics"><a href="/economics/agroindustry/" title="" class="dropList__item" role="menuitem" subrubric="agroindustry"><span>
              
              Агропром
              
            </span></a><a href="/economics/personal-finance/" title="" class="dropList__item" role="menuitem" subrubric="personal-finance"><span>
              
              Личные финансы
              
            </span></a><a href="/economics/small-business/" title="" class="dropList__item" role="menuitem" subrubric="small-business"><span>
              
              Малый бизнес
              
            </span></a><a href="/economics/realty/" title="" class="dropList__item" role="menuitem" subrubric="realty"><span>
              
              Недвижимость
              
            </span></a><a href="/economics/industry/" title="" class="dropList__item" role="menuitem" subrubric="industry"><span>
              
              Промышленность
              
            </span></a></div></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-society" rubric="society" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/society/" class="cat-flat-society" title="" itemprop="item"><span itemprop="name">
          
          Общество
          
          </span></a><meta itemprop="position" content="4"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="society"><a href="/society/auto/" title="" class="dropList__item" role="menuitem" subrubric="auto"><span>
              
              Авто
              
            </span></a><a href="/society/defense/" title="" class="dropList__item" role="menuitem" subrubric="defense"><span>
              
              Армия и оборона
              
            </span></a><a href="/society/dom-sad-ogorod/" title="" class="dropList__item" role="menuitem" subrubric="dom-sad-ogorod"><span>
              
              Дом. Сад. Огород
              
            </span></a><a href="/society/communal-services/" title="" class="dropList__item" role="menuitem" subrubric="communal-services"><span>
              
              ЖКХ
              
            </span></a><a href="/society/health-care/" title="" class="dropList__item" role="menuitem" subrubric="health-care"><span>
              
              Здоровье
              
            </span></a><a href="/society/space/" title="" class="dropList__item" role="menuitem" subrubric="space"><span>
              
              Космос
              
            </span></a><a href="/society/science/" title="" class="dropList__item" role="menuitem" subrubric="science"><span>
              
              Наука
              
            </span></a><a href="/society/education/" title="" class="dropList__item" role="menuitem" subrubric="education"><span>
              
              Образование
              
            </span></a><a href="/society/nature/" title="" class="dropList__item" role="menuitem" subrubric="nature"><span>
              
              Природа
              
            </span></a><a href="/society/incident/" title="" class="dropList__item" role="menuitem" subrubric="incident"><span>
              
              Происшествия
              
            </span></a><a href="/society/religion/" title="" class="dropList__item" role="menuitem" subrubric="religion"><span>
              
              Религия
              
            </span></a><a href="/society/criminal/" title="" class="dropList__item" role="menuitem" subrubric="criminal"><span>
              
              Суды и криминал
              
            </span></a><div class="dropList__item" role="separator"><hr></div><a href="/subject254/" title="" class="dropList__item" role="menuitem" subrubric="competition"><span>Конкурс «Наша Победа»</span></a><a href="/subject56/" title="" class="dropList__item" role="menuitem" subrubric="Старшее поколение"><span>«Старшее поколение»</span></a></div></li><li class="rubricMenu__item mainMenu__link cat-vol-zemstva" rubric="zemstva" role="menuitem" sole itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/zemstva/" class="cat-flat-zemstva" title="" itemprop="item"><span itemprop="name">
          
          Земства
          
          </span></a><meta itemprop="position" content="5"/></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-culture" rubric="culture" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/culture/" class="cat-flat-culture" title="" itemprop="item"><span itemprop="name">
          
          Культура
          
          </span></a><meta itemprop="position" content="6"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="culture"><a href="/culture/fine-art/" title="" class="dropList__item" role="menuitem" subrubric="fine-art"><span>
              
              ИЗО
              
            </span></a><a href="/culture/movies/" title="" class="dropList__item" role="menuitem" subrubric="movies"><span>
              
              Кино
              
            </span></a><a href="/culture/books/" title="" class="dropList__item" role="menuitem" subrubric="books"><span>
              
              Литература
              
            </span></a><a href="/culture/museum/" title="" class="dropList__item" role="menuitem" subrubric="museum"><span>
              
              Музеи
              
            </span></a><a href="/culture/music/" title="" class="dropList__item" role="menuitem" subrubric="music"><span>
              
              Музыка
              
            </span></a><a href="/culture/theatre/" title="" class="dropList__item" role="menuitem" subrubric="theatre"><span>
              
              Театр
              
            </span></a><a href="/culture/circus/" title="" class="dropList__item" role="menuitem" subrubric="circus"><span>
              
              Цирк
              
            </span></a></div></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-sport" rubric="sport" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/sport/" class="cat-flat-sport" title="" itemprop="item"><span itemprop="name">
          
          Спорт
          
          </span></a><meta itemprop="position" content="7"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="sport"><a href="/sport/basketball/" title="" class="dropList__item" role="menuitem" subrubric="basketball"><span>
              
              Баскетбол
              
            </span></a><a href="/sport/biathlon/" title="" class="dropList__item" role="menuitem" subrubric="biathlon"><span>
              
              Биатлон
              
            </span></a><a href="/sport/volleyball/" title="" class="dropList__item" role="menuitem" subrubric="volleyball"><span>
              
              Волейбол
              
            </span></a><a href="/sport/combat-sport/" title="" class="dropList__item" role="menuitem" subrubric="combat-sport"><span>
              
              Единоборства
              
            </span></a><a href="/sport/bandy/" title="" class="dropList__item" role="menuitem" subrubric="bandy"><span>
              
              Бенди
              
            </span></a><a href="/sport/athletic-facilities/" title="" class="dropList__item" role="menuitem" subrubric="athletic-facilities"><span>
              
              Спортивные сооружения
              
            </span></a><a href="/sport/motor-sport/" title="" class="dropList__item" role="menuitem" subrubric="motor-sport"><span>
              
              Мотоспорт
              
            </span></a><a href="/sport/figure-skating/" title="" class="dropList__item" role="menuitem" subrubric="figure-skating"><span>
              
              Фигурное катание
              
            </span></a><a href="/sport/football/" title="" class="dropList__item" role="menuitem" subrubric="football"><span>
              
              Футбол
              
            </span></a><a href="/sport/hokkey/" title="" class="dropList__item" role="menuitem" subrubric="hokkey"><span>
              
              Хоккей
              
            </span></a><a href="/sport/chess/" title="" class="dropList__item" role="menuitem" subrubric="chess"><span>
              
              Шахматы
              
            </span></a><div class="dropList__item" role="separator"><hr></div><a href="/subject236/" title="" class="dropList__item" role="menuitem" subrubric="Универсиада-2023"><span>Универсиада-2023</span></a></div></li><li class="rubricMenu__item mainMenu__link cat-vol-pressreleases" rubric="pressreleases" role="menuitem" sole><a href="/pressreleases/" class=" cat-flat-pressreleases" title="">Пресс-релизы</a></li><li class="rubricMenu__item mainMenu__link" rubric="pravo" role="menuitem" sole><a href="http://www.pravo.gov66.ru" rel="noopener" class=" cat-flat-special" title="" target="_blank">Правовой
          портал</a></li><div class="rubricMenu__item link-mobile" role="separator"><hr></div><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/" title="">О нас</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/ab-rewards/" title="">Награды</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/adv/" title="">Рекламодателям</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/contacts/" title="">Контакты</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/vacancies/" title="">Вакансии</a></li><div class="rubricMenu__item link-mobile" role="separator"><hr></div><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/authors/" title="">Авторы</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/archive/" title="">Архив</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/subscribe/" title="">Подписка</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newage/" title="">Новая эра</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/subjects/" title="">Сюжеты</a></li></ul></div><div class="mainMenu__block" name="age_restrictions"><span id="age_restrictions" class="mainMenu__sign">16+</span></div><div class="mainMenu__block dropMenu" name="dropdown_btn"><button id="hidenmenu_control" type="button" name="hidenmenu_control" aria-label="hidenmenu_control" class="mainMenu__btn dropMenu_btn" status_name="active" target="#specmenu"><i class="fa fa-bars" aria-hidden="true"></i></button><div id="specmenu" class="dropMenu__list dropList dropList-right" role="menu"><a href="/pressreleases/" title="Пресс-релизы" class="dropList__item" role="menuitem" rubric="pressreleases"><span>Пресс-релизы</span></a><a href="http://www.pravo.gov66.ru" title="Правовой портал" class="dropList__item" role="menuitem" rubric="pravo"><span>Правовой портал</span></a><div class="dropList__item" role="separator" rubric="devider"><hr></div><a href="/newspaper/" title="О нас" class="dropList__item" role="menuitem"><span>О нас</span></a><a href="/newspaper/ab-rewards/" title="Награды редакции" class="dropList__item" role="menuitem"><span>Награды
          редакции</span></a><a href="/newspaper/adv/" title="Рекламодателям" class="dropList__item" role="menuitem"><span>Рекламодателям</span></a><a href="/newspaper/contacts/" title="Контакты" class="dropList__item" role="menuitem"><span>Контакты</span></a><a href="/newspaper/vacancies/" title="Вакансии" class="dropList__item" role="menuitem"><span>Вакансии</span></a><div class="dropList__item" role="separator"><hr></div><a href="/authors/" title="Авторы" class="dropList__item" role="menuitem"><span>Авторы</span></a><a href="/newspaper/archive/" title="Архив" class="dropList__item" role="menuitem"><span>Архив</span></a><a href="/newspaper/subscribe/" title="Подписка" class="dropList__item" role="menuitem"><span>Подписка</span></a><a href="/newage/" title="Новая эра" class="dropList__item" role="menuitem"><span>Новая эра</span></a><a href="/subjects/" title="Сюжеты" class="dropList__item" role="menuitem"><span>Сюжеты</span></a></div></div></nav></header><div id="main" class="box-container"><div class="content fixedContainer-1" id="content"><div id="scrollableBox-1" class="row" init="123"><!-- LEFT BLOCK --><div class="col-xs-12 col-md-2 sidePanel leftmenu desktop--on newsByScroll-js"><noindex><div id="module_news" class="module module-cover secondary_content"><!-- Темы дня --><!-- Темы дня --><div id="desktopics" class="extra extra--topics -hidden-"><h3 class="extra__header"><span class="extra__title extra__title--topics">Темы дня</span><hr class="extra__devider extra__devider--topics"></h3></div><!-- END --><!-- /Темы дня --><!-- Новости --><div id="moduleNews" class="new_news nn_news color_link"><input type="hidden" id="get_left_news" step="0" need_rubric="Общество" need_mobile="" topnews="2" newsline="14" six="0"><div id="moduleNewsTitle" class="miko-titlemark miko-text"><a href="/news/" class="miko-titlemark__item miko-link" title="Перейти на страницу новостей">Новости</a><hr class="miko-decor"></div><ul id="rightNewsList"><li data-topNews="true"><a href="/society/health-care/120235/" title="Перейти к новости"><span class="title"><b>Как подготовиться к прививке от коронавируса: опыт журналиста "ОГ"</b></span></a></li><li data-topNews="true"><a href="/society/119852/" title="Перейти к новости"><span class="title"><b>Уведомление о смене банковских реквизитов ГБУ СО «Редакция газеты «Областная газета»</b></span></a></li><li class="separator" data-topNews="true"></li><li><a href="/society/health-care/120744/" title="Перейти к новости"><span class="time">11:48 / Общество</span><span class="title"><b>В России зарегистрирована третья вакцина от коронавируса</b></span></a></li><li><a href="/sport/athletic-facilities/120741/" title="Перейти к новости"><span class="time">11:31 / Спорт</span><span class="title">
                
                  В Нижнем Тагиле проект спорткомплекса за 197 млн прошёл госэкспертизу
                
              </span></a></li><li><a href="/politics/sverdlovsk/120740/" title="Перейти к новости"><span class="time">10:53 / Политика</span><span class="title">
                
                  Евгений Куйвашев наградил знаком отличия первого замглавы аппарата губернатора и правительства области
                
              </span></a></li><li><a href="/society/auto/120739/" title="Перейти к новости"><span class="time">10:10 / Общество</span><span class="title">
                
                  В Екатеринбурге стартовала охота на пьяных водителей
                
              </span></a></li><li><a href="/society/health-care/120738/" title="Перейти к новости"><span class="time">09:31 / Общество</span><span class="title">
                
                  В Серове и Красноуфимске по 1073 заболевших: карта распространения COVID-19
                
              </span></a></li><li><a href="/society/space/120737/" title="Перейти к новости"><span class="time">09:05 / Общество</span><span class="title">
                
                  Дмитрий Рогозин ответил мемом на снимки американского марсохода
                
              </span></a></li><li><a href="/society/120735/" title="Перейти к новости"><span class="time">08:20 / Общество</span><span class="title"><b>Евгений Куйвашев ответил на вопросы о пробках на Широкой Речке и реновации Екатеринбурга</b></span></a></li><li><a href="/society/incident/120734/" title="Перейти к новости"><span class="time">07:15 / Общество</span><span class="title">
                
                  В Екатеринбурге ночью тушили Mercedes
                
              </span></a></li><li><a href="/society/120733/" title="Перейти к новости"><span class="time">19.02.2021, 20:37 / Общество</span><span class="title">
                
                  Евгений Куйвашев попросил Марата Хуснуллина поддержать строительство развязки по Базовому переулку
                
              </span></a></li><li><a href="/society/120731/" title="Перейти к новости"><span class="time">19.02.2021, 19:33 / Общество</span><span class="title">
                
                  Предупреждение о морозах в Свердловской области продлили до 25 февраля
                
              </span></a></li><li><a href="/society/120727/" title="Перейти к новости"><span class="time">19.02.2021, 19:15 / Общество</span><span class="title">
                
                  В Екатеринбурге прошла первая репетиция салюта в честь 23 февраля
                
              </span></a></li><li><a href="/society/nature/120729/" title="Перейти к новости"><span class="time">19.02.2021, 18:43 / Общество</span><span class="title">
                
                  15 свердловских муниципалитетов могут попасть в зону паводка
                
              </span></a></li><li><a href="/society/120728/" title="Перейти к новости"><span class="time">19.02.2021, 18:10 / Общество</span><span class="title">
                
                  В УрФО определили 67 площадок под строительство жилья в рамках программы комплексного развития территорий
                
              </span></a></li><li><a href="/society/auto/120714/" title="Перейти к новости"><span class="time">19.02.2021, 17:55 / Общество</span><span class="title">
                
                  На Свердловской магистрали отремонтируют ещё 500 километров железнодорожного пути
                
              </span></a></li></ul><div id="readmorenews" class="news_footer"><a href="/news/" title="Перейти на страницу новостей">Читать все новости</a></div></div><!-- /Новости --></div></noindex></div><div id="module_content" class="col-xs-12 col-md-8 news_column box-container miko-for_scroll relativeBlock-1"><div id="contentData"><div id="bannerHeader2" class="mi-banner box-container
     tablet--on
     desktop--on"><div class="banner-content"><a href="https://www.oblgazeta.ru/" class="banner-picture" target="_blank" title="" rel="noopener"><img class="banner-image lazy mobile--on " data-src="/media/ad/xac5b249d85e81f9027e9cdd331b1023fe6a37741992675bb8c732a5e_F83CoPI.png.pagespeed.ic.kFyLVOSnyd.png" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="Партнёры " ОГ""><img class="banner-image lazy tablet--on " data-src="/media/ad/xac5b249d85e81f9027e9cdd331b1023fe6a37741992675bb8c732a5e_llgcJam.png.pagespeed.ic.kFyLVOSnyd.png" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="Партнёры " ОГ""><img class="banner-image lazy desktop--on -resizable-" data-src="/media/ad/xac5b249d85e81f9027e9cdd331b1023fe6a37741992675bb8c732a5e.png.pagespeed.ic.kFyLVOSnyd.png" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="Партнёры " ОГ""><!-- background-image --><img class="banner-background lazy desktop--on tablet--on mobile--on" data-src="/media/ad/xac5b249d85e81f9027e9cdd331b1023fe6a37741992675bb8c732a5e.png.pagespeed.ic.kFyLVOSnyd.png" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="Партнёры " ОГ""></a></div></div><main><!-- Основное содержимое --><div class="pageContent box-container__item"><!-- Page title --><div class="pageTitle"><!-- Page title --><!-- date & rubric --><div class="nav-map"><div class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/society" class="blink bmain" title="Перейти к рубрике Общество"><span itemprop="name" class="mi-badge mi-badge--society">Общество</span></a><meta itemprop="position" content="1"/></span><span class="bdevider"> / </span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/society/health-care" class="blink" title="Перейти к подрубрике Здравоохранение и здоровье"><span itemprop="name">Здравоохранение и здоровье</span></a><meta itemprop="position" content="2"/></span></div><hr class="miko-decor"><div class="timemark">
        20 февраля 2021, 11:48
      </div></div></div><div id="fixedContainer-3" class="pageBody -subscribe-"><div id="fixedBlockParent-3"><div id="fixedBlock-3" class="miko-subscribe-yandex"><div class="fixshare"><!-- yandex share --><div class="ya-share2 yashare2_all_icons tablet--on desktop--on" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><div class="ya-share2 yashare2_some_icons mobile--on" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s" data-limit="3"></div><!-- /yandex share --></div><div class="right"><div class="doublegroup"><a id="print-version" href="/society/120744/print/" class="doublegroup__item" behavor="main" target="_blank" title="Версия для печати"><span class="glyphicon glyphicon-print"></span></a><button class="doublegroup__item" behavor="secondary" id="cool_print" name="cool_print" title="Продвинутая печать"><i class="fas fa-print"></i></button></div></div></div></div><div id="relativeBlock-3"><!-- article --><article itemscope itemtype="https://schema.org/NewsArticle"><header><!-- title & photos_count --><h1 class="contenth1"><span itemprop="headline">В России зарегистрирована третья вакцина от коронавируса</span></h1><link itemprop="mainEntityOfPage" href="https://www.oblgazeta.ru/"><!-- /title & photos_count --><!-- authors --><address class="article-header-address io-author serif" style="margin-bottom: 10px; font-size: 11pt;"><div><i id="internal_authors" class="fas fa-pen-alt" style="color:#6b93b1;vertical-align:middle;" title="Редакционные авторы"></i>&nbsp;
                  
                      <a style="vertical-align:middle;" href="/authors/104/" rel="author" class="new_link_w link-author" title="Перейти к автору статьи">Оксана Жилина<meta itemprop="author" content="Оксана Жилина"></a></div><!-- /meta article:author --></address><!-- /authors --></header><!--main photo--><img class="photoElement" style="width:100%; max-width: 640px;" itemprop="image" src="/media/filer_public/2021/02/20/e0a52962-10a7-4e16-ae35-3326a5c43423-appoblgazetamediacHyOUEij63V7HV5tcOTbcQOiwzGGeapz.jpeg.1024x0_q85.jpg.pagespeed.ce.sAEutq3jj7.jpg" alt="Вакцина от коронавируса в руках врача" title="В России зарегистрирована третья вакцина от коронавируса" class="m-shade"><p class="photoElement__text">Первые 120 тысяч доз новой вакцины запустят в гражданский оборот в середине марта. Фото: Алексей Кунилов</p><!--/main photo --><!-- dates --><meta itemprop="datePublished" content="2021-02-20T11:48:59"><meta itemprop="dateModified" content="2021-02-20T06:56:09+05:00"><!-- /dates --><!-- content --><div class="content-editable io-article-body" itemprop="articleBody"><p><strong>Официальную регистрацию прошла третья российская вакцина от коронавируса. Её разработал "Ковивак" Центра им. Чумакова.</strong></p><p>Об этом заявил Премьер-министр РФ Михаил Мишустин сегодня на совещании по обороту вакцин. Первые 120 тысяч доз новой вакцины запустят в гражданский оборот в середине марта, <a href="https://tass.ru/obschestvo/10748797">пишет</a> ТАСС.</p><p>Напомним, что первые <a href="https://www.oblgazeta.ru/society/health-care/115680/">две вакцины</a> были разработаны Национальным исследовательским центром эпидемиологии и микробиологии им. М. Ф Гамалеи и государственным научным центром вирусологии и биотехнологии "Вектор". Напомним, что о регистрации <a href="https://www.oblgazeta.ru/society/health-care/113120/">первой российской вакцины</a> от COVID-19 сообщил Президент России Владимир Путин в августе 2020 года. Обе вакцины поступают в регионы, в том числе <a href="https://www.oblgazeta.ru/society/health-care/119748/">в Свердловскую область.</a></p><p><strong>Читайте также:</strong></p><p>Как долго "Спутник V" защищает от коронавируса и пустят ли за границу с такой прививкой: <a href="https://www.oblgazeta.ru/society/health-care/119399/">все ответы на самые главные вопросы о вакцинации от COVID-19.</a></p><p><a href="https://www.oblgazeta.ru/society/health-care/120235/">Как подготовиться к прививке от коронавируса: опыт журналиста "ОГ".</a></p><figure class="photoElementBox" data-pic-type="0" style="max-width: 759px;"><div class="photoElement"><img alt="" height="800" src="/media/filer_public/2021/02/20/759x800xd93fdc0c-d22f-401c-a654-78f7687629fc-,PD1,P82,PD0,PB0,PD0,PB1,PD0,PBB,PD0,PB8,PD1,P86,PD0,PB0.jpg.pagespeed.ic.7_QjIF9LNH.jpg" title="" width="759"/></div><figcaption class="photoElement__text">Фото: таблица о российских вакцинах, подготовленная "ОГ"</figcaption></figure><p></p><div class="col-xs-12 col-sm-12 col-md-12 vrezka"><h3><strong>Сюжет</strong></h3><p class="story"><a href="/subject255/" title="Распространение коронавируса"><img src="/media/subject_photos/ddca729e9d73284d4a9393d7c15290e8cf750a2fc235b54faa523cfb.jpg.80x54_q85_crop-center.jpg.pagespeed.ce.Eyp91DvDB3.jpg" alt="">
        
        Распространение коронавируса</a><br>
    Публикуем официальную информацию о заболевших новой коронавирусной инфекцией</p></div></div><!-- /content --><!-- schema.org publisher --><address itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="margin:0;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://www.oblgazeta.ru/static/images/new_logo.png.pagespeed.ce.Dh_wJQ0Zth.png" alt="Областная газета Свердловской области" style="display:none;"/><meta itemprop="width" content="487"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Областная газета"><meta itemprop="telephone" content="+7 (343) 355-26-67"><meta itemprop="address" content="г. Екатеринбург, ул. Малышева, д. 101"></address><!-- /schema.org publisher --></article><!-- /article --></div><div id="bottomBound-3"></div></div><div class="pageFooter"><div class="article__footer"><!-- yandex share --><div id="readus-banner"></div><!-- /yandex share --><p class="callUs"><em>
	  Стали очевидцем происшествия? Хотите сообщить свою новость?<br>Пишите нам: info@oblgazeta.ru, 
звоните нам: 8 (343) 375-78-28
	</em></p><!-- orphus text --><em class="tablet--on desktop--on">Нашли опечатку? Выделите её и нажмите Ctrl+Enter.</em><!-- /orphus text --></div></div></div></main><!-- Рекламные блоки на компе --><div class="moduleAdjectiveBottom box-container tablet--on desktop--on"><!-- 24smi --><div class="mi-banner" id="smi24"><div class="banner-title"><div class="miko-titlemark miko-text"><span class="miko-titlemark__item">Новости партнеров</span><hr class="miko-decor"></div></div><div class="banner-content"><div id="smi_teaser_10573" class="vr_smi_teaster"></div><div id="smi_teaser_11634" class="vr_smi_teaster"></div><div class="smiinformer11634"></div></div></div><!-- /24smi --><!-- BANNER --><div class="col-xs-12 banner-center banner-cell-center" style="padding: 0 !important; float: none !important;"></div><!-- /BANNER --><!-- yandex-rtb --><div class="box-container__item tablet--on desktop--on"><div id="yandex_rtb_R-A-164692-4"></div></div><!-- /yandex-rtb --><!-- relap_center2 --><div class="box-container__item shadow"><div class="mi-banner relap"><div id="relap_bottom"></div></div></div><!-- /relap_center2 --></div><!-- mobile news and advertising --><div id="news_adv__mobile" class="box-container__item mobile--on tablet--on"><!-- Рекламные блоки в мобиле --><div class="box-container mobile--on"><!-- relap_center --><div class="box-container__item shadow " style="padding: 0;"><div id="mobile_relap_center" class="relap post"></div></div><!-- /relap_center --><!-- BANNER --><div class="col-xs-12 banner-center banner-cell-center" style="padding: 0 !important; float: none !important;"></div><!-- /BANNER --><!-- yandex-rtb --><div id="mobile_yandex"></div><!-- /yandex-rtb --></div><!-- ========== LEFT BLOCK MOBILE ========== --><div class="mobile_newsblock mobile--on tablet--on"><a href="/society/health-care/120744/" class="box-container__item news_item " title="Перейти к новости"><span class="time">20.02.2021, 11:48 / Общество</span><div class="news_body"><img src="/media/filer_public/2021/02/20/xe0a52962-10a7-4e16-ae35-3326a5c43423-appoblgazetamediacHyOUEij63V7HV5tcOTbcQOiwzGGeapz.jpeg.100x75_q85.jpg.pagespeed.ic.hnlWTpIA5O.jpg" alt="" title="В России зарегистрирована третья вакцина от коронавируса"><div class="news_text"><span class="news_title">В России зарегистрирована третья вакцина от коронавируса</span></div></div></a><a href="/sport/athletic-facilities/120741/" class="box-container__item news_item " title="Перейти к новости"><span class="time">20.02.2021, 11:31 / Спорт</span><div class="news_body"><img src="/media/filer_public/2021/02/20/x83d92f0c-529f-42b8-9db3-f120a173b25f-appoblgazetamediaWrdf31cWJlSaTYSswm2KTnCk86UVG7pF.jpeg.100x75_q85.jpg.pagespeed.ic.KZq9ZtSckb.jpg" alt="" title="На данный момент в микрорайоне Выя нет крупных спортцентров."><div class="news_text"><span class="news_title">В Нижнем Тагиле проект спорткомплекса за 197 млн прошёл госэкспертизу</span></div></div></a><a href="/politics/sverdlovsk/120740/" class="box-container__item news_item " title="Перейти к новости"><span class="time">20.02.2021, 10:53 / Политика</span><div class="news_body"><img src="/media/filer_public/2021/02/20/x917ef08c-1966-4429-b806-6ca7e85948e2-,PD1,P81,PD1,P82_,PD1,P81,PD0,PB0,PD0,PB2,PD0,PB8,PD0,PBD.jpg.100x75_q85.jpg.pagespeed.ic.C2Q1FWC2gN.jpg" alt="" title="Евгений Куйвашев наградил знаком отличия первого замглавы аппарата губернатора и правительства области"><div class="news_text"><span class="news_title">Евгений Куйвашев наградил знаком отличия первого замглавы аппарата губернатора и правительства области</span></div></div></a><a href="/society/auto/120739/" class="box-container__item news_item " title="Перейти к новости"><span class="time">20.02.2021, 10:10 / Общество</span><div class="news_body"><img src="/media/filer_public/2021/02/20/x2c8c8e70-0d37-42af-96c6-7c0383af2cfd-appoblgazetamediave1xPnqc04xRJIFbpWimIFAoLWbXTxdH.jpeg.100x75_q85.jpg.pagespeed.ic.vfL9g4MAm8.jpg" alt="" title="Рейды будут проводиться как в дневное, так и в ночное время, в том числе и на отдалённых территориях города."><div class="news_text"><span class="news_title">В Екатеринбурге стартовала охота на пьяных водителей</span></div></div></a><a href="/society/health-care/120738/" class="box-container__item news_item " title="Перейти к новости"><span class="time">20.02.2021, 09:31 / Общество</span><div class="news_body"><img src="/media/filer_public/2021/02/20/xffabb3c7-6624-45d8-a85f-3ff61f47e731-00ddaaa9-0647-416a-b535-0ec1cf148021-appoblgazetamediaaSbiblM6EcA3eI0nE3XU5oB17AUazGlU.jpeg.1024x0_q85.jpg.100x75_q85.jpg.pagespeed.ic.i2YzJ0UzeJ.jpg" alt="" title="Больше всего с начала пандемии диагнозов COVID-19 было поставлено жителям Екатеринбурга – 39 321."><div class="news_text"><span class="news_title">В Серове и Красноуфимске по 1073 заболевших: карта распространения COVID-19</span></div></div></a></div><!-- INJECT --><div class="mobile--on"><div class="lentainform mobile--on"><div id="M383520ScriptRootC650037" class="LI-mobile"><div id="M383520PreloadC650037"></div></div></div></div><!--  --><!--  --></div></div></div><!-- RIGHT BLOCK --><div id="relBlock-right" class="col-xs-12 col-md-2 sidePanel"><div id="dragBlock-right" class="color_link secondary_content box-container"><!-- right_blocks --><!-- right1 --><!-- /right1 --><!-- right_ad_links --><div id="adj_links" class="desktop--on side-cell mi-banner box-container -fluid-"><div class="banner-title"><div class="miko-titlemark miko-text"><a href="/newspaper/adv/" class="miko-titlemark__item miko-link" title="Реклама"><span>Реклама</span></a><hr class="miko-decor"></div></div><div class="banner-content"><div class="banner-text"><a href="https://ekt.profi.ru/registration/" target="_blank" title="Работа в Екатеринбурге" rel="noopener"><span>Работа в Екатеринбурге</span></a></div></div></div><!-- /right_ad_links --><!-- right2 --><!-- /right2 --><!-- new number --><div class="side-cell box-container -fluid-"><div class="mi-banner"><div class="banner-title"><div class="miko-titlemark miko-text"><a href="/newspaper/archive/2021-2/2769/" class="miko-titlemark__item miko-link" title="Свежий номер"><span>Свежий номер</span></a><a href="/newspaper/archive/" class="miko-titlemark__item miko-link right" title="Архив газеты"><span>Архив газеты</span></a><hr class="miko-decor"></div></div><div class="banner-content desktop--on"><a href="/newspaper/archive/2021-2/2769/" class="banner-picture" target="_blank" title="Свежий номер"><img class="lazy" data-src="/media/newspaperpdf/2021/og/031/2021-02-20_og_031_1.jpg.310x427_q85_crop-center.jpg.pagespeed.ce.-yui28hwW4.jpg" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="Свежий номер"></a></div></div></div><!-- /new number --><!-- yandex.direct --><!-- Яндекс.Директ --><div class="side-cell box-container mobile--on tablet--on desktop--on -fluid-"><div class="mi-banner"><div class="banner-title"><div class="miko-titlemark miko-text"><div class="miko-titlemark__item miko-link">Реклама</div><hr class="miko-decor"></div></div><div class="banner-content"><div style="overflow: hidden;"><div id="yandex_right_to_footer"></div></div></div></div></div><!-- /Яндекс.Директ --><!-- /yandex.direct --><!-- day in history --><!-- /day in history --><!-- right3 --><!-- /right3 --><!-- video --><!-- /video --><!-- relap --><div class="side-cell box-container tablet--on desktop--on -fluid-"><div class="mi-banner"><div class="banner-content"><div style="overflow: hidden;"><div id="relap_right2" class="relap post"></div></div></div></div></div><!-- /relap --><!-- right4 --><!-- /right4 --><!-- /right_blocks --></div></div></div></div></div><footer class="footer"><nav class="flinks"><span class="flinks__link"><a href="/newspaper/" title="О нас">О нас</a></span><span class="flinks__link"><a href="/newspaper/contacts/" title="КОНТАКТЫ">Контакты</a></span><span class="flinks__link"><a href="/authors/" title="Авторы">Авторы</a></span><span class="flinks__link"><a href="/newspaper/adv/" title="Рекламодателям">Рекламодателям</a></span><span class="flinks__link"><a href="/newspaper/subscribe/" title="Подписаться">Подписаться</a></span></nav><div class="footer_info_box"><section class="footer__info maininfo"><a href="/" class="logo logo-footer" title="Главная"><img src="/static/images/white_point.png.pagespeed.ce.eGEBKXqleO.png" alt="Областная газета Свердловской области"/></a><p><span>©&nbsp;1999–2020 «Областная газета» </span><span id="paper_placement">(Екатеринбург, Свердловская
                    область)</span></p><div class="paper_info imptext"><p id="online_edition">Сетевое издание «Областная газета»</p><p class="termin"><span class="termin__key">Главный редактор:</span><span class="termin__val">Полянин
                        Дмитрий Павлович</span></p><p class="imptext">16+</p></div><p class="text_with_link">Свидетельство о&nbsp;регистрации СМИ <a href="https://rkn.gov.ru/mass-communications/reestr/media/?id=503766&page=" target=_blank title="Свидетельство о регистрации" rel="noopener">ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&#8209;58600</a>
                от&nbsp;14.07.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и
                массовых коммуникаций РФ.</p></section><section class="footer__info otherinfo"><div class="social_share"><p class="social_share__text imptext">Больше возможностей читать «ОГ»:</p><nav class="nav_social"><a href="https://vk.com/oblgazeta96/" class="nav_social__item" title="vk" target="_blank" rel="noopener"><i class="social_icon social_icon-vk"></i></a><a href="https://www.facebook.com/pages/Oblgazetaru/104523242969190/" class="nav_social__item" title="facebook" target="_blank" rel="noopener"><i class="social_icon social_icon-fb"></i></a><a href="https://www.instagram.com/oblgazeta/" class="nav_social__item" title="Instagram" target="_blank" rel="noopener"><i class="social_icon social_icon-inst"><img src="/static/images/instagram.png.pagespeed.ce.J7ozIR4k2p.png" alt="instagram"/></i></a><a href="https://twitter.com/oblgazetaru/" class="nav_social__item" title="Twitter" target="_blank" rel="noopener"><i class="social_icon social_icon-tw"></i></a><a href="https://www.odnoklassniki.ru/group/54789687148570/" class="nav_social__item" title="OK" target="_blank" rel="noopener"><i class="social_icon social_icon-ok"></i></a><a href="https://t.me/oblgazeta/" class="nav_social__item" title="Telegram" target="_blank" rel="noopener"><i class="social_icon social_icon-tg"></i></a><a href="https://tamtam.chat/oblgazeta/" class="nav_social__item" title="TamTam" target="_blank" rel="noopener"><i class="social_icon social_icon-ttsoc"></i></a><a href="/feed/" class="nav_social__item" title="RSS" target="_blank" rel="noopener"><i class="social_icon social_icon-rss"></i></a></nav></div><a href="https://orphus.ru" id="orphus" target="_blank" rel="noopener" title="orphus"><img alt="Система Orphus" src="/static/images/xorphus.png.pagespeed.ic.p-d6RSLJIb.jpg" border="0" width="88" height="31"/></a><div class="cookie_text text_with_link">
                На сайте используются cookie-файлы и другие аналогичные технологии. Если, прочитав это сообщение, вы
                остаетесь на нашем сайте, это означает, что вы не возражаете против использования этих технологий. <a href="/media/uploads2/%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5_%D0%BE%D0%B1_%D0%BE%D0%B1%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D0%B5_%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85_%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D1%85.pdf" target=_blank>Подробнее.</a></div></section></div c></footer></div><div class="btn_up"><i class="fas fa-long-arrow-alt-up"></i></div><nav id="nav" class="navbuttons mobile--on nav-hide"><a href="/news/" class="nav_btn" title="Новости">Новости</a><a href="/newspaper/archive/2021-2/2769/" title="Свежий номер" class="nav_btn"><i class="far fa-newspaper"></i> Свежий номер</a></nav><button id="stickBtn" class="mobile--on" aria-label="fast-access" name="fast-access"><i id="hide-navigation" class="btn-switch fas fa-chevron-right"></i><i id="show-navigation" class="btn-switch fas fa-chevron-left"></i></button><!-- Fonts --><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/A.fontawesome-all.min.css,qv20200305-01.pagespeed.cf.OfEGnURGTz.css"><link rel="stylesheet" type="text/css" charset="utf-8" href='https://fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic' media="none" onload="if(media!='all')media='all'"><!-- Скачать к нам --><link href="https://fonts.googleapis.com/css?family=Exo+2|PT+Serif|Roboto&display=swap" rel="stylesheet"><script type="text/javascript" src="/static/libs/jquery/jquery-3.4.1.slim.min.js,qv20200305-01.pagespeed.jm.tJmcu2pzqb.js"></script><script type="text/javascript" defer src="/static/libs/bootstrap/js/bootstrap.min.js,qv20200305-01.pagespeed.jm.R0kAQVem0s.js"></script><script type="text/javascript" defer src="/static/libs/jquery_ui/jquery_mobile.js,qv20200305-01.pagespeed.jm.p5frM-eQHe.js"></script><!-- Global js variables --><script>var JWINDOW=$(window),MOBILE_TO_TABLET=768,TABLET_TO_DESKTOP=977,is_mobile_need=false,home_page=false,is_main_page=false,is_material_page=false;is_subjects=false;var RUBRIC="",SUBRUBRIC="",cute_subscribe=false;var main_height=$("#module_content").height(),update_news_at_once=0,isEnd=false,MODULE_NEWS=$("#module_news"),TOPICS=$("#desktopics"),MODULE_NEWS_TITLE=$("#moduleNewsTitle"),LEFT_NEWS_LIST=$("#rightNewsList"),READ_MORE_NEWS=$("#readmorenews"),NEWS_THEMES=$("#desktopics");var locked_news=+"2";var news_default=+"14";var gnews_start=news_default;var gnews_end=0,gnews_step=0;var garticle_start=0,garticle_end=0;window.last_request="";var rubricController={page_rubric:{title:"Общество",url:"society"},page_subrubric:{title:"Здравоохранение и здоровье",url:"health-care"},isNoRubric:false};var date_expires=new Date;date_expires.setDate(date_expires.getDate()+30);date_expires.toUTCString();cute_subscribe=true;is_material_page=true;</script><div id="require_before_js"></div><script>
    var staticRoot = '/static/';
    var version = `?v20200305-01`.trim();
    var main_material_ids =  '';
  </script><script>RUBRIC='Общество';SUBRUBRIC='Здравоохранение и здоровье';</script><script type="text/javascript" defer src="/static/js/page_article.min.js,qv20200305-01.pagespeed.ce.qERmkEM_so.js"></script></body></html>
