<!DOCTYPE html><html lang="ru"><head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"><meta charset="utf-8"><meta name="theme-color" content="#fff"/><title>
  
    
      «Урал» не смог выйти в 1/8 финала Кубка России по футболу: Спорт: Облгазета
    
  
</title><meta name="google-site-verification" content="cZ98_3EzgfpJsFXrk8nfs8sR8FmeUf7toKCP1n-rjAc"><meta name="yandex-verification" content="58a0b18b24057307"><!-- keywords --><meta name="keywords" content="кубок россии, КАМАЗ, камаз – урал, фк урал, игорь шалимов, набережные челны, Тамерлан Мусаев, футбол, урал проиграл"><!-- /keywords --><!-- ogp --><meta property="og:title" content="«Урал» не смог выйти в 1/8 финала Кубка России по футболу"><meta property="og:description" content="Единственный гол в матче был забит за минуту до конца второго тайма."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oblgazeta.ru/sport/football/129082/"><link rel="canonical" href="https://www.oblgazeta.ru/sport/football/129082/"/><link rel="amphtml" href="https://www.oblgazeta.ru/amp/sport/football/129082/"/><meta property="article:published_time" content="2021-10-27T22:11:54"><meta property="article:modified_time" content="2021-10-27T17:13:36+05:00"><!-- meta article:author --><meta name="author" content="Пётр Кабанов"><!-- /meta article:author --><meta property="article:section" content="Спорт"><meta property="og:image" content="https://www.oblgazeta.ru/media/filer_public/2021/10/27/c9cef89a-f633-4670-ba93-1526c849dbb9-RAcxfjSZZsU.jpeg"/><!-- /ogp --><!-- twitter.card --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@oblgazetaru"><meta name="twitter:title" content="«Урал» не смог выйти в 1/8 финала Кубка России по футболу"><meta name="twitter:description" content="Единственный гол в матче был забит за минуту до конца второго тайма."><meta name="twitter:image" content="https://www.oblgazeta.ru/media/filer_public/2021/10/27/c9cef89a-f633-4670-ba93-1526c849dbb9-RAcxfjSZZsU.jpeg"><!-- /twitter.card --><meta name="description" content="Единственный гол в матче был забит за минуту до конца второго тайма."><link rel="image_src" href="https://www.oblgazeta.ru/media/filer_public/2021/10/27/c9cef89a-f633-4670-ba93-1526c849dbb9-RAcxfjSZZsU.jpeg"><link rel="alternate" type="application/rss+xml" title="Главная лента Областной газеты" href="/feed/"/><link rel="manifest" href="/static/manifest.json"><link rel="shortcut icon" href="/static/images/favicon.ico"><link rel="apple-touch-icon" href="/static/images/favicon.ico"><meta property="og:site_name" content="Областная газета"/><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta property="fb:app_id" content="1936854976545302"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="104523242969190"/><style>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</style><link rel="prefetch" as="style" type="text/css" charset="utf-8" href="/static/css/header.min.css?v20200305-01"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/libs/bootstrap/css/A.light-bootstrap.min.css,qv20200305-01.pagespeed.cf.Pps3L7akuG.css"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/header.min.css,qv20200305-01.pagespeed.ce.kpC1sPgV57.css"><link rel="prefetch" as="style" type="text/css" charset="utf-8" href="/static/css/base_with_left_news.min.css?v20200305-01"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/A.base_with_left_news.min.css,qv20200305-01.pagespeed.cf.yyBMY834ef.css"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/page_article.min.css,qv20200305-01.pagespeed.ce.F0Sb5HUNON.css"><link media="print" rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/A.page_article-print.min.css,qv20200305-01.pagespeed.cf.o6euiQRwZ0.css"><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]--><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-58ZRT7K');</script></head><body><!-- Yandex.Metrika counter --><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(38297495,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/38297495" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><noscript><iframe title="Google Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-58ZRT7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="leftColWrapper" id="leftColWrapper"><header><nav id="main_menu" class="mainMenu" role="menubar"><div class="mainMenu__block" name="search_btn"><button class="mainMenu__btn" id="search_btn" name="search_control" aria-label="search_control" type="button" state="initial" status_name="search" target="#search_logo"><i class="fas fa-search"></i></button></div><div id="search_logo" class="mainMenu__block" name="search_logo" state="initial"><form method="get" id="mainsearch" class="mainsearch" action="/search/"><fieldset><input id="search" type="search" results="10" aria-label="search" autosave="oblgazeta" name="searchtext" class="search_input" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472"><input type="hidden" name="web" value="0"><label for="search" hidden>Поиск</label></fieldset></form><a href="/" title="Главная" class="logo logo-header"><img src="/static/images/white_point.png.pagespeed.ce.eGEBKXqleO.png" style="max-width: 150px;min-width: 150px;" alt="Областная газета Свердловской области"></a></div><div class="mainMenu__block indicatorBlock" name="rubrics"><div class="indicatorBox indicatorUp"><i class="fas fa-angle-up"></i></div><div class="indicatorBox indicatorDown"><i class="fas fa-angle-down"></i></div><ul class="rubricMenu" role="menu"><li class="rubricMenu__item mainMenu__link cat-vol-news" rubric="news" role="menuitem" sole itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" class="cat-flat-news" title="" itemprop="item"><span itemprop="name">
          
          Новости
          
          </span></a><meta itemprop="position" content="1"/></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-politics" rubric="politics" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/politics/" class="cat-flat-politics" title="" itemprop="item"><span itemprop="name">
          
          Политика
          
          </span></a><meta itemprop="position" content="2"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="politics"><a href="/politics/world/" title="" class="dropList__item" role="menuitem" subrubric="world"><span>
              
              В мире
              
            </span></a><a href="/politics/yekaterinburg/" title="" class="dropList__item" role="menuitem" subrubric="yekaterinburg"><span>
              
              Екатеринбург
              
            </span></a><a href="/politics/municipalities/" title="" class="dropList__item" role="menuitem" subrubric="municipalities"><span>
              
              Муниципалитеты
              
            </span></a><a href="/politics/sverdlovsk/" title="" class="dropList__item" role="menuitem" subrubric="sverdlovsk"><span>
              
              Свердловская область
              
            </span></a><a href="/politics/russia/" title="" class="dropList__item" role="menuitem" subrubric="russia"><span>
              
              Россия
              
            </span></a></div></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-economics" rubric="economics" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/economics/" class="cat-flat-economics" title="" itemprop="item"><span itemprop="name">
          
          Экономика
          
          </span></a><meta itemprop="position" content="3"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="economics"><a href="/economics/agroindustry/" title="" class="dropList__item" role="menuitem" subrubric="agroindustry"><span>
              
              Агропром
              
            </span></a><a href="/economics/personal-finance/" title="" class="dropList__item" role="menuitem" subrubric="personal-finance"><span>
              
              Личные финансы
              
            </span></a><a href="/economics/small-business/" title="" class="dropList__item" role="menuitem" subrubric="small-business"><span>
              
              Малый бизнес
              
            </span></a><a href="/economics/realty/" title="" class="dropList__item" role="menuitem" subrubric="realty"><span>
              
              Недвижимость
              
            </span></a><a href="/economics/industry/" title="" class="dropList__item" role="menuitem" subrubric="industry"><span>
              
              Промышленность
              
            </span></a></div></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-society" rubric="society" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/society/" class="cat-flat-society" title="" itemprop="item"><span itemprop="name">
          
          Общество
          
          </span></a><meta itemprop="position" content="4"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="society"><a href="/society/auto/" title="" class="dropList__item" role="menuitem" subrubric="auto"><span>
              
              Авто
              
            </span></a><a href="/society/defense/" title="" class="dropList__item" role="menuitem" subrubric="defense"><span>
              
              Армия и оборона
              
            </span></a><a href="/society/dom-sad-ogorod/" title="" class="dropList__item" role="menuitem" subrubric="dom-sad-ogorod"><span>
              
              Дом. Сад. Огород
              
            </span></a><a href="/society/communal-services/" title="" class="dropList__item" role="menuitem" subrubric="communal-services"><span>
              
              ЖКХ
              
            </span></a><a href="/society/health-care/" title="" class="dropList__item" role="menuitem" subrubric="health-care"><span>
              
              Здоровье
              
            </span></a><a href="/society/space/" title="" class="dropList__item" role="menuitem" subrubric="space"><span>
              
              Космос
              
            </span></a><a href="/society/science/" title="" class="dropList__item" role="menuitem" subrubric="science"><span>
              
              Наука
              
            </span></a><a href="/society/education/" title="" class="dropList__item" role="menuitem" subrubric="education"><span>
              
              Образование
              
            </span></a><a href="/society/nature/" title="" class="dropList__item" role="menuitem" subrubric="nature"><span>
              
              Природа
              
            </span></a><a href="/society/incident/" title="" class="dropList__item" role="menuitem" subrubric="incident"><span>
              
              Происшествия
              
            </span></a><a href="/society/religion/" title="" class="dropList__item" role="menuitem" subrubric="religion"><span>
              
              Религия
              
            </span></a><a href="/society/criminal/" title="" class="dropList__item" role="menuitem" subrubric="criminal"><span>
              
              Суды и криминал
              
            </span></a><div class="dropList__item" role="separator"><hr></div><a href="/subject254/" title="" class="dropList__item" role="menuitem" subrubric="competition"><span>Конкурс «Наша Победа»</span></a><a href="/subject56/" title="" class="dropList__item" role="menuitem" subrubric="Старшее поколение"><span>«Старшее поколение»</span></a></div></li><li class="rubricMenu__item mainMenu__link cat-vol-zemstva" rubric="zemstva" role="menuitem" sole itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/zemstva/" class="cat-flat-zemstva" title="" itemprop="item"><span itemprop="name">
          
          Земства
          
          </span></a><meta itemprop="position" content="5"/></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-culture" rubric="culture" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/culture/" class="cat-flat-culture" title="" itemprop="item"><span itemprop="name">
          
          Культура
          
          </span></a><meta itemprop="position" content="6"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="culture"><a href="/culture/fine-art/" title="" class="dropList__item" role="menuitem" subrubric="fine-art"><span>
              
              ИЗО
              
            </span></a><a href="/culture/movies/" title="" class="dropList__item" role="menuitem" subrubric="movies"><span>
              
              Кино
              
            </span></a><a href="/culture/books/" title="" class="dropList__item" role="menuitem" subrubric="books"><span>
              
              Литература
              
            </span></a><a href="/culture/museum/" title="" class="dropList__item" role="menuitem" subrubric="museum"><span>
              
              Музеи
              
            </span></a><a href="/culture/music/" title="" class="dropList__item" role="menuitem" subrubric="music"><span>
              
              Музыка
              
            </span></a><a href="/culture/theatre/" title="" class="dropList__item" role="menuitem" subrubric="theatre"><span>
              
              Театр
              
            </span></a><a href="/culture/circus/" title="" class="dropList__item" role="menuitem" subrubric="circus"><span>
              
              Цирк
              
            </span></a></div></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-sport" rubric="sport" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/sport/" class="cat-flat-sport" title="" itemprop="item"><span itemprop="name">
          
          Спорт
          
          </span></a><meta itemprop="position" content="7"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="sport"><a href="/sport/basketball/" title="" class="dropList__item" role="menuitem" subrubric="basketball"><span>
              
              Баскетбол
              
            </span></a><a href="/sport/biathlon/" title="" class="dropList__item" role="menuitem" subrubric="biathlon"><span>
              
              Биатлон
              
            </span></a><a href="/sport/volleyball/" title="" class="dropList__item" role="menuitem" subrubric="volleyball"><span>
              
              Волейбол
              
            </span></a><a href="/sport/combat-sport/" title="" class="dropList__item" role="menuitem" subrubric="combat-sport"><span>
              
              Единоборства
              
            </span></a><a href="/sport/bandy/" title="" class="dropList__item" role="menuitem" subrubric="bandy"><span>
              
              Бенди
              
            </span></a><a href="/sport/athletic-facilities/" title="" class="dropList__item" role="menuitem" subrubric="athletic-facilities"><span>
              
              Спортивные сооружения
              
            </span></a><a href="/sport/motor-sport/" title="" class="dropList__item" role="menuitem" subrubric="motor-sport"><span>
              
              Мотоспорт
              
            </span></a><a href="/sport/figure-skating/" title="" class="dropList__item" role="menuitem" subrubric="figure-skating"><span>
              
              Фигурное катание
              
            </span></a><a href="/sport/football/" title="" class="dropList__item" role="menuitem" subrubric="football"><span>
              
              Футбол
              
            </span></a><a href="/sport/hokkey/" title="" class="dropList__item" role="menuitem" subrubric="hokkey"><span>
              
              Хоккей
              
            </span></a><a href="/sport/chess/" title="" class="dropList__item" role="menuitem" subrubric="chess"><span>
              
              Шахматы
              
            </span></a><div class="dropList__item" role="separator"><hr></div><a href="/subject236/" title="" class="dropList__item" role="menuitem" subrubric="Универсиада-2023"><span>Универсиада-2023</span></a></div></li><li class="rubricMenu__item mainMenu__link cat-vol-pressreleases" rubric="pressreleases" role="menuitem" sole><a href="/pressreleases/" class=" cat-flat-pressreleases" title="">Пресс-релизы</a></li><li class="rubricMenu__item mainMenu__link" rubric="pravo" role="menuitem" sole><a href="http://www.pravo.gov66.ru" rel="noopener" class=" cat-flat-special" title="" target="_blank">Правовой
          портал</a></li><div class="rubricMenu__item link-mobile" role="separator"><hr></div><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/" title="">О нас</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/ab-rewards/" title="">Награды</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/adv/" title="">Рекламодателям</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/contacts/" title="">Контакты</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/vacancies/" title="">Вакансии</a></li><div class="rubricMenu__item link-mobile" role="separator"><hr></div><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/authors/" title="">Авторы</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/archive/" title="">Архив</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/subscribe/" title="">Подписка</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newage/" title="">Новая эра</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/subjects/" title="">Сюжеты</a></li></ul></div><div class="mainMenu__block" name="age_restrictions"><span id="age_restrictions" class="mainMenu__sign">16+</span></div><div class="mainMenu__block dropMenu" name="dropdown_btn"><button id="hidenmenu_control" type="button" name="hidenmenu_control" aria-label="hidenmenu_control" class="mainMenu__btn dropMenu_btn" status_name="active" target="#specmenu"><i class="fa fa-bars" aria-hidden="true"></i></button><div id="specmenu" class="dropMenu__list dropList dropList-right" role="menu"><a href="/pressreleases/" title="Пресс-релизы" class="dropList__item" role="menuitem" rubric="pressreleases"><span>Пресс-релизы</span></a><a href="http://www.pravo.gov66.ru" title="Правовой портал" class="dropList__item" role="menuitem" rubric="pravo"><span>Правовой портал</span></a><div class="dropList__item" role="separator" rubric="devider"><hr></div><a href="/newspaper/" title="О нас" class="dropList__item" role="menuitem"><span>О нас</span></a><a href="/newspaper/ab-rewards/" title="Награды редакции" class="dropList__item" role="menuitem"><span>Награды
          редакции</span></a><a href="/newspaper/adv/" title="Рекламодателям" class="dropList__item" role="menuitem"><span>Рекламодателям</span></a><a href="/newspaper/contacts/" title="Контакты" class="dropList__item" role="menuitem"><span>Контакты</span></a><a href="/newspaper/vacancies/" title="Вакансии" class="dropList__item" role="menuitem"><span>Вакансии</span></a><div class="dropList__item" role="separator"><hr></div><a href="/authors/" title="Авторы" class="dropList__item" role="menuitem"><span>Авторы</span></a><a href="/newspaper/archive/" title="Архив" class="dropList__item" role="menuitem"><span>Архив</span></a><a href="/newspaper/subscribe/" title="Подписка" class="dropList__item" role="menuitem"><span>Подписка</span></a><a href="/newage/" title="Новая эра" class="dropList__item" role="menuitem"><span>Новая эра</span></a><a href="/subjects/" title="Сюжеты" class="dropList__item" role="menuitem"><span>Сюжеты</span></a></div></div></nav></header><div id="main" class="box-container"><div class="content fixedContainer-1" id="content"><div id="scrollableBox-1" class="row" init="123"><!-- LEFT BLOCK --><div class="col-xs-12 col-md-2 sidePanel leftmenu desktop--on newsByScroll-js"><noindex><div id="module_news" class="module module-cover secondary_content"><!-- Темы дня --><!-- Темы дня --><div id="desktopics" class="extra extra--topics -hidden-"><h3 class="extra__header"><span class="extra__title extra__title--topics">Темы дня</span><hr class="extra__devider extra__devider--topics"></h3></div><!-- END --><!-- /Темы дня --><!-- Новости --><div id="moduleNews" class="new_news nn_news color_link"><input type="hidden" id="get_left_news" step="0" need_rubric="Спорт" need_mobile="" topnews="1" newsline="15" six="0"><div id="moduleNewsTitle" class="miko-titlemark miko-text"><a href="/news/" class="miko-titlemark__item miko-link" title="Перейти на страницу новостей">Новости</a><hr class="miko-decor"></div><ul id="rightNewsList"><li data-topNews="true"><a href="/society/129061/" title="Перейти к новости"><span class="title"><b>В выходные в 14 свердловских муниципалитетах пройдут ярмарки</b></span></a></li><li class="separator" data-topNews="true"></li><li><a href="/sport/football/129082/" title="Перейти к новости"><span class="time">22:11 / Спорт</span><span class="title">
                
                  «Урал» не смог выйти в 1/8 финала Кубка России по футболу
                
              </span></a></li><li><a href="/politics/russia/129081/" title="Перейти к новости"><span class="time">21:34 / Политика</span><span class="title"><b>Владимир Путин назначил Марию Львову-Белову Уполномоченным по правам ребёнка</b></span></a></li><li><a href="/society/criminal/129077/" title="Перейти к новости"><span class="time">19:49 / Общество</span><span class="title">
                
                  Генпрокуратура РФ утвердила обвиненительное заключение в отношении экс-главы Хабаровского края
                
              </span></a></li><li><a href="/society/129076/" title="Перейти к новости"><span class="time">18:51 / Общество</span><span class="title">
                
                  Валентина Матвиенко предложила перенести скандальные шоу на "специальные телеканалы"
                
              </span></a></li><li><a href="/society/health-care/129073/" title="Перейти к новости"><span class="time">18:25 / Общество</span><span class="title">
                
                  Кабмин РФ выделил Свердловской области 1,28 миллиарда на поддержку системы здравоохранения
                
              </span></a></li><li><a href="/society/auto/129071/" title="Перейти к новости"><span class="time">17:53 / Общество</span><span class="title">
                
                  В Екатеринбурге 18 автобусных маршрутов переведут на расписание выходного дня
                
              </span></a></li><li><a href="/society/129069/" title="Перейти к новости"><span class="time">17:35 / Общество</span><span class="title">
                
                  Константин Хабенский станет художественным руководителем МХТ имени Чехова
                
              </span></a></li><li><a href="/society/auto/129070/" title="Перейти к новости"><span class="time">16:58 / Общество</span><span class="title">
                
                  Опубликованы изменения в графике курсирования свердловских электричек на 3-6 ноября
                
              </span></a></li><li><a href="/society/criminal/129066/" title="Перейти к новости"><span class="time">16:13 / Общество</span><span class="title">
                
                  Пермский суд оставил в силе решение свердловского Арбитражного суда о взыскании с МВД РФ 1 миллиона
                
              </span></a></li><li><a href="/society/129050/" title="Перейти к новости"><span class="time">15:36 / Общество</span><span class="title">
                
                  Уральский приборостроительный завод получит 630 миллионов на разработку новых аппаратов ИВЛ
                
              </span></a></li><li><a href="/sport/hokkey/129063/" title="Перейти к новости"><span class="time">15:08 / Спорт</span><span class="title">
                
                  Голкипер "Автомобилиста" Владимир Галкин вызван в сборную России на Кубок Карьяла
                
              </span></a></li><li><a href="/politics/sverdlovsk/129056/" title="Перейти к новости"><span class="time">15:04 / Политика</span><span class="title">
                
                  Глава Минцифры области прокомментировал свои результаты в конкурсе по отбору кандидатов на должность министра
                
              </span></a></li><li><a href="/society/129053/" title="Перейти к новости"><span class="time">14:06 / Общество</span><span class="title">
                
                  На главной площади Екатеринбурга пройдёт предпоследняя в сезоне ярмарка
                
              </span></a></li><li><a href="/society/health-care/129055/" title="Перейти к новости"><span class="time">13:41 / Общество</span><span class="title"><b>Свердловская область обновила суточный рекорд по заболевшим COVID-19</b></span></a></li><li><a href="/society/health-care/129057/" title="Перейти к новости"><span class="time">13:37 / Общество</span><span class="title">
                
                  В России установлен новый максимум смертей от COVID-19
                
              </span></a></li></ul><div id="readmorenews" class="news_footer"><a href="/news/" title="Перейти на страницу новостей">Читать все новости</a></div></div><!-- /Новости --></div></noindex></div><div id="module_content" class="col-xs-12 col-md-8 news_column box-container miko-for_scroll relativeBlock-1"><div id="contentData"><!-- <div class="moduleAdjectiveTop module-cover"> --><div class="moduleAdjectiveTop tablet--on desktop--on"><div class="mi-banner relap top_content"><div id="relap_top"></div></div><!-- <div id="myWidgetPlace" class="tablet--on desktop--on color_link box-container__item"></div> --></div><main><!-- Основное содержимое --><div class="pageContent box-container__item"><!-- Page title --><div class="pageTitle"><!-- Page title --><!-- date & rubric --><div class="nav-map"><div class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/sport" class="blink bmain" title="Перейти к рубрике Спорт"><span itemprop="name" class="mi-badge mi-badge--sport">Спорт</span></a><meta itemprop="position" content="1"/></span><span class="bdevider"> / </span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/sport/football" class="blink" title="Перейти к подрубрике Футбол"><span itemprop="name">Футбол</span></a><meta itemprop="position" content="2"/></span></div><hr class="miko-decor"><div class="timemark">
        27 октября 2021, 22:11
      </div></div></div><div id="fixedContainer-3" class="pageBody -subscribe-"><div id="fixedBlockParent-3"><div id="fixedBlock-3" class="miko-subscribe-yandex"><div class="fixshare"><!-- yandex share --><div class="ya-share2 yashare2_all_icons tablet--on desktop--on" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s"></div><div class="ya-share2 yashare2_some_icons mobile--on" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s" data-limit="3"></div><!-- /yandex share --></div><div class="right"><div class="doublegroup"><a id="print-version" href="/sport/129082/print/" class="doublegroup__item" behavor="main" target="_blank" title="Версия для печати"><span class="glyphicon glyphicon-print"></span></a><button class="doublegroup__item" behavor="secondary" id="cool_print" name="cool_print" title="Продвинутая печать"><i class="fas fa-print"></i></button></div></div></div></div><div id="relativeBlock-3"><!-- article --><article itemscope itemtype="https://schema.org/NewsArticle"><header><!-- title & photos_count --><h1 class="contenth1"><span itemprop="headline">«Урал» не смог выйти в 1/8 финала Кубка России по футболу</span></h1><link itemprop="mainEntityOfPage" href="https://www.oblgazeta.ru/"><!-- /title & photos_count --><!-- authors --><address class="article-header-address io-author serif" style="margin-bottom: 10px; font-size: 11pt;"><div><i id="internal_authors" class="fas fa-pen-alt" style="color:#6b93b1;vertical-align:middle;" title="Редакционные авторы"></i>&nbsp;
                  
                      <a style="vertical-align:middle;" href="/authors/94/" rel="author" class="new_link_w link-author" title="Перейти к автору статьи">Пётр Кабанов<meta itemprop="author" content="Пётр Кабанов"></a></div><!-- /meta article:author --></address><!-- /authors --></header><!--main photo--><img class="photoElement" style="width:100%; max-width: 640px;" itemprop="image" src="/media/filer_public/2021/10/27/c9cef89a-f633-4670-ba93-1526c849dbb9-RAcxfjSZZsU.jpeg.1024x0_q85.jpg.pagespeed.ce.iDKiiFDmCF.jpg" alt="&quot;Урал&quot; покидает турнир" title="&quot;Урал&quot; покидает турнир" class="m-shade"><p class="photoElement__text">&quot;Урал&quot; покидает турнир. Фото: Пресс-служба ФК &quot;Урал&quot;/vk.com/fc_ue</p><!--/main photo --><!-- dates --><meta itemprop="datePublished" content="2021-10-27T22:11:54"><meta itemprop="dateModified" content="2021-10-27T17:13:36+05:00"><!-- /dates --><!-- content --><div class="content-editable io-article-body" itemprop="articleBody"><p><strong>Футбольный клуб «Урал» на выезде уступил «КАМАЗу» из Набережных Челнов со счётом 0:1 и не сумел выйти в 1/8 финала Кубка России. </strong></p><p>Единственный гол в матче был забит за минуту до конца второго тайма. Ворота Ярослава Годзюра поразил Тамерлан Мусаев. Таким образом, «Урал» имеет в активе три очка (победа над владимирским «Торпедо»). «КАМАЗ» набрал шесть очков и пробился в следующую стадию Кубка России по футболу.</p><p>В прошлом сезоне «Урал» вышел в 1/8 финала, но в первом же матче уступил «Уфе» – 0:3.</p></div><!-- /content --><!-- schema.org publisher --><address itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="margin:0;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://www.oblgazeta.ru/static/images/new_logo.png.pagespeed.ce.Dh_wJQ0Zth.png" alt="Областная газета Свердловской области" style="display:none;"/><meta itemprop="width" content="487"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Областная газета"><meta itemprop="telephone" content="+7 (343) 355-26-67"><meta itemprop="address" content="г. Екатеринбург, ул. Малышева, д. 101"></address><!-- /schema.org publisher --></article><!-- /article --></div><div id="bottomBound-3"></div></div><div class="pageFooter"><div class="article__footer"><!-- yandex share --><div id="readus-banner"></div><!-- /yandex share --><p class="callUs"><em>
	  Стали очевидцем происшествия? Хотите сообщить свою новость?<br>Пишите нам: info@oblgazeta.ru, 
звоните нам: 8 (343) 375-78-28
	</em></p><!-- orphus text --><em class="tablet--on desktop--on">Нашли опечатку? Выделите её и нажмите Ctrl+Enter.</em><!-- /orphus text --></div></div></div></main><!-- Рекламные блоки на компе --><div class="moduleAdjectiveBottom box-container tablet--on desktop--on"><!-- 24smi --><div class="mi-banner" id="smi24"><div class="banner-title"><div class="miko-titlemark miko-text"><span class="miko-titlemark__item">Новости партнеров</span><hr class="miko-decor"></div></div><div class="banner-content"><div id="smi_teaser_10573" class="vr_smi_teaster"></div><div id="smi_teaser_11634" class="vr_smi_teaster"></div><div class="smiinformer11634"></div></div></div><!-- /24smi --><!-- BANNER --><div class="col-xs-12 banner-center banner-cell-center" style="padding: 0 !important; float: none !important;"></div><!-- /BANNER --><!-- yandex-rtb --><div class="box-container__item tablet--on desktop--on"><div id="yandex_rtb_R-A-164692-4"></div></div><!-- /yandex-rtb --><!-- relap_center2 --><div class="box-container__item shadow"><div class="mi-banner relap"><div id="relap_bottom"></div></div></div><!-- /relap_center2 --></div><!-- mobile news and advertising --><div id="news_adv__mobile" class="box-container__item mobile--on tablet--on"><!-- Рекламные блоки в мобиле --><div class="box-container mobile--on"><!-- relap_center --><div class="box-container__item shadow " style="padding: 0;"><div id="mobile_relap_center" class="relap post"></div></div><!-- /relap_center --><!-- BANNER --><div class="col-xs-12 banner-center banner-cell-center" style="padding: 0 !important; float: none !important;"></div><!-- /BANNER --><!-- yandex-rtb --><div id="mobile_yandex"></div><!-- /yandex-rtb --></div><!-- ========== LEFT BLOCK MOBILE ========== --><div class="mobile_newsblock mobile--on tablet--on"><a href="/sport/football/129082/" class="box-container__item news_item " title="Перейти к новости"><span class="time">27.10.2021, 22:11 / Спорт</span><div class="news_body"><img src="/media/filer_public/2021/10/27/xc9cef89a-f633-4670-ba93-1526c849dbb9-RAcxfjSZZsU.jpeg.100x75_q85.jpg.pagespeed.ic.zZQ0OkfQLm.jpg" alt="" title="&quot;Урал&quot; покидает турнир"><div class="news_text"><span class="news_title">«Урал» не смог выйти в 1/8 финала Кубка России по футболу</span></div></div></a><a href="/politics/russia/129081/" class="box-container__item news_item " title="Перейти к новости"><span class="time">27.10.2021, 21:34 / Политика</span><div class="news_body"><img src="/media/filer_public/2021/10/27/xa7922bba-4ccb-4811-8e33-1d1bb518cef2-,PD0,P9F,PD1,P83,PD1,P82,PD0,PB8,PD0,PBD.jpg.100x75_q85.jpg.pagespeed.ic.K9P1CeesBB.jpg" alt="" title="Владимир Путин назначил Марию Львову-Белову Уполномоченным по правам ребёнка."><div class="news_text"><span class="news_title">Владимир Путин назначил Марию Львову-Белову Уполномоченным по правам ребёнка</span></div></div></a><a href="/society/criminal/129077/" class="box-container__item news_item " title="Перейти к новости"><span class="time">27.10.2021, 19:49 / Общество</span><div class="news_body"><img src="/media/filer_public/2021/10/27/x09e34205-4f2b-4f7d-b922-fca3872a4765-,PD0,PA4,PD1,P83,PD1,P80,PD0,PB3,PD0,PB0,PD0,PBB.jpg.100x75_q85.jpg.pagespeed.ic.s3kOKDlFPi.jpg" alt="" title="Генпрокуратура РФ утвердила обвиненительное заключение в отношении экс-главы Хабаровского края."><div class="news_text"><span class="news_title">Генпрокуратура РФ утвердила обвиненительное заключение в отношении экс-главы Хабаровского края</span></div></div></a><a href="/society/129076/" class="box-container__item news_item " title="Перейти к новости"><span class="time">27.10.2021, 18:51 / Общество</span><div class="news_body"><img src="/media/filer_public/2021/10/27/x591e3518-b21a-40e7-b205-6ee869e8b832-,PD0,P9C,PD0,PB0,PD1,P82,PD0,PB2,PD0,PB8,PD0,PB5,PD0,PBD,PD0,PBA,PD0,PB0.JPG.100x75_q85.jpg.pagespeed.ic.8H0OkdQlLJ.jpg" alt="" title="Валентина Матвиенко предложила перенести скандальные шоу на &quot;специальные телеканалы&quot;."><div class="news_text"><span class="news_title">Валентина Матвиенко предложила перенести скандальные шоу на "специальные телеканалы"</span></div></div></a><a href="/society/health-care/129073/" class="box-container__item news_item " title="Перейти к новости"><span class="time">27.10.2021, 18:25 / Общество</span><div class="news_body"><img src="/media/filer_public/2021/10/27/x8489b55b-d30a-4c79-b090-e2df0323f8fa-,PD0,P9C,PD0,PB8,PD1,P88,PD1,P83,PD1,P81,PD1,P82,PD0,PB8,PD0,PBD.jpg.100x75_q85.jpg.pagespeed.ic.lZRUsw2ufd.jpg" alt="" title="Кабмин РФ выделил Свердловской области 1,28 миллиарда на поддержку системы здравоохранения."><div class="news_text"><span class="news_title">Кабмин РФ выделил Свердловской области 1,28 миллиарда на поддержку системы здравоохранения</span></div></div></a></div><!-- INJECT --><div class="mobile--on"><div class="lentainform mobile--on"><div id="M383520ScriptRootC650037" class="LI-mobile"><div id="M383520PreloadC650037"></div></div></div></div><!--  --><!--  --></div></div></div><!-- RIGHT BLOCK --><div id="relBlock-right" class="col-xs-12 col-md-2 sidePanel"><div id="dragBlock-right" class="color_link secondary_content box-container"><!-- right_blocks --><!-- right1 --><div id="cell1" class="col-xs-12 col-sm-6 col-md-12
   mobile--on
   tablet--on
   desktop--on
"><div id="banner1" class="mi-banner box-container"><div class="banner-title"><div class="miko-titlemark miko-text"><a href="https://arspress.ru/zolotoy-gong-2021/" class="miko-titlemark__item miko-link" target="_blank" title="«Золотой Гонг»-2021" rel="noopener"><span>«Золотой Гонг»-2021</span></a><hr class="miko-decor"></div></div><div class="banner-content"><a href="https://arspress.ru/zolotoy-gong-2021/" class="banner-picture" target="_blank" title="«Золотой Гонг»-2021" rel="noopener"><img class="banner-image lazy mobile--on " data-src="/media/ad/x63ebcb17919fce4f446e21eb510e2fc464921f1195293282da963dfb_WhqB9jN.jpg.pagespeed.ic.NA08WsWqSH.jpg" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="«Золотой Гонг»-2021"><img class="banner-image lazy tablet--on " data-src="/media/ad/x63ebcb17919fce4f446e21eb510e2fc464921f1195293282da963dfb_X4WQVqy.jpg.pagespeed.ic.NA08WsWqSH.jpg" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="«Золотой Гонг»-2021"><img class="banner-image lazy desktop--on " data-src="/media/ad/x63ebcb17919fce4f446e21eb510e2fc464921f1195293282da963dfb.jpg.pagespeed.ic.NA08WsWqSH.jpg" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="«Золотой Гонг»-2021"><!-- background-image --><img class="banner-background lazy desktop--on tablet--on mobile--on" data-src="/media/ad/x63ebcb17919fce4f446e21eb510e2fc464921f1195293282da963dfb.jpg.pagespeed.ic.NA08WsWqSH.jpg" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="«Золотой Гонг»-2021"></a><a href="https://arspress.ru/zolotoy-gong-2021/" class="banner-text" target="_blank" title="«Золотой Гонг»-2021" rel="noopener"><span>Всероссийский конкурс журналистов «Золотой Гонг»-2021</span></a></div></div></div><!-- /right1 --><!-- right_ad_links --><div id="adj_links" class="desktop--on side-cell mi-banner box-container -fluid-"><div class="banner-title"><div class="miko-titlemark miko-text"><a href="/newspaper/adv/" class="miko-titlemark__item miko-link" title="Реклама"><span>Реклама</span></a><hr class="miko-decor"></div></div><div class="banner-content"><div class="banner-text"><a href="https://ekt.profi.ru/registration/" target="_blank" title="Работа в Екатеринбурге." rel="noopener"><span>Работа в Екатеринбурге.</span></a><hr class="miko-decor"></div></div><div class="banner-content"><div class="banner-text"><a href="https://www.youtube.com/channel/UCKFy9Wj9jaoDwj0gvawF4PA" target="_blank" title="ОГ на Youtube" rel="noopener"><img src="/media/uploads/123/xOGYT.jpg.pagespeed.ic.0Dg81JbWur.jpg" style="margin: 5px;width: 200px;"></a></div></div></div><!-- /right_ad_links --><!-- right2 --><!-- /right2 --><!-- new number --><div class="side-cell box-container -fluid-"><div class="mi-banner"><div class="banner-title"><div class="miko-titlemark miko-text"><a href="/newspaper/archive/2021-10/2940/" class="miko-titlemark__item miko-link" title="Свежий номер"><span>Свежий номер</span></a><a href="/newspaper/archive/" class="miko-titlemark__item miko-link right" title="Архив газеты"><span>Архив газеты</span></a><hr class="miko-decor"></div></div><div class="banner-content desktop--on"><a href="/newspaper/archive/2021-10/2940/" class="banner-picture" target="_blank" title="Свежий номер"><img class="lazy" data-src="/media/newspaperpdf/2021/og/200/2021-10-27_og_200_1.jpg.310x427_q85_crop-center.jpg.pagespeed.ce.m4nrI3DnM_.jpg" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="Свежий номер"></a></div></div></div><!-- /new number --><!-- yandex.direct --><!-- Яндекс.Директ --><div class="side-cell box-container mobile--on tablet--on desktop--on -fluid-"><div class="mi-banner"><div class="banner-title"><div class="miko-titlemark miko-text"><div class="miko-titlemark__item miko-link">Реклама</div><hr class="miko-decor"></div></div><div class="banner-content"><div style="overflow: hidden;"><div id="yandex_right_to_footer"></div></div></div></div></div><!-- /Яндекс.Директ --><!-- /yandex.direct --><!-- day in history --><!-- /day in history --><!-- right3 --><!-- /right3 --><!-- video --><!-- /video --><!-- relap --><div class="side-cell box-container tablet--on desktop--on -fluid-"><div class="mi-banner"><div class="banner-content"><div style="overflow: hidden;"><div id="relap_right2" class="relap post"></div></div></div></div></div><!-- /relap --><!-- right4 --><!-- /right4 --><!-- /right_blocks --></div></div></div></div></div><footer class="footer"><nav class="flinks"><span class="flinks__link"><a href="/newspaper/" title="О нас">О нас</a></span><span class="flinks__link"><a href="/newspaper/contacts/" title="КОНТАКТЫ">Контакты</a></span><span class="flinks__link"><a href="/authors/" title="Авторы">Авторы</a></span><span class="flinks__link"><a href="/newspaper/adv/" title="Рекламодателям">Рекламодателям</a></span><span class="flinks__link"><a href="/newspaper/subscribe/" title="Подписаться">Подписаться</a></span></nav><div class="footer_info_box"><section class="footer__info maininfo"><a href="/" class="logo logo-footer" title="Главная"><img src="/static/images/white_point.png.pagespeed.ce.eGEBKXqleO.png" alt="Областная газета Свердловской области"/></a><p><span>©&nbsp;1999–2020 «Областная газета» </span><span id="paper_placement">(Екатеринбург, Свердловская
                    область)</span></p><div class="paper_info imptext"><p id="online_edition">Сетевое издание «Областная газета»</p><p class="termin"><span class="termin__key">Главный редактор:</span><span class="termin__val">Полянин
                        Дмитрий Павлович</span></p><p class="imptext">16+</p></div><p class="text_with_link">Свидетельство о&nbsp;регистрации СМИ <a href="https://rkn.gov.ru/mass-communications/reestr/media/?id=503766&page=" target=_blank title="Свидетельство о регистрации" rel="noopener">ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&#8209;58600</a>
                от&nbsp;14.07.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и
                массовых коммуникаций РФ.</p></section><section class="footer__info otherinfo"><div class="social_share"><p class="social_share__text imptext">Больше возможностей читать «ОГ»:</p><nav class="nav_social"><a href="https://vk.com/oblgazeta96/" class="nav_social__item" title="vk" target="_blank" rel="noopener"><i class="social_icon social_icon-vk"></i></a><a href="https://www.facebook.com/pages/Oblgazetaru/104523242969190/" class="nav_social__item" title="facebook" target="_blank" rel="noopener"><i class="social_icon social_icon-fb"></i></a><a href="https://www.instagram.com/oblgazeta/" class="nav_social__item" title="Instagram" target="_blank" rel="noopener"><i class="social_icon social_icon-inst"><img src="/static/images/instagram.png.pagespeed.ce.J7ozIR4k2p.png" alt="instagram"/></i></a><a href="https://twitter.com/oblgazetaru/" class="nav_social__item" title="Twitter" target="_blank" rel="noopener"><i class="social_icon social_icon-tw"></i></a><a href="https://www.odnoklassniki.ru/group/54789687148570/" class="nav_social__item" title="OK" target="_blank" rel="noopener"><i class="social_icon social_icon-ok"></i></a><a href="https://t.me/oblgazeta/" class="nav_social__item" title="Telegram" target="_blank" rel="noopener"><i class="social_icon social_icon-tg"></i></a><a href="https://tamtam.chat/oblgazeta/" class="nav_social__item" title="TamTam" target="_blank" rel="noopener"><i class="social_icon social_icon-ttsoc"></i></a><a href="/feed/" class="nav_social__item" title="RSS" target="_blank" rel="noopener"><i class="social_icon social_icon-rss"></i></a></nav></div><a href="https://orphus.ru" id="orphus" target="_blank" rel="noopener" title="orphus"><img alt="Система Orphus" src="/static/images/xorphus.png.pagespeed.ic.p-d6RSLJIb.jpg" border="0" width="88" height="31"/></a><div class="cookie_text text_with_link">
                На сайте используются cookie-файлы и другие аналогичные технологии. Если, прочитав это сообщение, вы
                остаетесь на нашем сайте, это означает, что вы не возражаете против использования этих технологий. <a href="/media/uploads2/%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5_%D0%BE%D0%B1_%D0%BE%D0%B1%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D0%B5_%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85_%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D1%85.pdf" target=_blank>Подробнее.</a></div></section></div c></footer></div><div class="btn_up"><i class="fas fa-long-arrow-alt-up"></i></div><nav id="nav" class="navbuttons mobile--on nav-hide"><a href="/news/" class="nav_btn" title="Новости">Новости</a><a href="/newspaper/archive/2021-10/2940/" title="Свежий номер" class="nav_btn"><i class="far fa-newspaper"></i> Свежий номер</a></nav><button id="stickBtn" class="mobile--on" aria-label="fast-access" name="fast-access"><i id="hide-navigation" class="btn-switch fas fa-chevron-right"></i><i id="show-navigation" class="btn-switch fas fa-chevron-left"></i></button><!-- Fonts --><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/A.fontawesome-all.min.css,qv20200305-01.pagespeed.cf.OfEGnURGTz.css"><link rel="stylesheet" type="text/css" charset="utf-8" href='https://fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic' media="none" onload="if(media!='all')media='all'"><!-- Скачать к нам --><link href="https://fonts.googleapis.com/css?family=Exo+2|PT+Serif|Roboto&display=swap" rel="stylesheet"><script type="text/javascript" src="/static/libs/jquery/jquery-3.4.1.slim.min.js,qv20200305-01.pagespeed.jm.tJmcu2pzqb.js"></script><script type="text/javascript" defer src="/static/libs/bootstrap/js/bootstrap.min.js,qv20200305-01.pagespeed.jm.R0kAQVem0s.js"></script><script type="text/javascript" defer src="/static/libs/jquery_ui/jquery_mobile.js,qv20200305-01.pagespeed.jm.p5frM-eQHe.js"></script><!-- Global js variables --><script>var JWINDOW=$(window),MOBILE_TO_TABLET=768,TABLET_TO_DESKTOP=977,is_mobile_need=false,home_page=false,is_main_page=false,is_material_page=false;is_subjects=false;var RUBRIC="",SUBRUBRIC="",cute_subscribe=false;var main_height=$("#module_content").height(),update_news_at_once=0,isEnd=false,MODULE_NEWS=$("#module_news"),TOPICS=$("#desktopics"),MODULE_NEWS_TITLE=$("#moduleNewsTitle"),LEFT_NEWS_LIST=$("#rightNewsList"),READ_MORE_NEWS=$("#readmorenews"),NEWS_THEMES=$("#desktopics");var locked_news=+"1";var news_default=+"15";var gnews_start=news_default;var gnews_end=0,gnews_step=0;var garticle_start=0,garticle_end=0;window.last_request="";var rubricController={page_rubric:{title:"Спорт",url:"sport"},page_subrubric:{title:"Футбол",url:"football"},isNoRubric:false};var date_expires=new Date;date_expires.setDate(date_expires.getDate()+30);date_expires.toUTCString();cute_subscribe=true;is_material_page=true;</script><div id="require_before_js"></div><script>
    var staticRoot = '/static/';
    var version = `?v20200305-01`.trim();
    var main_material_ids =  '';
  </script><script>RUBRIC='Спорт';SUBRUBRIC='Футбол';</script><script type="text/javascript" defer src="/static/js/page_article.min.js,qv20200305-01.pagespeed.ce.qERmkEM_so.js"></script></body></html>
