<!DOCTYPE html><html lang="ru"><head prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#"><meta charset="utf-8"><meta name="theme-color" content="#fff"/><title>
  
    
      Украшения Плисецкой и все оттенки сапфиров: Культура: Облгазета
    
  
</title><meta name="google-site-verification" content="cZ98_3EzgfpJsFXrk8nfs8sR8FmeUf7toKCP1n-rjAc"><meta name="yandex-verification" content="58a0b18b24057307"><!-- keywords --><meta name="keywords" content="Музей истории камнерезного и ювелирного искусства, Современное наследие России, выставка, Елена Цветкова"><!-- /keywords --><!-- ogp --><meta property="og:title" content="Украшения Плисецкой и все оттенки сапфиров"><meta property="og:description" content="В Екатеринбурге представили предновогоднюю выставку ювелирного и камнерезного искусства мастеров со всей страны."><meta property="og:type" content="article"><meta property="og:url" content="https://www.oblgazeta.ru/culture/museum/140729/"><link rel="canonical" href="https://www.oblgazeta.ru/culture/museum/140729/"/><link rel="amphtml" href="https://www.oblgazeta.ru/amp/culture/museum/140729/"/><meta property="article:published_time" content="2022-11-28T18:47:05"><meta property="article:modified_time" content="2022-11-28T13:46:55+05:00"><!-- meta article:author --><meta name="author" content="Наталья Шадрина"><!-- /meta article:author --><meta property="article:section" content="Культура"><meta property="og:image" content="https://www.oblgazeta.ru/media/filer_public/2022/11/28/ac14494e-51e9-48a5-a648-5991cd25ae15-appoblgazetamediaSmx5NWgl0fTY34WX7DLOzhQAoB6boGk9.jpeg"/><!-- /ogp --><!-- twitter.card --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@oblgazetaru"><meta name="twitter:title" content="Украшения Плисецкой и все оттенки сапфиров"><meta name="twitter:description" content="В Екатеринбурге представили предновогоднюю выставку ювелирного и камнерезного искусства мастеров со всей страны."><meta name="twitter:image" content="https://www.oblgazeta.ru/media/filer_public/2022/11/28/ac14494e-51e9-48a5-a648-5991cd25ae15-appoblgazetamediaSmx5NWgl0fTY34WX7DLOzhQAoB6boGk9.jpeg"><!-- /twitter.card --><meta name="description" content="В Екатеринбурге представили предновогоднюю выставку ювелирного и камнерезного искусства мастеров со всей страны."><link rel="image_src" href="https://www.oblgazeta.ru/media/filer_public/2022/11/28/ac14494e-51e9-48a5-a648-5991cd25ae15-appoblgazetamediaSmx5NWgl0fTY34WX7DLOzhQAoB6boGk9.jpeg"><link rel="alternate" type="application/rss+xml" title="Главная лента Областной газеты" href="/feed/"/><link rel="manifest" href="/static/manifest.json"><link rel="shortcut icon" href="/static/images/favicon.ico"><link rel="apple-touch-icon" href="/static/images/favicon.ico"><meta property="og:site_name" content="Областная газета"/><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><meta property="fb:app_id" content="1936854976545302"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="104523242969190"/><style>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</style><link rel="prefetch" as="style" type="text/css" charset="utf-8" href="/static/css/header.min.css?v20200305-01"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/libs/bootstrap/css/A.light-bootstrap.min.css,qv20200305-01.pagespeed.cf.Pps3L7akuG.css"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/header.min.css,qv20200305-01.pagespeed.ce.PHjEELTXuy.css"><link rel="prefetch" as="style" type="text/css" charset="utf-8" href="/static/css/base_with_left_news.min.css?v20200305-01"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/A.base_with_left_news.min.css,qv20200305-01.pagespeed.cf.Y4I5dLD4XW.css"><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/page_article.min.css,qv20200305-01.pagespeed.ce.vppardHUz5.css"><link media="print" rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/A.page_article-print.min.css,qv20200305-01.pagespeed.cf.o6euiQRwZ0.css"><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><![endif]--><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-58ZRT7K');</script></head><body><!-- Yandex.Metrika counter --><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(38297495,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script><noscript><div><img src="https://mc.yandex.ru/watch/38297495" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><noscript><iframe title="Google Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-58ZRT7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="leftColWrapper" id="leftColWrapper"><header><nav id="main_menu" class="mainMenu" role="menubar"><div class="mainMenu__block" name="search_btn"><button class="mainMenu__btn" id="search_btn" name="search_control" aria-label="search_control" type="button" state="initial" status_name="search" target="#search_logo"><i class="fas fa-search"></i></button></div><div id="search_logo" class="mainMenu__block" name="search_logo" state="initial"><form method="get" id="mainsearch" class="mainsearch" action="/search/"><fieldset><input id="search" type="search" results="10" aria-label="search" autosave="oblgazeta" name="searchtext" class="search_input" placeholder="Поиск по сайту"><input type="hidden" name="searchid" value="2291472"><input type="hidden" name="web" value="0"><label for="search" hidden>Поиск</label></fieldset></form><a href="/" title="Главная" class="logo logo-header"><img src="/static/images/white_point.png.pagespeed.ce.eGEBKXqleO.png" style="max-width: 150px;min-width: 150px;" alt="Областная газета Свердловской области"></a></div><div class="mainMenu__block indicatorBlock" name="rubrics"><div class="indicatorBox indicatorUp"><i class="fas fa-angle-up"></i></div><div class="indicatorBox indicatorDown"><i class="fas fa-angle-down"></i></div><ul class="rubricMenu" role="menu"><li class="rubricMenu__item mainMenu__link cat-vol-news" rubric="news" role="menuitem" sole itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" class="cat-flat-news" title="" itemprop="item"><span itemprop="name">
          
          Новости
          
          </span></a><meta itemprop="position" content="1"/></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-politics" rubric="politics" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/politics/" class="cat-flat-politics" title="" itemprop="item"><span itemprop="name">
          
          Политика
          
          </span></a><meta itemprop="position" content="2"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="politics"><a href="/politics/world/" title="" class="dropList__item" role="menuitem" subrubric="world"><span>
              
              В мире
              
            </span></a><a href="/politics/yekaterinburg/" title="" class="dropList__item" role="menuitem" subrubric="yekaterinburg"><span>
              
              Екатеринбург
              
            </span></a><a href="/politics/municipalities/" title="" class="dropList__item" role="menuitem" subrubric="municipalities"><span>
              
              Муниципалитеты
              
            </span></a><a href="/politics/sverdlovsk/" title="" class="dropList__item" role="menuitem" subrubric="sverdlovsk"><span>
              
              Свердловская область
              
            </span></a><a href="/politics/russia/" title="" class="dropList__item" role="menuitem" subrubric="russia"><span>
              
              Россия
              
            </span></a></div></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-economics" rubric="economics" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/economics/" class="cat-flat-economics" title="" itemprop="item"><span itemprop="name">
          
          Экономика
          
          </span></a><meta itemprop="position" content="3"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="economics"><a href="/economics/agroindustry/" title="" class="dropList__item" role="menuitem" subrubric="agroindustry"><span>
              
              Агропром
              
            </span></a><a href="/economics/personal-finance/" title="" class="dropList__item" role="menuitem" subrubric="personal-finance"><span>
              
              Личные финансы
              
            </span></a><a href="/economics/small-business/" title="" class="dropList__item" role="menuitem" subrubric="small-business"><span>
              
              Малый бизнес
              
            </span></a><a href="/economics/realty/" title="" class="dropList__item" role="menuitem" subrubric="realty"><span>
              
              Недвижимость
              
            </span></a><a href="/economics/industry/" title="" class="dropList__item" role="menuitem" subrubric="industry"><span>
              
              Промышленность
              
            </span></a></div></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-society" rubric="society" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/society/" class="cat-flat-society" title="" itemprop="item"><span itemprop="name">
          
          Общество
          
          </span></a><meta itemprop="position" content="4"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="society"><a href="/society/auto/" title="" class="dropList__item" role="menuitem" subrubric="auto"><span>
              
              Авто
              
            </span></a><a href="/society/defense/" title="" class="dropList__item" role="menuitem" subrubric="defense"><span>
              
              Армия и оборона
              
            </span></a><a href="/society/dom-sad-ogorod/" title="" class="dropList__item" role="menuitem" subrubric="dom-sad-ogorod"><span>
              
              Дом. Сад. Огород
              
            </span></a><a href="/society/communal-services/" title="" class="dropList__item" role="menuitem" subrubric="communal-services"><span>
              
              ЖКХ
              
            </span></a><a href="/society/health-care/" title="" class="dropList__item" role="menuitem" subrubric="health-care"><span>
              
              Здоровье
              
            </span></a><a href="/society/space/" title="" class="dropList__item" role="menuitem" subrubric="space"><span>
              
              Космос
              
            </span></a><a href="/society/science/" title="" class="dropList__item" role="menuitem" subrubric="science"><span>
              
              Наука
              
            </span></a><a href="/society/education/" title="" class="dropList__item" role="menuitem" subrubric="education"><span>
              
              Образование
              
            </span></a><a href="/society/nature/" title="" class="dropList__item" role="menuitem" subrubric="nature"><span>
              
              Природа
              
            </span></a><a href="/society/incident/" title="" class="dropList__item" role="menuitem" subrubric="incident"><span>
              
              Происшествия
              
            </span></a><a href="/society/religion/" title="" class="dropList__item" role="menuitem" subrubric="religion"><span>
              
              Религия
              
            </span></a><a href="/society/criminal/" title="" class="dropList__item" role="menuitem" subrubric="criminal"><span>
              
              Суды и криминал
              
            </span></a><a href="/society/CVO/" title="" class="dropList__item" role="menuitem" subrubric="CVO"><span>
              
              Специальная операция
              
            </span></a><div class="dropList__item" role="separator"><hr></div><a href="/subject254/" title="" class="dropList__item" role="menuitem" subrubric="competition"><span>Конкурс «Наша Победа»</span></a><a href="/subject56/" title="" class="dropList__item" role="menuitem" subrubric="Старшее поколение"><span>«Старшее поколение»</span></a></div></li><li class="rubricMenu__item mainMenu__link cat-vol-zemstva" rubric="zemstva" role="menuitem" sole itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/zemstva/" class="cat-flat-zemstva" title="" itemprop="item"><span itemprop="name">
          
          Земства
          
          </span></a><meta itemprop="position" content="5"/></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-culture" rubric="culture" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/culture/" class="cat-flat-culture" title="" itemprop="item"><span itemprop="name">
          
          Культура
          
          </span></a><meta itemprop="position" content="6"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="culture"><a href="/culture/fine-art/" title="" class="dropList__item" role="menuitem" subrubric="fine-art"><span>
              
              ИЗО
              
            </span></a><a href="/culture/movies/" title="" class="dropList__item" role="menuitem" subrubric="movies"><span>
              
              Кино
              
            </span></a><a href="/culture/books/" title="" class="dropList__item" role="menuitem" subrubric="books"><span>
              
              Литература
              
            </span></a><a href="/culture/museum/" title="" class="dropList__item" role="menuitem" subrubric="museum"><span>
              
              Музеи
              
            </span></a><a href="/culture/music/" title="" class="dropList__item" role="menuitem" subrubric="music"><span>
              
              Музыка
              
            </span></a><a href="/culture/theatre/" title="" class="dropList__item" role="menuitem" subrubric="theatre"><span>
              
              Театр
              
            </span></a><a href="/culture/circus/" title="" class="dropList__item" role="menuitem" subrubric="circus"><span>
              
              Цирк
              
            </span></a></div></li><li class="rubricMenu__item mainMenu__link dropMenu cat-vol-sport" rubric="sport" role="menuitem" hoverable itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/sport/" class="cat-flat-sport" title="" itemprop="item"><span itemprop="name">
          
          Спорт
          
          </span></a><meta itemprop="position" content="7"/><span class="dropMenu__icon"><i class="fas fa-chevron-down dropMenu__icon-icon"></i></span><div class="dropMenu__list dropList" rubric="sport"><a href="/sport/basketball/" title="" class="dropList__item" role="menuitem" subrubric="basketball"><span>
              
              Баскетбол
              
            </span></a><a href="/sport/biathlon/" title="" class="dropList__item" role="menuitem" subrubric="biathlon"><span>
              
              Биатлон
              
            </span></a><a href="/sport/volleyball/" title="" class="dropList__item" role="menuitem" subrubric="volleyball"><span>
              
              Волейбол
              
            </span></a><a href="/sport/combat-sport/" title="" class="dropList__item" role="menuitem" subrubric="combat-sport"><span>
              
              Единоборства
              
            </span></a><a href="/sport/bandy/" title="" class="dropList__item" role="menuitem" subrubric="bandy"><span>
              
              Бенди
              
            </span></a><a href="/sport/athletic-facilities/" title="" class="dropList__item" role="menuitem" subrubric="athletic-facilities"><span>
              
              Спортивные сооружения
              
            </span></a><a href="/sport/motor-sport/" title="" class="dropList__item" role="menuitem" subrubric="motor-sport"><span>
              
              Мотоспорт
              
            </span></a><a href="/sport/figure-skating/" title="" class="dropList__item" role="menuitem" subrubric="figure-skating"><span>
              
              Фигурное катание
              
            </span></a><a href="/sport/football/" title="" class="dropList__item" role="menuitem" subrubric="football"><span>
              
              Футбол
              
            </span></a><a href="/sport/hokkey/" title="" class="dropList__item" role="menuitem" subrubric="hokkey"><span>
              
              Хоккей
              
            </span></a><a href="/sport/chess/" title="" class="dropList__item" role="menuitem" subrubric="chess"><span>
              
              Шахматы
              
            </span></a><div class="dropList__item" role="separator"><hr></div><a href="/subject236/" title="" class="dropList__item" role="menuitem" subrubric="Универсиада-2023"><span>Универсиада-2023</span></a></div></li><li class="rubricMenu__item mainMenu__link cat-vol-pressreleases" rubric="pressreleases" role="menuitem" sole><a href="/pressreleases/" class=" cat-flat-pressreleases" title="">Пресс-релизы</a></li><li class="rubricMenu__item mainMenu__link" rubric="pravo" role="menuitem" sole><a href="http://www.pravo.gov66.ru" rel="noopener" class=" cat-flat-special" title="" target="_blank">Правовой
          портал</a></li><div class="rubricMenu__item link-mobile" role="separator"><hr></div><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/" title="">О нас</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/ab-rewards/" title="">Награды</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/adv/" title="">Рекламодателям</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/contacts/" title="">Контакты</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/vacancies/" title="">Вакансии</a></li><div class="rubricMenu__item link-mobile" role="separator"><hr></div><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/authors/" title="">Авторы</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/archive/" title="">Архив</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newspaper/subscribe/" title="">Подписка</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/Ural/" title="">Мы – с Урала!</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/newage/" title="">Новая эра</a></li><li class="rubricMenu__item mainMenu__link link-mobile" role="menuitem" sole><a href="/subjects/" title="">Сюжеты</a></li></ul></div><div class="mainMenu__block" name="age_restrictions"><span id="age_restrictions" class="mainMenu__sign">16+</span></div><div class="mainMenu__block dropMenu" name="dropdown_btn"><button id="hidenmenu_control" type="button" name="hidenmenu_control" aria-label="hidenmenu_control" class="mainMenu__btn dropMenu_btn" status_name="active" target="#specmenu"><i class="fa fa-bars" aria-hidden="true"></i></button><div id="specmenu" class="dropMenu__list dropList dropList-right" role="menu"><a href="/pressreleases/" title="Пресс-релизы" class="dropList__item" role="menuitem" rubric="pressreleases"><span>Пресс-релизы</span></a><a href="http://www.pravo.gov66.ru" title="Правовой портал" class="dropList__item" role="menuitem" rubric="pravo"><span>Правовой портал</span></a><div class="dropList__item" role="separator" rubric="devider"><hr></div><a href="/newspaper/" title="О нас" class="dropList__item" role="menuitem"><span>О нас</span></a><a href="/newspaper/ab-rewards/" title="Награды редакции" class="dropList__item" role="menuitem"><span>Награды
          редакции</span></a><a href="/newspaper/adv/" title="Рекламодателям" class="dropList__item" role="menuitem"><span>Рекламодателям</span></a><a href="/newspaper/contacts/" title="Контакты" class="dropList__item" role="menuitem"><span>Контакты</span></a><a href="/newspaper/vacancies/" title="Вакансии" class="dropList__item" role="menuitem"><span>Вакансии</span></a><div class="dropList__item" role="separator"><hr></div><a href="/authors/" title="Авторы" class="dropList__item" role="menuitem"><span>Авторы</span></a><a href="/newspaper/archive/" title="Архив" class="dropList__item" role="menuitem"><span>Архив</span></a><a href="/newspaper/subscribe/" title="Подписка" class="dropList__item" role="menuitem"><span>Подписка</span></a><a href="/Ural/" title="Мы – с Урала!" class="dropList__item" role="menuitem"><span>Мы – с Урала!</span></a><a href="/newage/" title="Новая эра" class="dropList__item" role="menuitem"><span>Новая эра</span></a><a href="/subjects/" title="Сюжеты" class="dropList__item" role="menuitem"><span>Сюжеты</span></a></div></div></nav></header><div id="main" class="box-container"><div class="content fixedContainer-1" id="content"><div id="scrollableBox-1" class="row" init="123"><!-- LEFT BLOCK --><div class="col-xs-12 col-md-2 sidePanel leftmenu desktop--on newsByScroll-js"><noindex><div id="module_news" class="module module-cover secondary_content"><!-- Темы дня --><!-- Темы дня --><div id="desktopics" class="extra extra--topics -hidden-"><h3 class="extra__header"><span class="extra__title extra__title--topics">Темы дня</span><hr class="extra__devider extra__devider--topics"></h3></div><!-- END --><!-- /Темы дня --><!-- Новости --><div id="moduleNews" class="new_news nn_news color_link"><input type="hidden" id="get_left_news" step="0" need_rubric="Культура" need_mobile="" topnews="0" newsline="16" six="0"><div id="moduleNewsTitle" class="miko-titlemark miko-text"><a href="/news/" class="miko-titlemark__item miko-link" title="Перейти на страницу новостей">Новости</a><hr class="miko-decor"></div><ul id="rightNewsList"><li><a href="/culture/books/140715/" title="Перейти к новости"><span class="time">14:28 / Культура</span><span class="title">
                
                  Павел Крашенинников презентовал студентам УрГЮУ свою новую книгу
                
              </span></a></li><li><a href="/culture/fine-art/140570/" title="Перейти к новости"><span class="time">22.11.2022, 09:33 / Культура</span><span class="title">
                
                  Екатеринбургский проект "Ожившие картины" посетили 10 тысяч человек
                
              </span></a></li><li><a href="/culture/140540/" title="Перейти к новости"><span class="time">21.11.2022, 12:23 / Культура</span><span class="title">
                
                  Уральская ночь музыки стала победителем премии "Культура онлайн"
                
              </span></a></li><li><a href="/culture/movies/140493/" title="Перейти к новости"><span class="time">17.11.2022, 21:35 / Культура</span><span class="title">
                
                  Объявлена дата премьеры фильма о летчике-герое Дамире Юсупове
                
              </span></a></li><li><a href="/culture/movies/140479/" title="Перейти к новости"><span class="time">17.11.2022, 15:07 / Культура</span><span class="title">
                
                  Фестиваль "Одна шестая" вошел в список важнейших киномероприятий России
                
              </span></a></li><li><a href="/culture/theatre/140427/" title="Перейти к новости"><span class="time">16.11.2022, 10:11 / Культура</span><span class="title">
                
                  В столице Урала стартовал фестиваль-лаборатория "Колесо"
                
              </span></a></li><li><a href="/culture/140391/" title="Перейти к новости"><span class="time">14.11.2022, 14:35 / Культура</span><span class="title">
                
                  Свердловская область и Татарстан договорились о работе над совместными культурными проектами
                
              </span></a></li><li><a href="/culture/140333/" title="Перейти к новости"><span class="time">11.11.2022, 09:40 / Культура</span><span class="title">
                
                  Карикатурист из Екатеринбурга взял спецприз на международном конкурсе "Гротеск-2022"
                
              </span></a></li><li><a href="/culture/music/140292/" title="Перейти к новости"><span class="time">09.11.2022, 17:20 / Культура</span><span class="title">
                
                  В российских школах могут появиться уроки игры на народных инструментах
                
              </span></a></li><li><a href="/culture/140198/" title="Перейти к новости"><span class="time">05.11.2022, 15:56 / Культура</span><span class="title">
                
                  Участники "Ночи искусств  — 2022" в Свердловской области посетили 450 площадок
                
              </span></a></li><li><a href="/culture/fine-art/140193/" title="Перейти к новости"><span class="time">04.11.2022, 18:39 / Культура</span><span class="title">
                
                  В Екатеринбурге открыли мультимедийную выставку "Не словом, а делом"
                
              </span></a></li><li><a href="/culture/theatre/140135/" title="Перейти к новости"><span class="time">02.11.2022, 13:36 / Культура</span><span class="title">
                
                  Премьеры, обменные гастроли и подарок Екатеринбургу на 300-летие: как театр кукол отметит свой юбилей
                
              </span></a></li><li><a href="/culture/theatre/140112/" title="Перейти к новости"><span class="time">01.11.2022, 16:24 / Культура</span><span class="title">
                
                  Артисты Свердловской музкомедии получили признание на "ОпереттаLand"
                
              </span></a></li><li><a href="/culture/museum/140074/" title="Перейти к новости"><span class="time">31.10.2022, 15:06 / Культура</span><span class="title">
                
                  Сергей Каменский уходит с поста директора Музея истории Екатеринбурга
                
              </span></a></li><li><a href="/culture/140017/" title="Перейти к новости"><span class="time">28.10.2022, 14:23 / Культура</span><span class="title">
                
                  УрГАХУ открыл арт-объект, посвященный группе "Наутилус Помпилиус"
                
              </span></a></li><li><a href="/culture/fine-art/140002/" title="Перейти к новости"><span class="time">27.10.2022, 18:08 / Культура</span><span class="title">
                
                  Картину ученицы Малевича, испорченную екатеринбургским охранником, показали в Москве после реставрации
                
              </span></a></li></ul><div id="readmorenews" class="news_footer"><a href="/news/" title="Перейти на страницу новостей">Читать все новости</a></div></div><!-- /Новости --></div></noindex></div><div id="module_content" class="col-xs-12 col-md-8 news_column box-container miko-for_scroll relativeBlock-1"><div id="contentData"><!-- <div class="moduleAdjectiveTop module-cover"> --><!-- <div id="myWidgetPlace" class="tablet--on desktop--on color_link box-container__item"></div> --><main><!-- Основное содержимое --><div class="pageContent box-container__item"><!-- Page title --><div class="pageTitle"><!-- Page title --><!-- date & rubric --><div class="nav-map"><div class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/culture" class="blink bmain" title="Перейти к рубрике Культура"><span itemprop="name" class="mi-badge mi-badge--culture">Культура</span></a><meta itemprop="position" content="1"/></span><span class="bdevider"> / </span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/culture/museum" class="blink" title="Перейти к подрубрике Музеи"><span itemprop="name">Музеи</span></a><meta itemprop="position" content="2"/></span></div><hr class="miko-decor"><div class="timemark">
        28 ноября 2022, 18:47
      </div></div></div><div id="fixedContainer-3" class="pageBody -subscribe-"><div id="fixedBlockParent-3"><div id="fixedBlock-3" class="miko-subscribe-yandex"><div class="fixshare"><!-- yandex share --><div class="ya-share2 yashare2_all_icons tablet--on desktop--on" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,odnoklassniki,telegram" data-size="s"></div><div class="ya-share2 yashare2_some_icons mobile--on" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,odnoklassniki,telegram" data-size="s" data-limit="3"></div><!-- /yandex share --><!-- yandex share --><!-- <div  class="ya-share2 yashare2_all_icons tablet--on desktop--on" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s" ></div> --><!-- <div  class="ya-share2 yashare2_some_icons mobile--on" data-access-token="2ed01fd7630149728dca9518d04f9e8a" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,whatsapp,telegram" data-size="s" data-limit="3"></div> --><!-- /yandex share --></div><div class="right"><div class="doublegroup"><a id="print-version" href="/culture/140729/print/" class="doublegroup__item" behavor="main" target="_blank" title="Версия для печати"><span class="glyphicon glyphicon-print"></span></a><button class="doublegroup__item" behavor="secondary" id="cool_print" name="cool_print" title="Продвинутая печать"><i class="fas fa-print"></i></button></div></div></div></div><div id="relativeBlock-3"><!-- article --><article itemscope itemtype="https://schema.org/NewsArticle"><header><!-- title & photos_count --><h1 class="contenth1"><span itemprop="headline">Украшения Плисецкой и все оттенки сапфиров</span></h1><link itemprop="mainEntityOfPage" href="https://www.oblgazeta.ru/"><!-- /title & photos_count --><!-- authors --><address class="article-header-address io-author serif" style="margin-bottom: 10px; font-size: 11pt;"><div><i id="internal_authors" class="fas fa-pen-alt" style="color:#6b93b1;vertical-align:middle;" title="Редакционные авторы"></i>&nbsp;
                  
                      <a style="vertical-align:middle;" href="/authors/81/" rel="author" class="new_link_w link-author" title="Перейти к автору статьи">Наталья Шадрина<meta itemprop="author" content="Наталья Шадрина"></a></div><!-- /meta article:author --></address><!-- /authors --></header><!--main photo--><img class="photoElement" style="width:100%; max-width: 640px;" itemprop="image" src="/media/filer_public/2022/11/28/ac14494e-51e9-48a5-a648-5991cd25ae15-appoblgazetamediaSmx5NWgl0fTY34WX7DLOzhQAoB6boGk9.jpeg.1024x0_q85.jpg.pagespeed.ce.YoWNmMAles.jpg" alt="&quot;Джокер&quot;, Владимир Кан" title="&quot;Джокер&quot;, Владимир Кан" class="m-shade"><p class="photoElement__text">Скульптура &quot;Джокер&quot; Владимира Кана. Фото: Полина Зиновьева</p><!--/main photo --><!-- dates --><meta itemprop="datePublished" content="2022-11-28T18:47:05"><meta itemprop="dateModified" content="2022-11-28T13:46:55+05:00"><!-- /dates --><!-- content --><div class="content-editable io-article-body" itemprop="articleBody"><p><strong>В Музее истории камнерезного и ювелирного искусства (МИКиЮИ) открылась масштабная выставка под названием «Старая, старая сказка, или Рождество и волшебство». Экспозиция объединила 150 произведений авторов из разных городов. Это изделия ювелирных домов MOISEIKIN «Сафронов Jewelry» и «Святогор</strong>» <strong>(Екатеринбург), «Anna Nova» (Санкт-Петербург), «Арта» (Старый Оскол) и других мастеров</strong>.</p><p>В этом году Музею истории камнерезного и ювелирного искусства исполнилось 30 лет. Возраст вроде бы солидный, но на фоне многих свердловских культурных учреждений кажется, что это только начало пути. По крайней мере в музее бронзоветь точно не собираются – все выставки нынешнего года прошли под знаком современных художников. А открывшаяся предновогодняя экспозиция и вовсе на 95 процентов состоит из произведений проекта «Современное наследие России» (базируется в Санкт-Петербурге).</p><p>– В наш проект возможно попасть только через конкурс. Причем автор должен не только выйти в финал – его должны порекомендовать эксперты и руководители музеев, работа должна их зацепить, – рассказывает руководитель проекта «Современное наследие России»<em><strong> Елена Цветкова</strong></em>. – И в Екатеринбург мы действительно привезли самое лучшее. Эти экспонаты показывались в том числе в Гохране России, Алмазном фонде, в Государственном Эрмитаже и других знаковых площадках.</p><p>Под экспозицию в музее выделен один зал, но представленными произведениями, кажется, можно было наполнить не один этаж. Это крупномеры – работы из кости, разнообразие эмалевых техник, иконопись, эксклюзивные ювелирные украшения. Объединяет все это тема волшебства, наступления Нового года и Рождества, игры и маскарада.</p><h2><strong>Чтобы кость не затрещала </strong></h2><p>В первую очередь о крупномерах. Организаторы выставки отмечают, что привезли в столицу Урала самые большие и уникальные произведения из того, что на данный момент делается в России (а может быть, и в мире) из бивня мамонта. Уже сам по себе материал вызывает большой интерес. Дело в том, что работать со слоновой костью на сегодняшний день запрещено, в некоторых странах это даже карается смертной казнью. Поэтому художники все чаще обращаются к кости мамонта.</p><p>Писать о том, что это очень дорогие изделия кажется даже излишним (на данной экспозиции практически любое произведение – невероятная, недоступная роскошь). Помимо высокой цены художники сталкиваются и с другими сложностями. К примеру, чтобы начать работать с бивнем, нужно подождать не менее 15 лет – кость, говоря профессиональным языком, должна вылежаться. Также этот материал требует особого температурно-влажностного режима, поэтому тем, кто придет на выставку, не стоит удивляться, что в каждой витрине стоит стакан с водой: это сделано, чтобы кость была стабильна, то есть не пересохла и не затрещала.</p><p>Одно из самых впечатляющих произведений экспозиции из бивня мамонта – ларец «Время легенд» художника <em><strong>Олега Милицина</strong></em>. Издалека он напоминает искусно воссозданную модель готического собора. Рельефные тонкие костяные накладки на ларец с секретными ящичками выполнены по мотивам сказаний европейского Средневековья. Напротив этого произведения можно простоять довольно долго: внимания заслуживают каждая деталь, каждый сюжет. Помимо экспертного сообщества, изделие было высоко оценено гостями Петербургского международного экономического форума.</p><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/08de302d-dca1-4dbd-9aaa-796cae07d89a-addcb4ca-d05.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.21sarfIqBa.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Ларец "Время легенд". Фото: Полина Зиновьева</figcaption></figure><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/0875e646-a215-4f9d-98c4-0d110ef2a1cd-5f0ea1ce-3c9.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.845R7y2f30.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/298f5f29-24e2-495f-a6e0-c4e5618298d8-fd0327d1-3e7.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.XEHsrTx5Jl.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><p>Еще одну работу этого питерского художника смело можно назвать доминантой всей выставки – речь о скульптуре «Святой Михаил», также из бивня мамонта с использованием дерева и золота. Произведение выставлялось и в Гохране в Москве, и в Государственном Эрмитаже. Как утверждают создатели выставки, даже для таких музеев эти работы считаются эксклюзивом.</p><p>Нельзя пройти мимо еще одной скульптуры из кости – это «Джокер» <strong><em>Владимира Кана</em></strong>.</p><p>– Тема нашей выставки – сказка, волшебство. Но есть и еще один аспект волшебства, это то, что мы называем судьбой, счастливым случаем, – поясняет Елена Цветкова. – Поэтому одну выставочную витрину мы как раз посвятили теме судьбы, некой тайны. Скульптура «Джокер» – одна из самых любопытных работ в этой коллекции. Дело в том, что перед нами андрогин. Если смотреть на фигуру с разных сторон, вы увидите четырех разных людей. Анфас – это зрелый мужчина, с одного боку – женщина, с другого – старуха, с четвертой стороны – мальчик.</p><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/20fd8ebc-cba0-4270-bd3e-d49fb71212a0-f063eb3b-7f8.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.lWjy4a2f6n.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><h2><strong>Витражный бокал – за Москву </strong></h2><p>На выставке представлено разнообразие эмалевых работ – материал, который по капризности поспорит с костью. Как известно, эмаль негативно реагирует на резкую смену температуры – перепад в 10 градусов для таких изделий уже губителен. Вот поэтому экспозиция и называется «предновогодняя»: организаторы вынуждены были сместить сроки на месяц вперед, поскольку зимой эмаль перемещать уже нельзя.</p><p>В Екатеринбург привезли работы в нескольких техниках, в том числе финифть – миниатюрную живопись по белой эмали на меди и эмаль гильоше – вариант техники по гравировке.</p><p>Сразу несколько техник сочетает в себе работа мастерской <em><strong>Евгения Бутенко</strong></em> – бокал «Москва». На одном небольшом изделии представлены все времена года. Снаружи – лаковая миниатюра, внутренние стенки бокала украшены витражной эмалью. Для удобства восприятия на выставке бокал вращается, поэтому можно рассмотреть все нюансы.</p><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/04dac288-3fe9-4f04-a054-a46357a29ace-4514c5ee-8ed.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.oYUFpzLZ8S.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Бокал "Москва", мастерская Евгения Бутенко. Фото: Полина Зиновьева</figcaption></figure><p>Обязательно стоит обратить внимание на совсем небольшой экспонат – ручку, которая была изготовлена к юбилею Государственного исторического музея. Автор<em><strong> Виктория Синельникова</strong></em> расписала ее со всех сторон, и на, казалось бы, крайне малой площади сумела показать и виды музея, и даже тех, кто его строил. Еще эта художница усовершенствовала технику гильоше. С помощью современных материалов ей удалось достичь полного сцепления лаковой живописи с эмалью. Это к слову о прочности изделий, возможно, когда-нибудь мастера смогут победить и погодные условия. На выставке, кстати, представлены сразу несколько «усовершенствованных» работ Виктории Синельниковой.</p><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/4c3ea6ba-14f8-4497-9d88-c6b1340bc34f-eb9f5e81-fbe.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.5lGsnRHwoT.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/cfb95bd9-de1b-43fc-8da2-bae8b27fa55b-4431c10c-545.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.K9eB9TGwqG.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><p>Также в технике витражной эмали сделана часть украшений коллекции «Царь-девица», посвященная балерине <strong><em>Майе Плисецкой</em>. </strong></p><p>– Наша дружба с Майей Михайловной началась с коллекции «Кармен». Все эти украшения были сделаны при ее жизни, она держала их в руках, создание этих украшений обсуждалось с ней, – вспоминает Елена Цветкова. – Думаю, для свердловчан это будет еще и привет из прошлого, ведь в 1941–1942 годах Майя Плисецкая находилась здесь в эвакуации.</p><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/dd62aaeb-0ffb-443f-95fb-09e0af93d344-05386e56-72a.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.dqE6QyWwhI.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/6ce9b063-9b68-46d1-93e8-a4a5e80fda0b-edf7f18f-840.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.V1ki6qM0Mg.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><p>И именно в Свердловске состоялось первое выступление Майи Плисецкой с номером «Умирающий лебедь», комплект «Лебединое озеро» тоже можно увидеть на экспозиции. Над ним работали художники <em><strong>Александр Соловьёв </strong></em>и <em><strong>Вячеслав Гурьянов</strong></em>. Вячеслав Гурьянов окончил нижнетагильское училище, затем работал в Москве, а сейчас живет и работает в Санкт-Петербурге. На выставке представлены больше десятка его работ.</p><h2><strong>От эксклюзивного акойя до винной хризантемы </strong></h2><p>Новая экспозиция в Музее истории камнерезного и ювелирного искусства – еще и возможность увидеть действительно редкие драгоценные камни. К примеру, посетители могут оценить серьги с редким голубым жемчугом – акойа. Как уточняют организаторы, размер жемчужин в изделии – 16 на 14 мм, при том что даже 10 мм для этого сорта – мировой эксклюзив.</p><p>Кроме того, выставка включает очень интересную коллекцию цветных сапфиров. Хотя многие даже не подозревают, как богата цветовая палитра этого камня.</p><p>–  У сапфира вообще одна из самых широких колор-карт, – отмечает Елена Цветкова. – Обыватель, как правило, кроме черно-синих, довольно низкого качества камней, ничего не видит, а очень жаль. На выставке представлены в том числе белые, розовые, желтые, оранжевые, зеленые и даже уникальные красные мадагаскарские сапфиры. Ценник последних – 38 тысяч долларов за карат, если камень мелкий, и 60 тысяч долларов за карат – если крупный (то есть примерно 3 млн 600 тысяч рублей).</p><p>Также в экспозиции изделия из изумрудов, рубинов, зеленых и желтых бриллиантов и даже цаворитов (редкие ярко-зеленые гранаты).</p><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/7efe19a8-0c5f-44a3-9379-ecf6af17124a-82a23489-881.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.--EDkOAKfl.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><p>Помимо уникальных камней зрителям предлагают оценить искусство мастеров-огранщиков. Одна из самых ярких работ – серия «Путь крестоносцев» из желтых фианитов <em><strong>Станислава Соболева</strong></em> и <em><strong>Дмитрия Саморукова</strong></em>. А также огранка «Хризантема» из винного топаза <em><strong>Натальи Саморуковой</strong></em>. Оригинал изделия на престижном конкурсе в Гонконге получил Гран-при, а Наталья стала единственной женщиной, удостоенной этой награды. Камень сейчас находится в собрании Гохрана, поэтому в Екатеринбург приехала копия работы.</p><p>Экспозиция «Старая, старая сказка, или Рождество и волшебство» будет открыта до марта 2023 года.</p><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/702006a0-e459-469f-b38a-cff814f3a406-9af19c3c-4e4.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.IcPpMmGqYJ.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/10827d8d-18af-41f2-b447-cb58864bd119-a8ef7f59-179.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.II5HALn5zf.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/99709166-cf80-43b3-be1e-8c0d940ef2fe-661c0269-8e6.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.ooTFalyg60.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/2d6bcf2e-fddb-46a5-abf5-f9a454ae0789-b0574d60-551.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.vALcpSweHt.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/bbff7027-928e-46fe-95f3-0d247866c82c-0e2ee1f3-9c5.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.5ZLJViFZPQ.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><figure class="photoElementBox" data-pic-type="0" style="max-width: 1024px;"><div class="photoElement"><img alt="" height="681" src="/media/filer_public_thumbnails/filer_public/2022/11/28/ad9e2e83-bb5e-4112-aa5e-1b1d57adcfc6-94e4cc65-15e.jpg__1024x682_q85_subsampling-2.jpg.pagespeed.ce.UbaXN4QiW9.jpg" title="" width="1024"/></div><figcaption class="photoElement__text">Фото: Полина Зиновьева</figcaption></figure><p></p></div><!-- /content --><!-- schema.org publisher --><address itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="margin:0;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://www.oblgazeta.ru/static/images/new_logo.png.pagespeed.ce.Dh_wJQ0Zth.png" alt="Областная газета Свердловской области" style="display:none;"/><meta itemprop="width" content="487"><meta itemprop="height" content="75"></div><meta itemprop="name" content="Областная газета"><meta itemprop="telephone" content="+7 (343) 355-26-67"><meta itemprop="address" content="г. Екатеринбург, ул. Малышева, д. 101"></address><!-- /schema.org publisher --></article><!-- /article --></div><div id="bottomBound-3"></div></div><div class="pageFooter"><div class="article__footer"><!-- yandex share --><div id="readus-banner"></div><!-- /yandex share --><!-- orphus text --><em class="tablet--on desktop--on">Нашли опечатку? Выделите её и нажмите Ctrl+Enter.</em><!-- /orphus text --></div></div></div></main><!-- Рекламные блоки на компе --><div class="moduleAdjectiveBottom box-container tablet--on desktop--on"><!-- 24smi --><!-- /24smi --><!-- BANNER --><div class="col-xs-12 banner-center banner-cell-center" style="padding: 0 !important; float: none !important;"></div><!-- /BANNER --><!-- yandex-rtb --><div class="box-container__item tablet--on desktop--on"><div id="yandex_rtb_R-A-164692-4"></div></div><!-- /yandex-rtb --><!-- relap_center2 --><!-- /relap_center2 --></div><!-- mobile news and advertising --><div id="news_adv__mobile" class="box-container__item mobile--on tablet--on"><!-- Рекламные блоки в мобиле --><div class="box-container mobile--on"><!-- relap_center --><!-- /relap_center --><!-- BANNER --><div class="col-xs-12 banner-center banner-cell-center" style="padding: 0 !important; float: none !important;"></div><!-- /BANNER --><!-- yandex-rtb --><div id="mobile_yandex"></div><!-- /yandex-rtb --></div><!-- ========== LEFT BLOCK MOBILE ========== --><div class="mobile_newsblock mobile--on tablet--on"><a href="/culture/books/140715/" class="box-container__item news_item " title="Перейти к новости"><span class="time">28.11.2022, 14:28 / Культура</span><div class="news_body"><img src="/media/filer_public/2022/11/28/e104d23d-7566-4e01-8a8d-5cbb0aa33956-appoblgazetamediayNwwICVHadCN9lG6Pm27uAGdBTZsZwlD.jpeg.100x75_q85.jpg" alt="" title="Павел Крашенинников презентовал студентам УрГЮУ свою книгу"><div class="news_text"><span class="news_title">Павел Крашенинников презентовал студентам УрГЮУ свою новую книгу</span></div></div></a><a href="/culture/fine-art/140570/" class="box-container__item news_item " title="Перейти к новости"><span class="time">22.11.2022, 09:33 / Культура</span><div class="news_body"><img src="/media/filer_public/2022/11/22/745731d7-d118-470b-aac9-1a72fa38d34b-IMG_5610.JPG.100x75_q85.jpg" alt="" title="Зрители могли ознакомиться с проектом и онлайн. Прямую трансляцию организовал портал Культура.РФ"><div class="news_text"><span class="news_title">Екатеринбургский проект "Ожившие картины" посетили 10 тысяч человек</span></div></div></a><a href="/culture/140540/" class="box-container__item news_item " title="Перейти к новости"><span class="time">21.11.2022, 12:23 / Культура</span><div class="news_body"><img src="/media/filer_public_thumbnails/filer_public/2022/11/21/873d568b-41c9-4d0b-bd46-f67fe0da1d14-8c433e2c-830c-4e21-8aa6-219f9e0bfac2-7DD6CE48-5D24-4E70-93BD-4800E0396CFA.jpg.1024x0_q85.jpg__1024x663_q85_subsampling-2.jpg.100x75_q85.jpg" alt="" title=""><div class="news_text"><span class="news_title">Уральская ночь музыки стала победителем премии "Культура онлайн"</span></div></div></a><a href="/culture/movies/140493/" class="box-container__item news_item " title="Перейти к новости"><span class="time">17.11.2022, 21:35 / Культура</span><div class="news_body"><img src="/media/filer_public/2022/11/17/697b7c5b-0cf4-4833-9527-fdce6d64fc41-08c22f52-b27.jpg.100x75_q85.jpg" alt="" title="Объявлена дата премьеры фильма о летчике-герое Дамире Юсупове"><div class="news_text"><span class="news_title">Объявлена дата премьеры фильма о летчике-герое Дамире Юсупове</span></div></div></a><a href="/culture/movies/140479/" class="box-container__item news_item " title="Перейти к новости"><span class="time">17.11.2022, 15:07 / Культура</span><div class="news_body"><img src="/media/filer_public/2022/11/17/35ea3ef7-c692-42bc-a971-8f36d70aeb2c-%D1%84%D0%B5%D1%81%D1%82_%D0%BE%D0%B4%D0%BD%D0%B0_%D1%88%D0%B5%D1%81%D1%82%D0%B0%D1%8F.jpg.100x75_q85.jpg" alt="" title="Фестиваль &quot;Одна шестая&quot; попал в список важнейших киномероприятий России"><div class="news_text"><span class="news_title">Фестиваль "Одна шестая" вошел в список важнейших киномероприятий России</span></div></div></a></div><!-- INJECT --><div class="mobile--on"></div><!--  --><!--  --></div></div></div><!-- RIGHT BLOCK --><div id="relBlock-right" class="col-xs-12 col-md-2 sidePanel"><div id="dragBlock-right" class="color_link secondary_content box-container"><!-- right_blocks --><!-- right1 --><!-- /right1 --><!-- right_ad_links --><div id="adj_links" class="desktop--on side-cell mi-banner box-container -fluid-"><div class="banner-title"><div class="miko-titlemark miko-text"><a href="/newspaper/adv/" class="miko-titlemark__item miko-link" title="Реклама"><span>Реклама</span></a><hr class="miko-decor"></div></div><div class="banner-content"><div class="banner-text"><a href="https://ekt.profi.ru/registration/" target="_blank" title="Работа в Екатеринбурге" rel="noopener"><span>Работа в Екатеринбурге</span></a></div></div></div><!-- /right_ad_links --><!-- right2 --><!-- /right2 --><!-- new number --><div class="side-cell box-container -fluid-"><div class="mi-banner"><div class="banner-title"><div class="miko-titlemark miko-text"><a href="/newspaper/archive/2022-11/3205/" class="miko-titlemark__item miko-link" title="Свежий номер"><span>Свежий номер</span></a><a href="/newspaper/archive/" class="miko-titlemark__item miko-link right" title="Архив газеты"><span>Архив газеты</span></a><hr class="miko-decor"></div></div><div class="banner-content desktop--on"><a href="/newspaper/archive/2022-11/3205/" class="banner-picture" target="_blank" title="Свежий номер"><img class="lazy" data-src="/media/newspaperpdf/2022/og/218/2022-11-26_og_218_1.jpg.310x427_q85_crop-center.jpg.pagespeed.ce.LQFAmYyylo.jpg" src="/static/images/white.jpg.pagespeed.ce.3V5-0enoSl.jpg" alt="Свежий номер"></a></div></div></div><!-- /new number --><!-- yandex.direct --><!-- Яндекс.Директ --><div class="side-cell box-container mobile--on tablet--on desktop--on -fluid-"><div class="mi-banner"><div class="banner-title"><div class="miko-titlemark miko-text"><div class="miko-titlemark__item miko-link">Реклама</div><hr class="miko-decor"></div></div><div class="banner-content"><div style="overflow: hidden;"><div id="yandex_right_to_footer"></div></div></div></div></div><!-- /Яндекс.Директ --><!-- /yandex.direct --><!-- day in history --><!-- /day in history --><!-- right3 --><!-- /right3 --><!-- video --><!-- /video --><!-- relap --><!-- /relap --><!-- right4 --><!-- /right4 --><!-- /right_blocks --></div></div></div></div></div><footer class="footer"><nav class="flinks"><span class="flinks__link"><a href="/newspaper/" title="О нас">О нас</a></span><span class="flinks__link"><a href="/newspaper/contacts/" title="КОНТАКТЫ">Контакты</a></span><span class="flinks__link"><a href="/authors/" title="Авторы">Авторы</a></span><span class="flinks__link"><a href="/newspaper/adv/" title="Рекламодателям">Рекламодателям</a></span><span class="flinks__link"><a href="/newspaper/subscribe/" title="Подписаться">Подписаться</a></span></nav><div class="footer_info_box"><section class="footer__info maininfo"><a href="/" class="logo logo-footer" title="Главная"><img src="/static/images/white_point.png.pagespeed.ce.eGEBKXqleO.png" alt="Областная газета Свердловской области"/></a><p><span>©&nbsp;1999–2022 «Областная газета» </span><span id="paper_placement">(Екатеринбург, Свердловская
                    область)</span></p><div class="paper_info imptext"><p id="online_edition">Сетевое издание «Областная газета»</p><p class="termin"><span class="termin__key">ИО Генерального директора:</span><span class="termin__val">Межевых Анастасия Александровна</span></p><p class="termin"><span class="termin__key">Главный редактор:</span><span class="termin__val">Лакедемонский Александр Андреевич</span></p><p class="imptext">16+</p></div><p class="text_with_link">Свидетельство о&nbsp;регистрации СМИ <a href="https://rkn.gov.ru/mass-communications/reestr/media/?id=503766&page=" target=_blank title="Свидетельство о регистрации" rel="noopener">ЭЛ&nbsp;№&nbsp;ФС&nbsp;77&#8209;58600</a>
                от&nbsp;14.07.2014 выдано Федеральной службой по надзору в сфере связи, информационных технологий и
                массовых коммуникаций РФ.</p></section><section class="footer__info otherinfo"><div class="social_share"><p class="social_share__text imptext">Больше возможностей читать «ОГ»:</p><nav class="nav_social"><a href="https://vk.com/obgazeta/" class="nav_social__item" title="vk" target="_blank" rel="noopener"><i class="social_icon social_icon-vk"></i></a><a href="https://ok.ru/group/68864076349486/" class="nav_social__item" title="OK" target="_blank" rel="noopener"><i class="social_icon social_icon-ok"></i></a><a href="https://t.me/obgazeta/" class="nav_social__item" title="Telegram" target="_blank" rel="noopener"><i class="social_icon social_icon-tg"></i></a><a href="/feed/" class="nav_social__item" title="RSS" target="_blank" rel="noopener"><i class="social_icon social_icon-rss"></i></a></nav></div><a href="https://orphus.ru" id="orphus" target="_blank" rel="noopener" title="orphus"><img alt="Система Orphus" src="/static/images/xorphus.png.pagespeed.ic.p-d6RSLJIb.jpg" border="0" width="88" height="31"/></a><div class="cookie_text text_with_link">
                На сайте используются cookie-файлы и другие аналогичные технологии. Если, прочитав это сообщение, вы
                остаетесь на нашем сайте, это означает, что вы не возражаете против использования этих технологий. <a href="/media/uploads2/%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5_%D0%BE%D0%B1_%D0%BE%D0%B1%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D0%B5_%D0%BF%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D1%85_%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D1%85.pdf" target=_blank>Подробнее.</a></div></section></div c></footer></div><div class="btn_up"><i class="fas fa-long-arrow-alt-up"></i></div><nav id="nav" class="navbuttons mobile--on nav-hide"><a href="/news/" class="nav_btn" title="Новости">Новости</a><a href="/newspaper/archive/2022-11/3205/" title="Свежий номер" class="nav_btn"><i class="far fa-newspaper"></i> Свежий номер</a></nav><button id="stickBtn" class="mobile--on" aria-label="fast-access" name="fast-access"><i id="hide-navigation" class="btn-switch fas fa-chevron-right"></i><i id="show-navigation" class="btn-switch fas fa-chevron-left"></i></button><!-- Fonts --><link rel="stylesheet" type="text/css" charset="utf-8" href="/static/css/A.fontawesome-all.min.css,qv20200305-01.pagespeed.cf.OfEGnURGTz.css"><link rel="stylesheet" type="text/css" charset="utf-8" href='https://fonts.googleapis.com/css?family=PT+Serif:400,700&subset=latin,cyrillic' media="none" onload="if(media!='all')media='all'"><!-- Скачать к нам --><link href="https://fonts.googleapis.com/css?family=Exo+2|PT+Serif|Roboto&display=swap" rel="stylesheet"><script type="text/javascript" src="/static/libs/jquery/jquery-3.4.1.slim.min.js,qv20200305-01.pagespeed.jm.tJmcu2pzqb.js"></script><script type="text/javascript" defer src="/static/libs/bootstrap/js/bootstrap.min.js,qv20200305-01.pagespeed.jm.R0kAQVem0s.js"></script><script type="text/javascript" defer src="/static/libs/jquery_ui/jquery_mobile.js,qv20200305-01.pagespeed.jm.p5frM-eQHe.js"></script><!-- Global js variables --><script>var JWINDOW=$(window),MOBILE_TO_TABLET=768,TABLET_TO_DESKTOP=977,is_mobile_need=false,home_page=false,is_main_page=false,is_material_page=false;is_subjects=false;var RUBRIC="",SUBRUBRIC="",cute_subscribe=false;var main_height=$("#module_content").height(),update_news_at_once=0,isEnd=false,MODULE_NEWS=$("#module_news"),TOPICS=$("#desktopics"),MODULE_NEWS_TITLE=$("#moduleNewsTitle"),LEFT_NEWS_LIST=$("#rightNewsList"),READ_MORE_NEWS=$("#readmorenews"),NEWS_THEMES=$("#desktopics");var locked_news=+"0";var news_default=+"16";var gnews_start=news_default;var gnews_end=0,gnews_step=0;var garticle_start=0,garticle_end=0;window.last_request="";var rubricController={page_rubric:{title:"Культура",url:"culture"},page_subrubric:{title:"Музеи",url:"museum"},isNoRubric:false};var date_expires=new Date;date_expires.setDate(date_expires.getDate()+30);date_expires.toUTCString();cute_subscribe=true;is_material_page=true;</script><div id="require_before_js"></div><script>
    var staticRoot = '/static/';
    var version = `?v20200305-01`.trim();
    var main_material_ids =  '';
  </script><script>RUBRIC='Культура';SUBRUBRIC='Музеи';</script><script type="text/javascript" defer src="/static/js/page_article.min.js,qv20200305-01.pagespeed.ce.f7tVddNe_G.js"></script></body></html>
